<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Сайт о ноутбуках. Здесь Вы найдете тесты ноутбуков, обзоры ноутбуков, тесты видеокарт ноутбуков, сравнение скорости ноутбуков.">
<meta name="content-language" content="ru">
<meta name="keywords" content="NVIDIA, RTX 3060 Laptop GPU, gaming laptop, MSI, Asus, Acer, MSI GE76 Raider, MSI GP66 Leopard, MSI GP76 Leopard, MSI GS66 Stealth, MSI GF65 Thin, Acer Nitro 5, MSI GF75 Thin,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/541b7d3487.css?1475781548" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1596812164" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Список ноутбуков на Nvidia GeForce RTX 3060: характеристики и TGP видеокарт - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_shaded_interior_white.svg" type="image/svg+xml" sizes="any" />
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_interior_white_192px.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="/logo_nbc_small_shaded_interior_white_rectangular_180px.png">
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="shortcut icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="icon" type="image/png" sizes="32x32" href="/fileadmin/templates/nbc_v4_4/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fileadmin/templates/nbc_v4_4/images/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="logo_nbc_small_bw_touchicon.svg" color="red">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="nbc_data_cached" content="14.02.2021 13:20" /><style>
#snigel-cmp-framework .sn-b-def.sn-blue {color: #ffffff!important;background-color: #af0e0e!important;border-color: #af0e0e!important;}
#snigel-cmp-framework .sn-b-def { border-color: #af0e0e!important;color: #af0e0e!important;}
#snigel-cmp-framework .sn-selector ul li { color: #af0e0e!important}
#snigel-cmp-framework .sn-selector ul li:after { background-color: #af0e0e!important; }
#snigel-cmp-framework .sn-footer-tab .sn-privacy a {color:#af0e0e!important;}
#snigel-cmp-framework .sn-arrow:after, #snigel-cmp-framework .sn-arrow:before { background-color: #af0e0e!important; }
#snigel-cmp-framework .sn-switch input:checked+span::before { background-color: #af0e0e!important; }
#adconsent-usp-link {border: 1px solid #af0e0e!important;color: #af0e0e!important;}
#adconsent-usp-banner-optout input:checked+.adconsent-usp-slider {background-color:#af0e0e!important;}
#adconsent-usp-banner-btn {color:#ffffff;border: solid 1px #af0e0e!important;background-color: #af0e0e!important;}
</style>
<script src="//cdn.snigelweb.com/adconsent/adconsent.js" type="text/javascript"></script>
<script>
__tcfapi('setLogo', null, function (result) {}, " //www.notebookcheck.net/fileadmin/templates/nbc_v4_4/images/header_bg.svg");
__tcfapi('setPrivacyPolicy', null, function (result) {}, " //www.notebookcheck.net/Contact.270.0.html");
__tcfapi('reconsiderConsent', null, null, 48);

// non critical visitors
var nbc_offset = new Date().getTimezoneOffset(); // time offset from UTC in minutes
console.log('TimezoneOffset:'+nbc_offset);
if ((typeof nbc_offset === 'string' || nbc_offset instanceof String) && nbc_offset.indexOf('UTC')===0) console.log("timezone critical, start consent tool");
else if (nbc_offset<-240 || nbc_offset>60) {
    snhb.options.consent = { disableConsent: true };
    console.log('timezone offset of '+nbc_offset+' ok, do not show consent tool');
}
</script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];

function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
</script>

<script async type="text/javascript" src="//cdn.snigelweb.com/pub/notebookcheck.net/20201117/snhb-notebookcheck.net.min.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "518301");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "3");
googletag.pubads().setTargeting("tag", "Geforce");
googletag.pubads().setTargeting("tag", "gaming");
googletag.pubads().setTargeting("tag", "gpu");
googletag.pubads().setTargeting("tag", "notebook");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/Sonstiges/charticon_chip_4zu3_Kopie.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Список ноутбуков на Nvidia GeForce RTX 3060: характеристики и TGP видеокарт" />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Vaidyanathan Subramaniam" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" />
<script type="application/ld+json">{
	"@context": "http://schema.org/",
	"@type": "Article",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html",
	"headline": "Список ноутбуков на Nvidia GeForce RTX 3060: характеристики и TGP видеокарт",
	"datePublished": "2021-02-04",
	"dateModified": "2021-02-14",
	"description": "",
	"image": {
		"@type": "ImageObject",
		"width":"800",
		"height":"600",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/Sonstiges/charticon_chip_4zu3_Kopie.jpg"
	},
	"author": "Vaidyanathan Subramaniam",
	"publisher": {
    	"@type": "Organization",
    	"logo": {
      	"@type": "ImageObject",
      	"url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script>
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script> <script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script> <link rel="canonical" href="https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Vaidyanathan Subramaniam','dimension3':'3','dimension4':'','dimension5':'0'});</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8em;margin-left:10px}.intro-tag a{color: #777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:#fafafa;text-decoration:none}.intro-author{float:left;font-style:italic;color:#666;margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:#777;font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}</style>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<style type="text/css">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</style>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:3px;float:left;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<style>.journalist_bottom{font-size:1.2em;text-align:left;margin:1em 0;overflow:hidden}.journalist_bottom img{border-radius:50%;margin-right:1em;float:left}.journalist_bottom .j_abstract{color:#333}.journalist_bottom .j_author{margin-bottom:0.5em}.journalist_bottom .j_name{font-weight:bold}.journalist_bottom i{color:#999}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div> </div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu selected"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_209_0"><input type="checkbox" id="introa_cbox_tag_209_0" name="tagArray[]" value="209" onclick="ajaxReload_0(0);" />Alder Lake</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />аудио</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_175_0"><input type="checkbox" id="introa_cbox_tag_175_0" name="tagArray[]" value="175" onclick="ajaxReload_0(0);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_0"><input type="checkbox" id="introa_cbox_tag_177_0" name="tagArray[]" value="177" onclick="ajaxReload_0(0);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />из Китая</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />игровая консоль</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />2-в-1</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />криптовалюты</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />цифровое право</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_0"><input type="checkbox" id="introa_cbox_tag_174_0" name="tagArray[]" value="174" onclick="ajaxReload_0(0);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_0"><input type="checkbox" id="introa_cbox_tag_166_0" name="tagArray[]" value="166" onclick="ajaxReload_0(0);" />раскладушки</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />гаджет</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" checked="checked" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Pixel</label>, <label for="introa_cbox_tag_176_0"><input type="checkbox" id="introa_cbox_tag_176_0" name="tagArray[]" value="176" onclick="ajaxReload_0(0);" />GPU</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_212_0"><input type="checkbox" id="introa_cbox_tag_212_0" name="tagArray[]" value="212" onclick="ajaxReload_0(0);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_172_0"><input type="checkbox" id="introa_cbox_tag_172_0" name="tagArray[]" value="172" onclick="ajaxReload_0(0);" />свежие релизы</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_0"><input type="checkbox" id="introa_cbox_tag_178_0" name="tagArray[]" value="178" onclick="ajaxReload_0(0);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />монитор</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_167_0"><input type="checkbox" id="introa_cbox_tag_167_0" name="tagArray[]" value="167" onclick="ajaxReload_0(0);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_0"><input type="checkbox" id="introa_cbox_tag_170_0" name="tagArray[]" value="170" onclick="ajaxReload_0(0);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />безопасность</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />для умного дома</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Софт</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />ультрабуки</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />про VR и AR</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />носимая электроника</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label>, <label for="introa_cbox_tag_171_0"><input type="checkbox" id="introa_cbox_tag_171_0" name="tagArray[]" value="171" onclick="ajaxReload_0(0);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c7323154" class="ttcl_1 csc-frame csc-frame-invisible">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div>
<div id='snhb-mobile_top-0'></div></div>
</div>


<div class="tx-nbc2fe-intro">
<div class="nbcintro"><h1 style="margin-bottom:2px;">Список ноутбуков на Nvidia GeForce RTX 3060: характеристики и TGP видеокарт</h1><div style="overflow:hidden;"><div class="intro-text"><b>Обновлено 05.02</b> Ноутбуки с Nvidia GeForce RTX 3060 наконец поступили в продажу и, как и ожидалось, производители не указывают уровни TGP установленных видеокарт. Мы решили составить список всех ноутбуков на видеокартах RTX 3060, а также их краткие характеристики и выставленный уровень TGP, так сильно влияющий на реальную графическую производительность. Данная статья будет обновляться по мере появления новых моделей.</div><div class="intro-author">Vaidyanathan Subramaniam (<a href="http://www.notebookcheck.net/Comprehensive-list-of-all-laptops-featuring-the-NVIDIA-GeForce-RTX-3060-Laptop-GPU-along-with-corresponding-TGPs.517260.0.html">перевод</a> Антона Авдюшкина), <span class="intro-date"><time datetime="2021-02-04 13:53" title="2021-02-04 13:53">04/02/2021</time><span> <a href="https://www.notebookcheck.net/Comprehensive-list-of-all-laptops-featuring-the-NVIDIA-GeForce-RTX-3060-Laptop-GPU-along-with-corresponding-TGPs.517260.0.html">&#x1F1FA;&#x1F1F8;</a> <a href="https://www.notebookcheck.com/Alle-Notebooks-mit-einer-NVIDIA-GeForce-RTX-3060-Laptop-GPU-inklusive-ihrer-TGPs.515465.0.html">&#x1F1E9;&#x1F1EA;</a> </div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=176">GPU</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=61">видеокарты GeForce</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=2">игры и всё связанное с ними</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span></div></div></div>
</div>

</div><div id="c7323155" class="ttcl_0 csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/3/9/csm_nvidia_ampere_rtx_3060_laptop_gpu_list_0_eb3ee56dbf.jpg" data-fancybox-group="7323155" class="lightbox"><img src="fileadmin/_processed_/3/9/csm_nvidia_ampere_rtx_3060_laptop_gpu_list_0_fe7b7d04be.jpg" width="738" height="247" alt="" loading="lazy"></a></figure></div></div></div><div class="csc-textpic-text"><div style="text-align: justify;"><p class="bodytext">На CES 2021 компания Nvidia&nbsp;официально представила мобильные видеокарты на архитектуре Ampere. Следом, производители ноутбуков анонсировали множество моделей на базе&nbsp;<a href="NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html" target="_self" class="internal-link">RTX 3060 Laptop</a>, <a href="NVIDIA-GeForce-RTX-3070-Laptop-GPU.517429.0.html" target="_self" class="internal-link">RTX 3070 Laptop</a>&nbsp;и <a href="NVIDIA-GeForce-RTX-3080-Laptop-GPU.517427.0.html" target="_self" class="internal-link">RTX 3080 Laptop</a>. Однако, как мы писали ранее, на CES 2021 практически никто из производителей не указывал какой уровень TGP&nbsp;<span style="font-size: 12px;"></span>видеокарты выставлен в той или иной модели. Бренды также не особо спешат делиться информацией о том, какие из видеокарт, а какие принадлежат к энергоэффективной серии Max-Q.&nbsp;</p></div><div style="text-align: justify;"><p class="bodytext"><a href="Nvidia-otkazyvaetsja-ot-Max-Q-versii-v-lineike-mobilnykh-videokart-RTX-30-Ampere-proizvoditeli-noutbukov-sami-budut-vystavljat-TGP-i-prochie-parametry-uskoritelei.516064.0.html" target="_self" class="internal-link">Позже стало известно</a>, что Nvidia и вовсе отказывается от приставки&nbsp;&quot;Max-Q&quot; в названиях видеокарт: теперь реализация тех или иных технологий Max-Q и уровень <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>зависят от производителя. И хотя в Nvidia пообещали, что уровень <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>теперь будет отображаться в панели управления Nvidia, такое решение создали большое замешательство среди пользователей.</p></div><div style="text-align: justify;"><p class="bodytext">После новостей от Nvidia мы обещали нашим читателям указывать уровень <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>и реализованные производителем технологии Max-Q в каждом обзоре новых ноутбуков. Однако, мы также решили создать удобный список всех ноутбуков, которые будут оснащены новыми видеокартами Nvidia RTX 30.</p></div><div style="text-align: justify;"><p class="bodytext">В данной статьей вы найдете все представленные на данный момент модели на основе Nvidia GeForce RTX 3060 Laptop (именно так ее именуют в Nvidia). Новая мобильная RTX 3060 основан на чипе GA106 Ampere и обладает регулируемым <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>от 60 до 115 Вт. Видеокарта имеет 3072 активных CUDA-ядра и вплоть до 6 ГБ видеопамяти GDDR6 с 256-битной шиной. Частота графического процессора варьируется от 1283 до 1703 МГц, в зависимости от выставленного производителем уровня <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP</span>.</p></div><div style="text-align: justify;"><p class="bodytext"><b>Смотрите также</b>:</p></div><div style="text-align: justify;"><ul><li><a href="Spisok-noutbukov-na-Nvidia-GeForce-RTX-3070-kharakteristiki-i-TGP-videokart.518303.0.html" target="_self" class="internal-link">Список ноутбуков на Nvidia GeForce RTX 3070: характеристики и TGP видеокарт</a><br></li><li><a href="Spisok-noutbukov-na-Nvidia-GeForce-RTX-3080-kharakteristiki-i-TGP-videokart.518304.0.html" target="_self" class="internal-link">Список ноутбуков на Nvidia GeForce RTX 3080: характеристики и TGP видеокарт</a><br></li></ul></div></div></div></div><div id="c7323156" class="ttcl_0 csc-default"><div class="csc-header csc-header-n3"><h2>Характеристики</h2></div><div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext">На данный момент существует восемь ноутбуков с самым мощным вариантом RTX 3060 Laptop (<span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>115 Вт) - такие модели выпустили Asus, MSI и Schenker-XMG. Еще пять моделей получили 90-Вт RTX 3060 Laptop (Gigabyte/Aorus), еще две модели имеют 80-Вт&nbsp;версию видеокарты (Asus и MSI) и, наконец, имеется две модели с самой слабой 60-Вт версией от Asus и MSI.</p>
<p style="text-align: justify;" class="bodytext"><i>Примечание: список характеристик некоторых моделей неполный, так как <span style="text-align: justify; background-color: rgb(255, 255, 255);">TGP&nbsp;</span>и частоты для них пока неизвестны, а производители такую информацию не указывают. Данные параметры станут известны после независимых тестов таких моделей.&nbsp;</i></p></div></div><div id="c7331646" class="ttcl_56 csc-default"><div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_7331646"><style>
.sorting_asc:after{content: " ↑";}
.sorting_desc:after{content: " ↓";}
#charts_wrapper {max-width:738px;}
.contenttable .rotated{min-width:1em; overflow: hidden;position: relative;}
.contenttable .rotated div{position:absolute;transform-origin:top left;transform: rotate(-90deg) translate(0.4em);white-space: nowrap;}
</style><script type="text/javascript" src="fileadmin/templates/DataTables-1.10.16/datatables.min.js"></script><table class="contenttable" id="charts7331646"><thead><tr><th class="specsthd_0"><div>Модель</div></th><th class="specsthd_1"><div>Изображение</div></th><th class="specsthd_2"><div>Процессор</div></th><th class="specsthd_3"><div>Видеокарта</div></th><th class="specsthd_4" style="background-color:#c9ffc2"><div>TDP видеокарты<br>Вт</div></th><th class="specsthd_5" style="background-color:#c9ffc2"><div>Максимальная частота ГП<br> МГц</div></th><th class="specsthd_6" style="background-color:#c9ffc2"><div>Объем видеопамяти</div></th><th class="specsthd_7"><div>Тип видеопамяти<br> и доп. инф.</div></th><th class="specsthd_8"><div>Вес</div></th><th class="specsthd_9"><div>Толщина</div></th><th class="specsthd_10"><div>Диагональ</div></th><th class="specsthd_11"><div>Разрешение</div></th><th class="specsthd_12"><div>Частота обновления</div></th><th class="specsthd_13"><div>Цена</div></th><th class="specsthd_14"><div>price</div></th></tr></thead><tbody><tr><td>Acer Nitro 5 AN515-45-R9GZ</td><td><picture><source srcset="typo3temp/_processed_/1/a/csm_AcerNitro5AN515-45__1__02_098712882a.jpg 1x, typo3temp/_processed_/1/a/csm_AcerNitro5AN515-45__1__02_850ffffcd4.jpg 2x"><img src="typo3temp/_processed_/1/a/csm_AcerNitro5AN515-45__1__02_098712882a.jpg" type="image/jpeg" loading="lazy" class="" alt="Acer Nitro 5 AN515-45-R9GZ" style="width:20vw;max-width:80px"></picture></td><td>R5 5600H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.3&nbsp;Кг</td><td>23.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td>1200&nbsp;Euro</td></tr><tr><td>Acer Nitro 5 AN515-55-521K</td><td><picture><source srcset="typo3temp/_processed_/4/4/csm_AcerNitro5AN515-55__1__ef2338061a.jpg 1x, typo3temp/_processed_/4/4/csm_AcerNitro5AN515-55__1__6a19671a35.jpg 2x"><img src="typo3temp/_processed_/4/4/csm_AcerNitro5AN515-55__1__ef2338061a.jpg" type="image/jpeg" loading="lazy" class="" alt="Acer Nitro 5 AN515-55-521K" style="width:20vw;max-width:80px"></picture></td><td>i5-10300H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.3&nbsp;Кг</td><td>23.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td>1200&nbsp;Euro</td></tr><tr><td>Acer Nitro 5 AN517-41-R4DH</td><td><picture><source srcset="typo3temp/_processed_/a/9/csm_AcerNitro5AN517-41__1__02_9edcb74290.jpg 1x, typo3temp/_processed_/a/9/csm_AcerNitro5AN517-41__1__02_03987e79eb.jpg 2x"><img src="typo3temp/_processed_/a/9/csm_AcerNitro5AN517-41__1__02_9edcb74290.jpg" type="image/jpeg" loading="lazy" class="" alt="Acer Nitro 5 AN517-41-R4DH" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.7&nbsp;Кг</td><td>24.9&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td>1300&nbsp;Euro</td></tr><tr><td>Acer Predator Triton 300SE PT314-51s-57YJ</td><td><picture><source srcset="typo3temp/_processed_/4/8/csm_AcerPredatorTriton300SE-PT314-51s__1__7f60d697b8.jpg 1x, typo3temp/_processed_/4/8/csm_AcerPredatorTriton300SE-PT314-51s__1__6e60c3eec0.jpg 2x"><img src="typo3temp/_processed_/4/8/csm_AcerPredatorTriton300SE-PT314-51s__1__7f60d697b8.jpg" type="image/jpeg" loading="lazy" class="" alt="Acer Predator Triton 300SE PT314-51s-57YJ" style="width:20vw;max-width:80px"></picture></td><td>i5-11300H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.7&nbsp;Кг</td><td>17.9&nbsp;мм</td><td>14.00"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td>1500&nbsp;Euro</td></tr><tr><td>Aorus 15G KC</td><td><picture><source srcset="typo3temp/_processed_/d/a/csm_GigabyteAorus15GRTX3000__1__09f2b3a146.jpg 1x, typo3temp/_processed_/d/a/csm_GigabyteAorus15GRTX3000__1__f205d67ce0.jpg 2x"><img src="typo3temp/_processed_/d/a/csm_GigabyteAorus15GRTX3000__1__09f2b3a146.jpg" type="image/jpeg" loading="lazy" class="" alt="Aorus 15G KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10875H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">105</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1530</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2&nbsp;Кг</td><td>23&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>1650&nbsp;Euro</td></tr><tr><td>Aorus 15P KC</td><td><picture><source srcset="typo3temp/_processed_/3/7/csm_15p_xc_01_77dd8d78db.jpg 1x, typo3temp/_processed_/3/7/csm_15p_xc_01_308ae380a5.jpg 2x"><img src="typo3temp/_processed_/3/7/csm_15p_xc_01_77dd8d78db.jpg" type="image/jpeg" loading="lazy" class="" alt="Aorus 15P KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">115</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1605</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.2&nbsp;Кг</td><td>24&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>1899&nbsp;Euro</td></tr><tr><td>Asus ROG Zephyrus Duo 15 SE GX551QM</td><td><picture><source srcset="typo3temp/_processed_/c/4/csm_duo_se_01_d7e8442d6b.jpg 1x, typo3temp/_processed_/c/4/csm_duo_se_01_ca07b612de.jpg 2x"><img src="typo3temp/_processed_/c/4/csm_duo_se_01_d7e8442d6b.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus ROG Zephyrus Duo 15 SE GX551QM" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>20.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>300&nbsp;Hz</td><td>2599&nbsp;Euro</td></tr><tr><td>Asus Strix G17 G713QM</td><td><picture><source srcset="typo3temp/_processed_/e/0/csm_ASUS_StrixG17-G713IM__1__02_88dc2f0327.jpg 1x, typo3temp/_processed_/e/0/csm_ASUS_StrixG17-G713IM__1__02_10b22e2c68.jpg 2x"><img src="typo3temp/_processed_/e/0/csm_ASUS_StrixG17-G713IM__1__02_88dc2f0327.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Strix G17 G713QM" style="width:20vw;max-width:80px"></picture></td><td>R9 5900HX</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.7&nbsp;Кг</td><td>27.5&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>300&nbsp;Hz</td><td></td></tr><tr><td>Asus Strix Scar 15 G533QM</td><td><picture><source srcset="typo3temp/_processed_/2/8/csm_g533qm_472a02a2fa.jpg 1x, typo3temp/_processed_/2/8/csm_g533qm_509d0dea45.jpg 2x"><img src="typo3temp/_processed_/2/8/csm_g533qm_472a02a2fa.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Strix Scar 15 G533QM" style="width:20vw;max-width:80px"></picture></td><td>R9 5900HX</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.3&nbsp;Кг</td><td>27.2&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>300&nbsp;Hz</td><td></td></tr><tr><td>Asus Strix Scar 17 G733QM</td><td><picture><source srcset="typo3temp/_processed_/c/d/csm_ASUSStrixScar17-G733QS__1__01_b65190118a.jpg 1x, typo3temp/_processed_/c/d/csm_ASUSStrixScar17-G733QS__1__01_5a0abde202.jpg 2x"><img src="typo3temp/_processed_/c/d/csm_ASUSStrixScar17-G733QS__1__01_b65190118a.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Strix Scar 17 G733QM" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.7&nbsp;Кг</td><td>26.2&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td></td><td>1900&nbsp;Euro</td></tr><tr><td>Asus TUF Dash F15 FX516PM</td><td><picture><source srcset="typo3temp/_processed_/b/c/csm_ASUSTUFDashF15-FX516__1__285b1ae1c9.jpg 1x, typo3temp/_processed_/b/c/csm_ASUSTUFDashF15-FX516__1__4bcc158b83.jpg 2x"><img src="typo3temp/_processed_/b/c/csm_ASUSTUFDashF15-FX516__1__285b1ae1c9.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus TUF Dash F15 FX516PM" style="width:20vw;max-width:80px"></picture></td><td>i7-11370H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">85</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1525</td><td>8192&nbsp;МБ</td><td>GDDR6</td><td>2&nbsp;Кг</td><td>19.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>2200&nbsp;Euro</td></tr><tr><td>Asus TUF Gaming A15 FA506QM</td><td><picture><source srcset="typo3temp/_processed_/7/2/csm_fa506_a6e3c7b14b.jpg 1x, typo3temp/_processed_/7/2/csm_fa506_5237e06419.jpg 2x"><img src="typo3temp/_processed_/7/2/csm_fa506_a6e3c7b14b.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus TUF Gaming A15 FA506QM" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">95</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1630</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.3&nbsp;Кг</td><td>24.5&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Asus TUF Gaming A17 FA706QM</td><td><picture><source srcset="typo3temp/_processed_/e/e/csm_ASUSTUFGamingA17-FA706__1__01_165a6e173f.jpg 1x, typo3temp/_processed_/e/e/csm_ASUSTUFGamingA17-FA706__1__01_9d3d3b2897.jpg 2x"><img src="typo3temp/_processed_/e/e/csm_ASUSTUFGamingA17-FA706__1__01_165a6e173f.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus TUF Gaming A17 FA706QM" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">95</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1630</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.6&nbsp;Кг</td><td>24&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Asus Zephyrus Duo 15 SE GX551QM</td><td><picture><source srcset="typo3temp/_processed_/b/6/csm_ASUSZephyrusDuo15SE-GX551__1__02_b2d96d824f.jpg 1x, typo3temp/_processed_/b/6/csm_ASUSZephyrusDuo15SE-GX551__1__02_236f4e6858.jpg 2x"><img src="typo3temp/_processed_/b/6/csm_ASUSZephyrusDuo15SE-GX551__1__02_b2d96d824f.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Zephyrus Duo 15 SE GX551QM" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>20.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td></td><td>2600&nbsp;Euro</td></tr><tr><td>Asus Zephyrus G14 GA401QM</td><td><picture><source srcset="typo3temp/_processed_/f/4/csm_ASUSZephyrusG14GA401QM-RTX3000__1__a4eb146ff1.jpg 1x, typo3temp/_processed_/f/4/csm_ASUSZephyrusG14GA401QM-RTX3000__1__346e7f01be.jpg 2x"><img src="typo3temp/_processed_/f/4/csm_ASUSZephyrusG14GA401QM-RTX3000__1__a4eb146ff1.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Zephyrus G14 GA401QM" style="width:20vw;max-width:80px"></picture></td><td>R9 5900HS</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">80</td><td style="background-color:#c9ffc2">20</td><td style="background-color:#c9ffc2">1382</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.6&nbsp;Кг</td><td>17.9&nbsp;мм</td><td>14.00"</td><td>2560x1440</td><td>120&nbsp;Hz</td><td></td></tr><tr><td>Asus Zephyrus G15 GA503QM</td><td><picture><source srcset="typo3temp/_processed_/5/5/csm_ASUSZephyrusG15-GA503-RTX3000__1__bce62ad23a.jpg 1x, typo3temp/_processed_/5/5/csm_ASUSZephyrusG15-GA503-RTX3000__1__d530f0afe9.jpg 2x"><img src="typo3temp/_processed_/5/5/csm_ASUSZephyrusG15-GA503-RTX3000__1__bce62ad23a.jpg" type="image/jpeg" loading="lazy" class="" alt="Asus Zephyrus G15 GA503QM" style="width:20vw;max-width:80px"></picture></td><td>R9 5900HS</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">95</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1525</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.9&nbsp;Кг</td><td>19.9&nbsp;мм</td><td>15.60"</td><td>2560x1440</td><td>165&nbsp;Hz</td><td></td></tr><tr><td>Gigabyte Aero 15 OLED KC</td><td><picture><source srcset="typo3temp/_processed_/4/8/csm_GigabyteAero15RTX3000__1__8c2d62703f.jpg 1x, typo3temp/_processed_/4/8/csm_GigabyteAero15RTX3000__1__2a04569c4e.jpg 2x"><img src="typo3temp/_processed_/4/8/csm_GigabyteAero15RTX3000__1__8c2d62703f.jpg" type="image/jpeg" loading="lazy" class="" alt="Gigabyte Aero 15 OLED KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">105</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1530</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2&nbsp;Кг</td><td>20&nbsp;мм</td><td>15.60"</td><td>3840x2160</td><td>60&nbsp;Hz</td><td>1850&nbsp;Euro</td></tr><tr><td>Gigabyte Aero 17 KC</td><td><picture><source srcset="typo3temp/_processed_/0/8/csm_GigabyteAero17KC__1__e803c45f73.jpg 1x, typo3temp/_processed_/0/8/csm_GigabyteAero17KC__1__beed605a94.jpg 2x"><img src="typo3temp/_processed_/0/8/csm_GigabyteAero17KC__1__e803c45f73.jpg" type="image/jpeg" loading="lazy" class="" alt="Gigabyte Aero 17 KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">105</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1425</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>21.4&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>300&nbsp;Hz</td><td>1950&nbsp;Euro</td></tr><tr><td>Gigabyte G5 KC</td><td><picture><source srcset="typo3temp/_processed_/9/1/csm_GigabyteG5-KC__1__8d5ccc1962.jpg 1x, typo3temp/_processed_/9/1/csm_GigabyteG5-KC__1__8cd1e0b7ec.jpg 2x"><img src="typo3temp/_processed_/9/1/csm_GigabyteG5-KC__1__8d5ccc1962.jpg" type="image/jpeg" loading="lazy" class="" alt="Gigabyte G5 KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10875H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">105</td><td style="background-color:#c9ffc2">10</td><td style="background-color:#c9ffc2">1567</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.2&nbsp;Кг</td><td>27.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>1499&nbsp;Euro</td></tr><tr><td>Gigabyte G7 KC</td><td><picture><source srcset="typo3temp/_processed_/6/d/csm_g7kc_83947863cb.png 1x, typo3temp/_processed_/6/d/csm_g7kc_7098287401.png 2x"><img src="typo3temp/_processed_/6/d/csm_g7kc_83947863cb.png" type="image/jpeg" loading="lazy" class="" alt="Gigabyte G7 KC" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">105</td><td style="background-color:#c9ffc2">10</td><td style="background-color:#c9ffc2">1567</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>29.5&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Lenovo Legion 5 15ACH-06-82JY000PGE</td><td><picture><source srcset="typo3temp/_processed_/3/7/csm_LenovoLegion5-15ACH-RTX3000__1__0adf196f01.jpg 1x, typo3temp/_processed_/3/7/csm_LenovoLegion5-15ACH-RTX3000__1__991cb3212e.jpg 2x"><img src="typo3temp/_processed_/3/7/csm_LenovoLegion5-15ACH-RTX3000__1__0adf196f01.jpg" type="image/jpeg" loading="lazy" class="" alt="Lenovo Legion 5 15ACH-06-82JY000PGE" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.4&nbsp;Кг</td><td>26.1&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>60&nbsp;Hz</td><td>1550&nbsp;Euro</td></tr><tr><td>Lenovo Legion 5 Pro 16ACH6H</td><td><picture><source srcset="typo3temp/_processed_/d/4/csm_LenovoLegion5ProRTX3060__1__7e1364b55a.jpg 1x, typo3temp/_processed_/d/4/csm_LenovoLegion5ProRTX3060__1__4dc91ac512.jpg 2x"><img src="typo3temp/_processed_/d/4/csm_LenovoLegion5ProRTX3060__1__7e1364b55a.jpg" type="image/jpeg" loading="lazy" class="" alt="Lenovo Legion 5 Pro 16ACH6H" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>26.8&nbsp;мм</td><td>16.00"</td><td>2560x1600</td><td>165&nbsp;Hz</td><td></td></tr><tr><td>MSI Creator 15 A10UE</td><td><picture><source srcset="typo3temp/_processed_/4/d/csm_a10_2ce15110b8.jpg 1x, typo3temp/_processed_/4/d/csm_a10_27577aa90f.jpg 2x"><img src="typo3temp/_processed_/4/d/csm_a10_2ce15110b8.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI Creator 15 A10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10875H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">95</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1425</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.1&nbsp;Кг</td><td>19.8&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>60&nbsp;Hz</td><td></td></tr><tr><td>MSI GE66 Raider 10UE</td><td><picture><source srcset="typo3temp/_processed_/0/b/csm_ge66_ea19758371.jpg 1x, typo3temp/_processed_/0/b/csm_ge66_63ed3eb2a4.jpg 2x"><img src="typo3temp/_processed_/0/b/csm_ge66_ea19758371.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GE66 Raider 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1702</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.4&nbsp;Кг</td><td>23.4&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>2399&nbsp;Euro</td></tr><tr><td>MSI GE76 Raider 10UE</td><td><picture><source srcset="typo3temp/_processed_/9/8/csm_MsiGE76Raider10__1__c68ba84132.jpg 1x, typo3temp/_processed_/9/8/csm_MsiGE76Raider10__1__820c0468fc.jpg 2x"><img src="typo3temp/_processed_/9/8/csm_MsiGE76Raider10__1__c68ba84132.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GE76 Raider 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10875H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1702</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.9&nbsp;Кг</td><td>25.9&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td>2600&nbsp;Euro</td></tr><tr><td>MSI GF65 Thin 10UE</td><td><picture><source srcset="typo3temp/_processed_/b/c/csm_MSIGF65Thin10__1__29e373ee35.jpg 1x, typo3temp/_processed_/b/c/csm_MSIGF65Thin10__1__aac6bb1028.jpg 2x"><img src="typo3temp/_processed_/b/c/csm_MSIGF65Thin10__1__29e373ee35.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GF65 Thin 10UE" style="width:20vw;max-width:80px"></picture></td><td>i5-10200H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">75</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1402</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.9&nbsp;Кг</td><td>21.7&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>MSI GF75 Thin 10UE</td><td><picture><source srcset="typo3temp/_processed_/4/8/csm_MsiGF75Thin10__1__b9d1e7c4fc.jpg 1x, typo3temp/_processed_/4/8/csm_MsiGF75Thin10__1__5beab9d9d8.jpg 2x"><img src="typo3temp/_processed_/4/8/csm_MsiGF75Thin10__1__b9d1e7c4fc.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GF75 Thin 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10750H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">75</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1402</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.3&nbsp;Кг</td><td>23.1&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>MSI GP66 Leopard 10UE</td><td><picture><source srcset="typo3temp/_processed_/5/b/csm_MSIGP66Leopard10__1__caed2323a5.jpg 1x, typo3temp/_processed_/5/b/csm_MSIGP66Leopard10__1__d456b83881.jpg 2x"><img src="typo3temp/_processed_/5/b/csm_MSIGP66Leopard10__1__caed2323a5.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GP66 Leopard 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1702</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.4&nbsp;Кг</td><td>23.4&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>MSI GP76 Leopard 10UE</td><td><picture><source srcset="typo3temp/_processed_/2/2/csm_MSIGP76Leopard10__1__36fdec89fd.jpg 1x, typo3temp/_processed_/2/2/csm_MSIGP76Leopard10__1__29172c5a5e.jpg 2x"><img src="typo3temp/_processed_/2/2/csm_MSIGP76Leopard10__1__36fdec89fd.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GP76 Leopard 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1702</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.9&nbsp;Кг</td><td>25.9&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>MSI GS66 Stealth 10UE</td><td><picture><source srcset="typo3temp/_processed_/d/3/csm_MSIGS66Stealth10__1__9147886717.jpg 1x, typo3temp/_processed_/d/3/csm_MSIGS66Stealth10__1__cada039bcc.jpg 2x"><img src="typo3temp/_processed_/d/3/csm_MSIGS66Stealth10__1__9147886717.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI GS66 Stealth 10UE" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">95</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1425</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.1&nbsp;Кг</td><td>19.8&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>300&nbsp;Hz</td><td></td></tr><tr><td>MSI Stealth 15M A11UE</td><td><picture><source srcset="typo3temp/_processed_/6/9/csm_a11u_e081c9725a.jpg 1x, typo3temp/_processed_/6/9/csm_a11u_4c0925fb9f.jpg 2x"><img src="typo3temp/_processed_/6/9/csm_a11u_e081c9725a.jpg" type="image/jpeg" loading="lazy" class="" alt="MSI Stealth 15M A11UE" style="width:20vw;max-width:80px"></picture></td><td>i7-11375H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">65</td><td style="background-color:#c9ffc2">5</td><td style="background-color:#c9ffc2">1282</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.7&nbsp;Кг</td><td>16.15&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Razer Blade 15 Base Edition 2021, i7-10750H RTX 3060</td><td><picture><source srcset="typo3temp/_processed_/8/d/csm_RazerBlade15-2021__1__01_b4698907d5.jpg 1x, typo3temp/_processed_/8/d/csm_RazerBlade15-2021__1__01_06c37b75cf.jpg 2x"><img src="typo3temp/_processed_/8/d/csm_RazerBlade15-2021__1__01_b4698907d5.jpg" type="image/jpeg" loading="lazy" class="" alt="Razer Blade 15 Base Edition 2021, i7-10750H RTX 3060" style="width:20vw;max-width:80px"></picture></td><td>i7-10750H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.1&nbsp;Кг</td><td>19.9&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td>2000&nbsp;Euro</td></tr><tr><td>Razer Blade Pro 17 2021, i7-10875H RTX 3060</td><td><picture><source srcset="typo3temp/_processed_/5/0/csm_RazerBladePro17-2021_3c609d42e9.jpg 1x, typo3temp/_processed_/5/0/csm_RazerBladePro17-2021_e99e800e5f.jpg 2x"><img src="typo3temp/_processed_/5/0/csm_RazerBladePro17-2021_3c609d42e9.jpg" type="image/jpeg" loading="lazy" class="" alt="Razer Blade Pro 17 2021, i7-10875H RTX 3060" style="width:20vw;max-width:80px"></picture></td><td>i7-10875H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td style="background-color:#c9ffc2"></td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.8&nbsp;Кг</td><td>19.9&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>360&nbsp;Hz</td><td>2600&nbsp;Euro</td></tr><tr><td>Schenker XMG Core 15 (Early 2021, RTX 3060, 10870H)</td><td><picture><source srcset="typo3temp/_processed_/c/9/csm_core15_3598cc6490.jpg 1x, typo3temp/_processed_/c/9/csm_core15_11d8bddebf.jpg 2x"><img src="typo3temp/_processed_/c/9/csm_core15_3598cc6490.jpg" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Core 15 (Early 2021, RTX 3060, 10870H)" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.9&nbsp;Кг</td><td>19&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Schenker XMG Core 15 (Early 2021, RTX 3060, 5800H)</td><td><picture><source srcset="typo3temp/_processed_/6/8/csm_core15_01_dedc155c10.jpg 1x, typo3temp/_processed_/6/8/csm_core15_01_70246a7af7.jpg 2x"><img src="typo3temp/_processed_/6/8/csm_core15_01_dedc155c10.jpg" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Core 15 (Early 2021, RTX 3060, 5800H)" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>1.9&nbsp;Кг</td><td>19&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td></td></tr><tr><td>Schenker XMG Core 17 (Early 2021, RTX 3060, 10870H)</td><td><picture><source srcset="typo3temp/_processed_/7/3/csm_core17_98e9628bea.png 1x, typo3temp/_processed_/7/3/csm_core17_82cd310df8.png 2x"><img src="typo3temp/_processed_/7/3/csm_core17_98e9628bea.png" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Core 17 (Early 2021, RTX 3060, 10870H)" style="width:20vw;max-width:80px"></picture></td><td>i7-10870H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>30&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Schenker XMG Core 17 (Early 2021, RTX 3060, 5800H)</td><td><picture><source srcset="typo3temp/_processed_/2/5/csm_core17_c9d2ab32fd.jpg 1x, typo3temp/_processed_/2/5/csm_core17_94a891b618.jpg 2x"><img src="typo3temp/_processed_/2/5/csm_core17_c9d2ab32fd.jpg" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Core 17 (Early 2021, RTX 3060, 5800H)" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.6&nbsp;Кг</td><td></td><td>17.30"</td><td>1920x1080</td><td>144&nbsp;Hz</td><td></td></tr><tr><td>Schenker XMG Neo 15 (Early 2021, RTX 3060, 5800H)</td><td><picture><source srcset="typo3temp/_processed_/1/1/csm_SchenkerXMGNEO15Early2021__1__ac5955388e.png 1x, typo3temp/_processed_/1/1/csm_SchenkerXMGNEO15Early2021__1__a966f66b40.png 2x"><img src="typo3temp/_processed_/1/1/csm_SchenkerXMGNEO15Early2021__1__ac5955388e.png" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Neo 15 (Early 2021, RTX 3060, 5800H)" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.1&nbsp;Кг</td><td>26&nbsp;мм</td><td>15.60"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td></td></tr><tr><td>Schenker XMG Neo 17 (Early 2021, RTX 3060, 5800H)</td><td><picture><source srcset="typo3temp/_processed_/0/a/csm_SchenkerXMGNEO17Early2021__1__01_83a7b6a163.png 1x, typo3temp/_processed_/0/a/csm_SchenkerXMGNEO17Early2021__1__01_3dfb056977.png 2x"><img src="typo3temp/_processed_/0/a/csm_SchenkerXMGNEO17Early2021__1__01_83a7b6a163.png" type="image/jpeg" loading="lazy" class="" alt="Schenker XMG Neo 17 (Early 2021, RTX 3060, 5800H)" style="width:20vw;max-width:80px"></picture></td><td>R7 5800H</td><td><a href="https://www.notebookcheck-ru.com/NVIDIA-GeForce-RTX-3060-Laptop-GPU.518297.0.html">NVIDIA GeForce RTX 3060 Laptop GPU</a></td><td style="background-color:#c9ffc2">130</td><td style="background-color:#c9ffc2">15</td><td style="background-color:#c9ffc2">1802</td><td>6144&nbsp;МБ</td><td>GDDR6</td><td>2.5&nbsp;Кг</td><td>27.45&nbsp;мм</td><td>17.30"</td><td>1920x1080</td><td>240&nbsp;Hz</td><td></td></tr></tbody></table><script>
	testTable = jQuery("#charts7331646").DataTable({
			"bPaginate": false,
			"bLengthChange": true,
			"bFilter": true,
			"bSort": true,
			"bInfo": true,
			"bAutoWidth": true,
			"aaSorting": [[ 0, "asc" ]]
	} );</script><input id="r_compare_pageuid_7331646" type="hidden" value="518301"><input id="r_compare_layout_7331646" type="hidden" value="8"><input id="r_compare_json_options_7331646" type="hidden" value='{"layout":8,"benchmarks":[""],"settings":[""],"showAverageValues":1,"order_by_value":1,"local_maximum":1,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":0,"show_only_games":0,"hide_legend":0,"labels_name":[""],"labels_specs":[""],"labels_array":["link","image","cpu_model","gpu_fullname","gpu_tdp","gpu_tdp_dynamic_part","gpu_corespeed","gpu_memorysize","gpu_information","weight_nb","size_depth","screen_size","screen_resolution","screen_refresh_rate","price"],"labels_specs_array":["\u041c\u043e\u0434\u0435\u043b\u044c","\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","\u041f\u0440\u043e\u0446\u0435\u0441\u0441\u043e\u0440","\u0412\u0438\u0434\u0435\u043e\u043a\u0430\u0440\u0442\u0430","TDP \u0432\u0438\u0434\u0435\u043e\u043a\u0430\u0440\u0442\u044b<br>\u0412\u0442","\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u0430\u044f \u0447\u0430\u0441\u0442\u043e\u0442\u0430 \u0413\u041f<br> \u041c\u0413\u0446","\u041e\u0431\u044a\u0435\u043c \u0432\u0438\u0434\u0435\u043e\u043f\u0430\u043c\u044f\u0442\u0438","\u0422\u0438\u043f \u0432\u0438\u0434\u0435\u043e\u043f\u0430\u043c\u044f\u0442\u0438<br> \u0438 \u0434\u043e\u043f. \u0438\u043d\u0444.","\u0412\u0435\u0441","\u0422\u043e\u043b\u0449\u0438\u043d\u0430","\u0414\u0438\u0430\u0433\u043e\u043d\u0430\u043b\u044c","\u0420\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u0438\u0435","\u0427\u0430\u0441\u0442\u043e\u0442\u0430 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f","\u0426\u0435\u043d\u0430"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":["","","","","#c9ffc2","#c9ffc2","#c9ffc2",""],"table_header_height":0,"textWidth":null,"as_devices_with_gpu":"10478","as_table_image_width":"80","as_table_image_height":"60"}'><input id="r_compare_relateditem_7331646" type="hidden" value=""><form onsubmit="r_compare_getspecs('7331646');return false;"><input id="r_compare_search_name_7331646" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_7331646" type="hidden" value="0"><input id="r_compare_search_benchmark_7331646" type="hidden" value="830,779,777,775,773,770,768,766,764,762,759,755,753,751,743,740,738,736,728,725,724,717,716,712,709,707,702,696,694,684,681,678,676,671,669,667,626,584,560,552,550,540,496,452,404,332,329,244,241,458,201,711"> <input id="r_compare_search_settings_7331646" type="hidden" value="2443,2442,2441,2440,2417,2416,2415,2414,2413,2412,2408,2407,2406,2405,2402,2401,2400,2399,2396,2395,2394,2393,2386,2385,2384,2383,2382,2371,2370,2369,2368,2367,2366,2361,2360,2359,2358,2355,2354,2353,2352,2351,2342,2341,2340,2339,2332,2331,2330,2329,2326,2325,2324,2320,2319,2318,2294,2293,2292,2291,2268,2267,2266,2265,2262,2260,2259,2258,2248,2247,2208,2207,2206,2205,2192,2191,2190,2187,2255,2253,2171,2170,2169,2164,2163,2162,2161,2150,2149,2148,2147,2145,2144,2143,2142,2124,2123,2122,2121,2105,2104,2103,2102,2099,2098,2097,2096,2063,2062,2061,2060,2049,2048,2047,2046,2039,2038,2037,2036,2033,2032,2031,2030,2015,2014,2013,2012,2011,2010,2009,2006,2005,2004,2003,1966,1866,1861,1856,1851,1732,1730,1728,1726,1628,1606,1608,1604,1582,1580,1578,1438,2000,1999,1998,1997,2125,1996,1995,1994,1993,1992,1991,1976,1302,1300,1112,1111,1110,1109,904,903,902,889,888,2198,887,2199,886,705,706,708,707,699,1328,1326,1324,1322,1961,1068,1067,1066,609,608,607,606,605,604,603,2158,2157,2156,2155,2154,2153,2152,2151,2237"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_7331646"></div></form></div>
</div>
</div><script>
function init_dataTable(){
	testTable = jQuery("#charts7307055").DataTable({
			"bPaginate": false,
			"bLengthChange": true,
			"bFilter": false,
			"bSort": true,
			"bInfo": true,
			"bAutoWidth": true,
			"aaSorting": [[ 4, "desc" ]]
	} );
}
testTable.order( [ 4, 'desc' ] ).draw();
</script><div id="c7323159" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_209_2009051"><input type="checkbox" id="introa_cbox_tag_209_2009051" name="tagArray[]" value="209" onclick="ajaxReload_2009051(2009051);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />аудио</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_175_2009051"><input type="checkbox" id="introa_cbox_tag_175_2009051" name="tagArray[]" value="175" onclick="ajaxReload_2009051(2009051);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009051"><input type="checkbox" id="introa_cbox_tag_177_2009051" name="tagArray[]" value="177" onclick="ajaxReload_2009051(2009051);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />из Китая</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_2009051"><input type="checkbox" id="introa_cbox_tag_174_2009051" name="tagArray[]" value="174" onclick="ajaxReload_2009051(2009051);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009051"><input type="checkbox" id="introa_cbox_tag_166_2009051" name="tagArray[]" value="166" onclick="ajaxReload_2009051(2009051);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />гаджет</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009051"><input type="checkbox" id="introa_cbox_tag_176_2009051" name="tagArray[]" value="176" onclick="ajaxReload_2009051(2009051);" />GPU</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_212_2009051"><input type="checkbox" id="introa_cbox_tag_212_2009051" name="tagArray[]" value="212" onclick="ajaxReload_2009051(2009051);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009051"><input type="checkbox" id="introa_cbox_tag_172_2009051" name="tagArray[]" value="172" onclick="ajaxReload_2009051(2009051);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009051"><input type="checkbox" id="introa_cbox_tag_178_2009051" name="tagArray[]" value="178" onclick="ajaxReload_2009051(2009051);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />монитор</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009051"><input type="checkbox" id="introa_cbox_tag_167_2009051" name="tagArray[]" value="167" onclick="ajaxReload_2009051(2009051);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009051"><input type="checkbox" id="introa_cbox_tag_170_2009051" name="tagArray[]" value="170" onclick="ajaxReload_2009051(2009051);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />безопасность</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Софт</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />носимая электроника</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label>, <label for="introa_cbox_tag_171_2009051"><input type="checkbox" id="introa_cbox_tag_171_2009051" name="tagArray[]" value="171" onclick="ajaxReload_2009051(2009051);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext">Данный список будет обновляться по мере выхода новых ноутбуков на основе RTX 3060 Laptop. Мы также будем добавлять ссылки на наши обзоры приведенных в списке моделей по мере их публикации.</p></div></div><div id="c7323160" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">

</div>

</div>
</div><div id="c7323161" class="ttcl_1 csc-frame csc-frame-invisible">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_209_2009048"><input type="checkbox" id="introa_cbox_tag_209_2009048" name="tagArray[]" value="209" onclick="ajaxReload_2009048(2009048);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />аудио</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_175_2009048"><input type="checkbox" id="introa_cbox_tag_175_2009048" name="tagArray[]" value="175" onclick="ajaxReload_2009048(2009048);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009048"><input type="checkbox" id="introa_cbox_tag_177_2009048" name="tagArray[]" value="177" onclick="ajaxReload_2009048(2009048);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />из Китая</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_2009048"><input type="checkbox" id="introa_cbox_tag_174_2009048" name="tagArray[]" value="174" onclick="ajaxReload_2009048(2009048);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009048"><input type="checkbox" id="introa_cbox_tag_166_2009048" name="tagArray[]" value="166" onclick="ajaxReload_2009048(2009048);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />гаджет</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009048"><input type="checkbox" id="introa_cbox_tag_176_2009048" name="tagArray[]" value="176" onclick="ajaxReload_2009048(2009048);" />GPU</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_212_2009048"><input type="checkbox" id="introa_cbox_tag_212_2009048" name="tagArray[]" value="212" onclick="ajaxReload_2009048(2009048);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009048"><input type="checkbox" id="introa_cbox_tag_172_2009048" name="tagArray[]" value="172" onclick="ajaxReload_2009048(2009048);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009048"><input type="checkbox" id="introa_cbox_tag_178_2009048" name="tagArray[]" value="178" onclick="ajaxReload_2009048(2009048);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />монитор</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009048"><input type="checkbox" id="introa_cbox_tag_167_2009048" name="tagArray[]" value="167" onclick="ajaxReload_2009048(2009048);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009048"><input type="checkbox" id="introa_cbox_tag_170_2009048" name="tagArray[]" value="170" onclick="ajaxReload_2009048(2009048);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />безопасность</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Софт</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />носимая электроника</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label>, <label for="introa_cbox_tag_171_2009048"><input type="checkbox" id="introa_cbox_tag_171_2009048" name="tagArray[]" value="171" onclick="ajaxReload_2009048(2009048);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fenocache-pi1">

</div>
</div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Spisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html";  
this.page.identifier = 518301; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FSpisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html&amp;t=%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+Nvidia+GeForce+RTX+3060%3A+%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8+%D0%B8+TGP+%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+Nvidia+GeForce+RTX+3060%3A+%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8+%D0%B8+TGP+%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FSpisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FSpisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html&title=%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+Nvidia+GeForce+RTX+3060%3A+%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8+%D0%B8+TGP+%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FSpisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+Nvidia+GeForce+RTX+3060%3A+%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8+%D0%B8+TGP+%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FSpisok-noutbukov-na-Nvidia-GeForce-RTX-3060-kharakteristiki-i-TGP-videokart.518301.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#126677616652667761663c717d7f2d616770787771662f37562237532337562237505437562237502a375623372a23375622375057375622375053372022375622375056375622375057375623372a21375623372a20375622375023375623372a213756223750533756223750573756223750203720223756223750563756223750223720225c647b767b733720225577547d60717737202240464a37202221222422372153372022375623372a27375622375022375623372a22375622375022375622375053375623372a20375622375027375623372a2237562237502a375623372a23375623372a2037562237502a37562237505337562237502a37202237562237502a37202246554237202237562237502037562237502a375622375026375622375027375622375057375622375053375622375022375623372a22375623372a2034707d766b2f5c7d6677707d7d79717a777179283237562237532337562237505437562237502a375623372a23375622375057375622375053372022375622375056375622375057375623372a21375623372a20375622375023375623372a213756223750533756223750573756223750203720223756223750563756223750223720225c647b767b733720225577547d60717737202240464a37202221222422372153372022375623372a27375622375022375623372a22375622375022375622375053375623372a20375622375027375623372a2237562237502a375623372a23375623372a2037562237502a37562237505337562237502a37202237562237502a37202246554237202237562237502037562237502a375622375026375622375027375622375057375622375053375622375022375623372a22375623372a203722537a6666623721533720543720546565653c7c7d6677707d7d79717a7771793f60673c717d7f37205441627b617d793f7c7d67667067797d643f7c733f5c647b767b733f5577547d6071773f40464a3f212224223f797a736073796677607b61667b797b3f7b3f4655423f647b76777d797360663c27232a2122233c223c7a667f7e" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-noutbukov-Novosti-mobilnogo-mira.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Obzory.12909.0.html">Обзоры</a> > Список ноутбуков на Nvidia GeForce RTX 3060: характеристики и TGP видеокарт <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Vaidyanathan Subramaniam,&nbsp;2021-02- 4&nbsp;(Update:&nbsp;2021-02-14)</div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><img src="fileadmin/_processed_/4/c/csm_vaidy_362534011f.jpg" width="120" height="120" itemprop="image" alt="Vaidyanathan Subramaniam" title="Vaidyanathan Subramaniam"></a></div><div class="j_author"><i>Editor of the <a href="https://www.notebookcheck.net/Comprehensive-list-of-all-laptops-featuring-the-NVIDIA-GeForce-RTX-3060-Laptop-GPU-along-with-corresponding-TGPs.517260.0.html">original article</a>:</i> <a href="" class="j_name">Vaidyanathan Subramaniam</a> - Новостной редактор </div><div class="j_abstract">Я - клеточный и молекулярный биолог, но компьютеры всегда были важной частью моей жизни, прямо со времени самого первого моего ПК. В нём был 266-мегагерцевый Celeron,16 МБ RAM и жёсткий диск скромной ёмкостью 2 ГБ. С тех пор жизнь изменилась, и мои интересы тоже. Я воочию наблюдал переход от дискет и команд в DOS к облачной инфраструктуре и соцсетям, и считаю, что мне повезло. Но лучшее наверняка ждёт впереди, по мере того, как облачные технологии и ИИ получат дополнительное развитие. В то время, когда я не разрабатываю лекарство от рака, я читаю и пишу про новые технологии или разбираю-собираю очередной компьютер, ноутбук.</div></div>
<div id='notebookcheck_video_outstream'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('notebookcheck_video_outstream'); });</script>
</div> <div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div> </div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa_link" style="display:none;color:#999;font-size:0.8em"> | Do not share my personal information</span>
<script>             
__uspapi('setUSPLink', 1, function() {}, "ccpa_link");
</script> <span style="font-size:0.7em;color:#bbb"> |&nbsp;13:20 14.02</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div> <script src="https://www.notebookcheck.com/ads.v5.js?v=3"></script><script>var ab_cl = new XMLHttpRequest();</script><script>var ab_ubl = true;
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ab_cl.open("GET", "/fileadmin/Sonstiges/ama_ab_us.html?v=3");
	ab_cl.onreadystatechange = function() {
	if (this.readyState == 4 && this.status == 200) {
		elChild2 = document.createElement("div");
		elChild2.style.cssText = "overflow: hidden;";
		elChild2.innerHTML = ab_cl.responseText;
		el.insertBefore(elChild2, el.firstChild);

		elChild3 = document.createElement("div");
		elChild3.style.cssText = "overflow: hidden;";
		elChild3.innerHTML = ab_cl.responseText;
		var el2 = document.getElementById("nbc_bottombar");
		el2.insertBefore(elChild3, el2.firstChild);
	}
	}
	ab_cl.send();
	console.log("a loaded");
} else console.log("AAdsspaCe found");</script><script>var _0x5a65=['readyState','log','style','cssText','onreadystatechange','ubnotfound','send','undefined','overflow: hidden;','/fileadmin/Sonstiges/ama_ab_us.html?v=3','open','responseText','status','div','GET','createElement','querySelectorAll','firstChild'];(function(_0x4ec9e9,_0x5a65a2){var _0x44e5f9=function(_0x430d56){while(--_0x430d56){_0x4ec9e9['push'](_0x4ec9e9['shift']());}};_0x44e5f9(++_0x5a65a2);}(_0x5a65,0x1af));var _0x44e5=function(_0x4ec9e9,_0x5a65a2){_0x4ec9e9=_0x4ec9e9-0x0;var _0x44e5f9=_0x5a65[_0x4ec9e9];return _0x44e5f9;};if(typeof ab_ubl!==_0x44e5('0x8'))console['log'](_0x44e5('0x6'));else console[_0x44e5('0x2')]('ubtest'),ab_cl[_0x44e5('0xb')](_0x44e5('0xf'),_0x44e5('0xa')),ab_cl[_0x44e5('0x5')]=function(){if(this[_0x44e5('0x1')]==0x4&&this[_0x44e5('0xd')]==0xc8){var _0x3fe235=document[_0x44e5('0x11')]('p')[0x0];elChild2=document[_0x44e5('0x10')](_0x44e5('0xe')),elChild2[_0x44e5('0x3')][_0x44e5('0x4')]=_0x44e5('0x9'),elChild2['innerHTML']=ab_cl[_0x44e5('0xc')],_0x3fe235['insertBefore'](elChild2,_0x3fe235[_0x44e5('0x0')]);}},ab_cl[_0x44e5('0x7')]();</script></div></div>
</div>
</body>
</html>
<!--[if IE 3]><span>SFC started in TyposcriptFrontendController</span><![endif]-->
<!--[if IE 3]><span>S14.2.21 13:20</span><![endif]-->