<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Если вы ищите новый ноутбук, то выбор в пользу устройства на базе процессора Whiskey Lake-U – не такая уж бредовая идея. Похоже, что Core i7-10710U с шестью ядрами является единственной моделью Comet Lake-U, которая может предложить достойное нового поколения повышение производительности.">
<meta name="content-language" content="ru">
<meta name="keywords" content="intel, hp, spectre, core i7, 10510u, 8550u, 8565u, whiskey lake, kaby lake, comet lake, процессор, производительность, бенчмарк, CineBench R20, CineBench R15,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/54d76395d3.css?1481450770" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1576511951" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Три поколения 14-нм процессоров: разрыв между многопоточной производительностью Core i7-10510U и Core i7-8550U составляет всего 20% - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" />
<meta name="nbc_data_cached" content="17.01.2020 17:48" />
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];

function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
</script>

<style>
.sncmp a{color: #af0e0e !important}
.sncmp-popup-ok-button{background-color:#e69191 !important}
</style>
<script src="//static.h-bid.com/sncmp/sncmp_stub.min.js"></script>
<script>
//window.__cmp('setLogo', "//www.notebookcheck.net/fileadmin/templates/images/newsstream_logo.png", function(result){});
window.__cmp('setLogo', "//www.notebookcheck.net/fileadmin/templates/nbc_v4_4/images/header_bg.svg", function(result){});
window.__cmp('setPrivacyPolicy', "//www.notebookcheck.net/Contact.270.0.html", function(result){});
//window.__cmp('setPrivacyPolicy', "//www.notebookcheck.com/Impressum.45.0.html", function(result){});
window.__cmp('setTranslationFiles', { path: '//static.h-bid.com/sncmp/languages/', locales: ["en","de"] }, function(result) {});


// non critical visitors
var nbc_offset = new Date().getTimezoneOffset(); // time offset from UTC in minutes
console.log('TimezoneOffset:'+nbc_offset);
if ((typeof nbc_offset === 'string' || nbc_offset instanceof String) && nbc_offset.indexOf('UTC')===0) console.log("timezone critical, start consent tool");
else if (nbc_offset<-240 || nbc_offset>60) {
    snhb.options.gdpr.disableDetectEEA = true;
    console.log('timezone offset of '+nbc_offset+' ok, do not show consent tool');
}
</script>
<script async src="//static.h-bid.com/notebookcheck.net/20190401/snhb-notebookcheck.net.min.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "450477");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "cometlake");
googletag.pubads().setTargeting("tag", "review snippet");
googletag.pubads().setTargeting("tag", "whiskeylake");
googletag.pubads().setTargeting("tag", "kabylake");
googletag.pubads().setTargeting("tag", "notebook");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/intel_core_comet_lake69.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Три поколения 14-нм процессоров: разрыв между многопоточной производительностью Core i7-10510U и Core i7-8550U составляет всего 20%" />
<meta property="og:description" content="Если вы ищите новый ноутбук, то выбор в пользу устройства на базе процессора Whiskey Lake-U – не такая уж бредовая идея. Похоже, что Core i7-10710U с шестью ядрами является единственной моделью Comet Lake-U, которая может предложить достойное нового поколения повышение производительности." />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Allen Ngo" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" />
<script type="application/ld+json">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html",
  "headline": "Три поколения 14-нм процессоров: разрыв между многопоточной производительностью Core i7-10510U и Core i7-8550U составляет всего 20%",
  "datePublished": "2020-01-17",
	"dateModified": "2020-01-17",
  "description": "Если вы ищите новый ноутбук, то выбор в пользу устройства на базе процессора Whiskey Lake-U – не такая уж бредовая идея. Похоже, что Core i7-10710U с шестью ядрами является единственной моделью Comet Lake-U, которая может предложить достойное нового поколения повышение производительности.",
  "image": {
		"@type": "ImageObject",
		"width":"1080",
		"height":"640",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/intel_core_comet_lake69.jpg"
  },
  "author": "Allen Ngo",
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script>
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script><script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script><link rel="canonical" href="https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Allen Ngo','dimension3':'4','dimension4':'','dimension5':'0'});</script><script>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</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style>div.news-abstract{margin:0 5px 5px 5px;font-style:italic;clear:left}div.news-author-date{margin:0px;color:#666;text-align:left;margin-left:5px;padding-bottom:10px;float:left;line-height:1.8em}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}a.news-link-class{color:#666;}div.news-tags{color:#777;font-size:0.8em;padding-bottom:10px;margin-left:10px;float:left;max-width:450px}span.news-tag{}span.news-tag a{color:#777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}span.news-tag a:hover{background-color:#777;color:#fafafa;text-decoration:none}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}</style>
<meta name="news_keywords" content="intel, hp, spectre, core i7, 10510u, 8550u, 8565u, whiskey lake, kaby lake, comet lake, процессор, производительность, бенчмарк, CineBench R20, CineBench R15">
<style type="text/css">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</style>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<style type="text/css">table.r_compare_bars{margin:10px auto;width:100%}table.r_compare_bars td{padding:5px;text-shadow:0 1px 0 rgba(255,255,255,.7),0 -1px 0 rgba(255,255,255,.7),1px 0 0 rgba(255,255,255,.7),-1px 0 0 rgba(255,255,255,.7)}table.r_compare_bars td.prog_header,table.r_compare_bars td.settings_header{text-align:center;padding:10px 3px 3px;font-weight:bold}table.r_compare_bars tr.chart:hover td{background-color:#efefef}tr.referencespecs {font-weight:bold}table.r_compare_bars td.prog_header{font-weight:bold;font-size:1.2em}table.r_compare_bars td.modelname{text-align:right;vertical-align:middle;width:50%}span.r_compare_bars_specs{color:#666;font-size:.9em}table.r_compare_bars td.bar{padding:3px;margin-bottom:10px}div.r_compare_bars_hull{position:relative;z-index:101;top:0}span.r_compare_bars_bar{z-index:1;position:absolute;top:0;left:0;box-sizing:border-box}span.r_compare_bars_value{position:absolute;left:3px;z-index:3}span.r_compare_bars_avg{position:absolute;right:0;opacity:.6;margin-right:5px;z-index:2}.r_compare_selection{text-align:center;width:100%}</style>
<link rel="stylesheet" type="text/css" href="typo3conf/ext/nbc2bestprice/res/bestprice.css?" /><script type="text/javascript">var $sModPath="typo3conf/ext/nbc2bestprice/mod1/";</script><script type="text/javascript">var $typo3Path="/";</script><script type="text/javascript">var $extPath="typo3conf/ext/nbc2bestprice/";</script><script type="text/javascript" src="typo3conf/ext/nbc2bestprice/res/bestprice.js?2019122121"></script>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:3px;float:left;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style>
div.prev_next_news{overflow:hidden;clear:left;max-width:738px;margin-top:30px}
div.news-prev-news{float:left;color:#666}
div.news-next-news{float:right;color:#666}
</style>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div></div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />Audio</label>, <label for="introa_cbox_tag_21_0"><input type="checkbox" id="introa_cbox_tag_21_0" name="tagArray[]" value="21" onclick="ajaxReload_0(0);" />Bay Trail</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />таблицы</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />Console</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />трансформеры</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />компьютеры</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />Fail</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />Gadget</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Gamecheck</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />Geforce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />How To</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />Mini PC</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />Monitor</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />планшетофоны</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Project Athena</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />Review Snippet</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />Security</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />Smart Home</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />телефоны</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Software</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />Ultrabook</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />Wearable</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c6460080" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div>
<div id='snhb-mobile_top-0'></div></div>
</div>

<div class="tx-nbc2news-pi1">
<h1>Три поколения 14-нм процессоров: разрыв между многопоточной производительностью Core i7-10510U и Core i7-8550U составляет всего 20%</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/intel_core_comet_lake69.jpg" class="lightbox" data-fancybox-group="lightbox6460080" title="Core i7-10510U на 20% превосходит средний показатель Core i7-8550U"><img src="fileadmin/_processed_/8/7/csm_intel_core_comet_lake69_d283ec3d15.jpg" width="240" height="143" alt="Core i7-10510U на 20% превосходит средний показатель Core i7-8550U" title="Core i7-10510U на 20% превосходит средний показатель Core i7-8550U"></a><figcaption class="csc-textpic-caption" style="display:inline">Core i7-10510U на 20% превосходит средний показатель Core i7-8550U</figcaption></figure><div class="news-abstract">Если вы ищите новый ноутбук, то выбор в пользу устройства на базе процессора Whiskey Lake-U – не такая уж бредовая идея. Похоже, что Core i7-10710U с шестью ядрами является единственной моделью Comet Lake-U, которая может предложить достойное нового поколения повышение производительности.</div><div class="news-author-date"> Allen Ngo | 17/01/2020</div><div class="news-tags"><span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=158">Comet Lake</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=151">Review Snippet</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=118">Whiskey Lake</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=74">Kaby Lake</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span></div><div style="clear:left;"></div>
</div>
</div><div id="c6460079" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />Audio</label>, <label for="introa_cbox_tag_21_2009051"><input type="checkbox" id="introa_cbox_tag_21_2009051" name="tagArray[]" value="21" onclick="ajaxReload_2009051(2009051);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />таблицы</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />Console</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />Fail</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />Gadget</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />Geforce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />How To</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />Mini PC</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />Monitor</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />планшетофоны</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Project Athena</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />Review Snippet</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />Security</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />телефоны</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Software</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />Wearable</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<p class="bodytext">Хотя эта серия процессоров была запущена еще в 2019 году, ноутбуков с Comet Lake-U пока относительно немного. На данный момент мы протестировали всего 9 различных устройств с Comet Lake-U Core i7-10510U, но надеемся, что в текущем году их станет еще больше. Усреднив баллы этих ноутбуков, мы можем увидеть, какой прирост производительности следует ожидать по сравнению со средними показателями Whiskey Lake-U Core i7-8565U или Kaby Lake-R Core i7-8550U. </p>
<p class="bodytext">По итогу различия между многопоточной производительностью от поколения к поколению относительно невелики. Переход с Core i7-8550U к Core i7-8565U в среднем принесет прирост производительности на 3%, в то время как Core i7-10510U уже на 18% мощнее, чем Core i7-8565U согласно CineBench R15 Multi-Thread (многопоточный тест). Различия нивелируются еще больше, если использовать CineBench R20, поскольку новый тест проводится намного дольше для увеличения точности анализа. Мы считаем, что размеры наших выборок достаточны для того, чтобы распространить полученные нами результаты даже на те ноутбуки с Core i7-10510U, которые еще не выпущены (то есть, на процессор в целом). </p>
<p class="bodytext">Важно отметить, что в последних поколениях своих процессоров Intel больше внимания уделяла вспомогательным функциям и энергоэффективности, нежели повышению производительности. Например, в Comet Lake-U поддерживает и память LPDDR4x, и Wi-Fi 6 в отличие от Whiskey Lake-U и Kaby Lake-R. И все же в Comet Lake-U отсутствуют некоторые ключевые функции Ice Lake, такие как: встроенный контроллер Thunderbolt 3 или совместимость с Intel Deep Learning, что не может не разочаровывать. </p>
<p class="bodytext">Тем не менее пользователи, которые ищут&nbsp;Comet&nbsp;Lake-U с&nbsp;наибольшей производительностью, вполне могут рассмотреть в качестве альтернативы шестиядерный Core i7-10710U, установленный в <a href="Noutbuk-Dell-XPS-13-7390-i7-10710U-Obzor-ot-Notebookcheck.441429.0.html" target="_self" class="internal-link">Dell XPS 13</a> и в грядущем HP Specter x360 15 2020 года.</p></div><div id="c6460078" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_6460078"><div><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_671_15792797048444').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_496_15792797048444').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_560_15792797048444').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_552_15792797048444').hide();});</script><div class="r_compare_selection"><a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_244_15792797048444').show(); return false;">Cinebench R15</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_671_15792797048444').show(); return false;">Cinebench R20</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_496_15792797048444').show(); return false;">Blender 2.79</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_560_15792797048444').show(); return false;">HWBOT x265 Benchmark v2.2</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_552_15792797048444').show(); return false;">7-Zip 18.03</a> </div><table class="r_compare_bars r_compare_benchmark_244_15792797048444" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(195,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:89%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">195</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;89%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(185,'_244_705');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (170 - 195, n=7)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:78%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:78%;width:5%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:83%;width:3%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:86%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:87%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">185</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(170,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-HP-Spectre-X360-15-Late-2019-i7-10510U-GeForce-MX250-Obzor-ot-Notebookcheck.450494.0.html">HP Spectre X360 15-5ZV31AV</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:78%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">170</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;78%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(756,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:12.8%;background-color:#cae2d5;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:12.8%;width:4.48%;background-color:#cae2d5; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #cae2d5;border-bottom:1px solid #cae2d5;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">756</span> (min: 560, max: 756) Points <span class="r_compare_percent" style="opacity:0.4;">&sim;17%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(694,'_244_706');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (546 - 796, n=9)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:16%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:12%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:12%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:13%;width:4%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:17%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:18%;width:0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">694</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;16%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(546,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-HP-Spectre-X360-15-Late-2019-i7-10510U-GeForce-MX250-Obzor-ot-Notebookcheck.450494.0.html">HP Spectre X360 15-5ZV31AV</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:12%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">546</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;12%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_671_15792797048444" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R20</td></tr><tr><td class="settings_header" colspan="2"> CPU (Single Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(465,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:90%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">465</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;90%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(423,'_671_2015');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (362 - 465, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:82%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:70%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:70%;width:8%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:78%;width:8%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:86%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:88%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">423</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;82%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(362,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-HP-Spectre-X360-15-Late-2019-i7-10510U-GeForce-MX250-Obzor-ot-Notebookcheck.450494.0.html">HP Spectre X360 15-5ZV31AV</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:70%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">362</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;70%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU (Multi Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1607,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:18%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1607</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;18%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1370,'_671_2014');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (1181 - 1607, n=4)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:15%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:13%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:14%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:15%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:16%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1370</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;15%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1278,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-HP-Spectre-X360-15-Late-2019-i7-10510U-GeForce-MX250-Obzor-ot-Notebookcheck.450494.0.html">HP Spectre X360 15-5ZV31AV</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:14%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1278</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;14%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_496_15792797048444" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Blender 2.79 - ---</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(807,'_496_1438');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (691 - 892, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:9%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:7%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:7%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:8%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">807</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;9%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(691,'_496_1438');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:7%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">691</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;7%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_560_15792797048444" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">HWBOT x265 Benchmark v2.2 - 4k Preset</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(5.5,'_560_1628');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:18%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">5.5</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;18%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4.6,'_560_1628');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (4.1 - 5.5, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:15%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:13%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:14%;width:-0%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:14%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:16%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">4.6</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;15%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_552_15792797048444" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">7-Zip 18.03</td></tr><tr><td class="settings_header" colspan="2"> 7z b 4</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(21298,'_552_1606');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:20%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1606">21298</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;20%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(18986,'_552_1606');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (16713 - 21298, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:18%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:16%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:16%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:17%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:18%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:19%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1606">18986</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;18%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> 7z b 4 -mmt1</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4891,'_552_1608');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Konvertiruemyi-noutbuk-Lenovo-Yoga-C740-15IML-i7-10510U-512-GB-Obzor-ot-Notebookcheck.450200.0.html">Lenovo Yoga C740-15IML</a><br /><span class="r_compare_bars_specs">Intel Core i7-10510U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:32%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1608">4891</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;32%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4501,'_552_1608');"><td class="modelname" style="">Усредн. модель с Intel Core i7-10510U<br /><span class="r_compare_bars_specs">&nbsp;</span> (4005 - 4891, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:30%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:26%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:26%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:28%;width:2%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:30%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:31%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1608">4501</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;30%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><p style="color:#666; margin:0px; text-align:right;">* ... меньше = лучше</p></div><input id="r_compare_pageuid_6460078" type="hidden" value="450477"><input id="r_compare_layout_6460078" type="hidden" value="3"><input id="r_compare_json_options_6460078" type="hidden" value='{"layout":3,"benchmarks":["244","671","50","496","560","552",""],"settings":["491","250","705","706","37","36","204","2015","2014","1438","1628","1608","1606",""],"showAverageValues":1,"order_by_value":1,"local_maximum":0,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":1,"show_only_games":0,"hide_legend":0,"labels_name":[""],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["cpu_fullname"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"textWidth":null,"as_avgcpu":1,"":null}'><input id="r_compare_relateditem_6460078" type="hidden" value="tx_nbc2_nb_specs_313909,tx_nbc2_nb_specs_313628"><form onsubmit="r_compare_getspecs('6460078');return false;"><input id="r_compare_search_name_6460078" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_6460078" type="hidden" value="0"><input id="r_compare_search_benchmark_6460078" type="hidden" value="244,671,496,560,552"> <input id="r_compare_search_settings_6460078" type="hidden" value="705,706,2015,2014,1438,1628,1606,1608"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_6460078"></div></form></div>
</div>
</div><div id="c6460077" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />Audio</label>, <label for="introa_cbox_tag_21_2009048"><input type="checkbox" id="introa_cbox_tag_21_2009048" name="tagArray[]" value="21" onclick="ajaxReload_2009048(2009048);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />таблицы</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />Console</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />Fail</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />Gadget</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />Geforce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />How To</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />Mini PC</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />Monitor</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />планшетофоны</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Project Athena</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />Review Snippet</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />Security</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />телефоны</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Software</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />Wearable</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_6460077"><div><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_671_15792797049068').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_496_15792797049068').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_560_15792797049068').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_552_15792797049068').hide();});</script><div class="r_compare_selection"><a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_244_15792797049068').show(); return false;">Cinebench R15</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_671_15792797049068').show(); return false;">Cinebench R20</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_496_15792797049068').show(); return false;">Blender 2.79</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_560_15792797049068').show(); return false;">HWBOT x265 Benchmark v2.2</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_552_15792797049068').show(); return false;">7-Zip 18.03</a> </div><table class="r_compare_bars r_compare_benchmark_244_15792797049068" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(181,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-ZenBook-15-UX534F-i7-8565U-GTX-1650-Max-Q-Obzor-ot-Notebookcheck.440323.0.html">Asus ZenBook 15 UX534FT-DB77</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:83%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">181</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;83%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(180,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:83%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">180</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;83%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(170,'_244_705');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (73.1 - 193, n=48)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:78%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:34%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:34%;width:42%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:76%;width:4%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:80%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:82%;width:7%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">170</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;78%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(683,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-ZenBook-15-UX534F-i7-8565U-GTX-1650-Max-Q-Obzor-ot-Notebookcheck.440323.0.html">Asus ZenBook 15 UX534FT-DB77</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:16%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">683</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;16%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(680,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:13.53%;background-color:#cae2d5;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:13.53%;width:2.01%;background-color:#cae2d5; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #cae2d5;border-bottom:1px solid #cae2d5;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">680</span> (min: 592.15, max: 661.89) Points <span class="r_compare_percent" style="opacity:0.4;">&sim;16%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(586,'_244_706');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (361 - 815, n=49)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:13%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:8%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:8%;width:4%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:12%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:15%;width:4%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">586</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;13%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_671_15792797049068" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R20</td></tr><tr><td class="settings_header" colspan="2"> CPU (Single Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(447,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:87%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">447</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;87%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(444,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-ZenBook-15-UX534F-i7-8565U-GTX-1650-Max-Q-Obzor-ot-Notebookcheck.440323.0.html">Asus ZenBook 15 UX534FT-DB77</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:86%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">444</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;86%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(394,'_671_2015');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (176 - 472, n=17)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:77%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:34%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:34%;width:37%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:71%;width:5%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:76%;width:9%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:85%;width:7%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">394</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;77%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU (Multi Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1645,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-ZenBook-15-UX534F-i7-8565U-GTX-1650-Max-Q-Obzor-ot-Notebookcheck.440323.0.html">Asus ZenBook 15 UX534FT-DB77</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:19%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1645</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;19%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1518,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:17%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1518</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;17%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1221,'_671_2014');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (880 - 1645, n=17)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:14%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:10%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:10%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:12%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:4%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:17%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1221</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;14%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_496_15792797049068" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Blender 2.79 - ---</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(823,'_496_1438');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (687 - 1175, n=21)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:9%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:7%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:7%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:8%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:3%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">823</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;9%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(707,'_496_1438');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:8%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">707</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;8%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_560_15792797049068" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">HWBOT x265 Benchmark v2.2 - 4k Preset</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(5.1,'_560_1628');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:17%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">5.1</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;17%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4.65,'_560_1628');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (3.24 - 5.5, n=21)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:15%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:11%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:11%;width:3%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:14%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:15%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:17%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">4.65</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;15%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_552_15792797049068" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">7-Zip 18.03</td></tr><tr><td class="settings_header" colspan="2"> 7z b 4</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(19178,'_552_1606');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:18%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1606">19178</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;18%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(18049,'_552_1606');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (10531 - 24847, n=22)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:17%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:10%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:10%;width:6%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:16%;width:2%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:18%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:19%;width:5%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1606">18049</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;17%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> 7z b 4 -mmt1</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4794,'_552_1608');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-ThinkPad-T490-i7-MX250-Low-Power-FHD-Obzor-ot-Notebookcheck.421497.0.html">Lenovo ThinkPad T490-20N3S02L00</a><br /><span class="r_compare_bars_specs">Intel Core i7-8565U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:32%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1608">4794</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;32%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4594,'_552_1608');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8565U<br /><span class="r_compare_bars_specs">&nbsp;</span> (2029 - 5923, n=22)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:30%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:13%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:16%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:29%;width:2%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:31%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:32%;width:7%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__552_1608">4594</span> MIPS <span class="r_compare_percent" style="opacity:0.4;">&sim;30%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><p style="color:#666; margin:0px; text-align:right;">* ... меньше = лучше</p></div><input id="r_compare_pageuid_6460077" type="hidden" value="450477"><input id="r_compare_layout_6460077" type="hidden" value="3"><input id="r_compare_json_options_6460077" type="hidden" value='{"layout":3,"benchmarks":["244","671","50","496","560","552",""],"settings":["491","250","705","706","37","36","204","2015","2014","1438","1628","1606","1608",""],"showAverageValues":1,"order_by_value":1,"local_maximum":0,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":1,"show_only_games":0,"hide_legend":0,"labels_name":[""],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["cpu_fullname"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"textWidth":null,"as_avgcpu":1,"":null}'><input id="r_compare_relateditem_6460077" type="hidden" value="tx_nbc2_nb_specs_311899,tx_nbc2_nb_specs_309399"><form onsubmit="r_compare_getspecs('6460077');return false;"><input id="r_compare_search_name_6460077" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_6460077" type="hidden" value="0"><input id="r_compare_search_benchmark_6460077" type="hidden" value="244,671,496,560,552"> <input id="r_compare_search_settings_6460077" type="hidden" value="705,706,2015,2014,1438,1628,1606,1608"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_6460077"></div></form></div>
</div>
</div><div id="c6460076" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_6460076"><div><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_671_15792797050964').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_496_15792797050964').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_560_15792797050964').hide();});</script><div class="r_compare_selection"><a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_244_15792797050964').show(); return false;">Cinebench R15</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_671_15792797050964').show(); return false;">Cinebench R20</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_496_15792797050964').show(); return false;">Blender 2.79</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_560_15792797050964').show(); return false;">HWBOT x265 Benchmark v2.2</a> </div><table class="r_compare_bars r_compare_benchmark_244_15792797050964" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(170,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Xiaomi-Mi-Notebook-Pro-i7.263276.0.html">Xiaomi Mi Notebook Pro i7</a><br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:78%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">170</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;78%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(160,'_244_705');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span> (108 - 172, n=75)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:73%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:50%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:50%;width:21%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:71%;width:4%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:75%;width:2%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:77%;width:2%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">160</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;73%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(156,'_244_705');"><td class="modelname" style="">Dynabook Portege A30-E-174<br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:72%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">156</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;72%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(569,'_244_706');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span> (301 - 761, n=77)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:13%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:7%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:7%;width:5%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:12%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:1%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:14%;width:3%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">569</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;13%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(558,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Xiaomi-Mi-Notebook-Pro-i7.263276.0.html">Xiaomi Mi Notebook Pro i7</a><br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:11.68%;background-color:#cae2d5;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:11.68%;width:1.07%;background-color:#cae2d5; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #cae2d5;border-bottom:1px solid #cae2d5;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">558</span> (min: 511, max: 558) Points <span class="r_compare_percent" style="opacity:0.4;">&sim;13%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(494,'_244_706');"><td class="modelname" style="">Dynabook Portege A30-E-174<br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:11%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">494</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;11%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_671_15792797050964" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R20</td></tr><tr><td class="settings_header" colspan="2"> CPU (Single Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(383,'_671_2015');"><td class="modelname" style="">Dynabook Portege A30-E-174<br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">383</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;75%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(383,'_671_2015');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:75%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:75%;width:-0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:75%;width:-0%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:75%;width:-0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:75%;width:-0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">383</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;75%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU (Multi Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1138,'_671_2014');"><td class="modelname" style="">Dynabook Portege A30-E-174<br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:13%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1138</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;13%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1138,'_671_2014');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:13%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:13%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:-0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:13%;width:-0%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:-0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:-0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">1138</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;13%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_496_15792797050964" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Blender 2.79 - ---</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(873,'_496_1438');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span> (841 - 937, n=3)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:9%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:9%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:-0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:9%;width:-0%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:9%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">873</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;9%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(841.1,'_496_1438');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Xiaomi-Mi-Notebook-Pro-i7.263276.0.html">Xiaomi Mi Notebook Pro i7</a><br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:9%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__496_1438">841.1</span> Seconds * <span class="r_compare_percent" style="opacity:0.4;">&sim;9%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_560_15792797050964" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">HWBOT x265 Benchmark v2.2 - 4k Preset</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4.43,'_560_1628');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Xiaomi-Mi-Notebook-Pro-i7.263276.0.html">Xiaomi Mi Notebook Pro i7</a><br /><span class="r_compare_bars_specs">Intel Core i7-8550U</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:15%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">4.43</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;15%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4.16,'_560_1628');"><td class="modelname" style="">Усредн. модель с Intel Core i7-8550U<br /><span class="r_compare_bars_specs">&nbsp;</span> (3.88 - 4.43, n=2)</td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:14%;background-color:#bfbfbf;line-height:30px; height:30px;opacity:0.3">
</span><span class="r_compare_bars_bar" style="width:13%;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:13%;width:0%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-left:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_bar" style="left:13%;width:1%;background-color:#999;border-right:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:14%;width:0%;background-color:#999;border-left:1px solid #666;height:15px;top:7.5px">
</span><span class="r_compare_bars_bar" style="left:14%;width:1%;height:15px;top:7.5px"><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-bottom:1px solid #999;height:7.5px;"></span><span style="display:block;box-sizing:border-box;border-right:1px solid #999;border-top:1px solid #999;height:7.5px;"></span></span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__560_1628">4.16</span> fps <span class="r_compare_percent" style="opacity:0.4;">&sim;14%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><p style="color:#666; margin:0px; text-align:right;">* ... меньше = лучше</p></div><input id="r_compare_pageuid_6460076" type="hidden" value="450477"><input id="r_compare_layout_6460076" type="hidden" value="3"><input id="r_compare_json_options_6460076" type="hidden" value='{"layout":3,"benchmarks":["244","671","50","496","560","552",""],"settings":["491","250","705","706","37","36","204","2015","2014","1438","1628","1608","1606",""],"showAverageValues":1,"order_by_value":1,"local_maximum":0,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":1,"show_only_games":0,"hide_legend":0,"labels_name":[""],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["cpu_fullname"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"textWidth":null,"as_avgcpu":1,"":null}'><input id="r_compare_relateditem_6460076" type="hidden" value="tx_nbc2_nb_specs_312641,tx_nbc2_nb_specs_284672"><form onsubmit="r_compare_getspecs('6460076');return false;"><input id="r_compare_search_name_6460076" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_6460076" type="hidden" value="0"><input id="r_compare_search_benchmark_6460076" type="hidden" value="244,671,496,560"> <input id="r_compare_search_settings_6460076" type="hidden" value="705,706,2015,2014,1438,1628"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_6460076"></div></form></div>
</div>
</div><div id="c6460075" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_2-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81205e-158' style='display: none !important'></span>
</div>
</div>

</div><div id="c6460074" class="ttcl_0 csc-default"><div class="csc-header csc-header-n7"><h3>Источник(и)</h3></div><div class="csc-textpic-text"><p class="bodytext"><a href="https://www.notebookcheck.net/HP-Spectre-X360-15-Late-2019-Convertible-Review-Comet-Lake-Core-i7-with-GeForce-MX-Graphics.449926.0.html" target="_blank">https://www.notebookcheck.net/HP-Spectre-X360-15-Late-2019-Convertible-Review-Comet-Lake-Core-i7-with-GeForce-MX-Graphics.449926.0.html</a></p></div></div><div id="c6460072" class="ttcl_1 csc-frame csc-frame-invisible">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-8'); });
</script>
</div></div>
</div>

</div><div id="c6460071" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_3-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec813749-158' style='display: none !important'></span></div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Ещё по теме</h3><div class="introa_whole">
<a class="related_item" href="https://www.notebookcheck-ru.com/Ultratonkii-MSI-GS66-stal-tolshche-i-tjazhelee-vo-imja-proizvoditelnosti-i-prochnosti.450091.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/1/6/csm_P145036935_9d5ff8e60d.jpg" data-src-retina="fileadmin/_processed_/1/6/csm_P145036935_9246ec8ea9.jpg" alt="MSI GS66 пришлось прибавить в весе и объеме, чтобы обеспечить необходимую производительность" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/1/6/csm_P145036935_9d5ff8e60d.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="MSI GS66 пришлось прибавить в весе и объеме, чтобы обеспечить необходимую производительность" ></noscript></div>
<div class="related_title">CES 2020 &#124; Ультратонкий MSI GS66 стал толще и тяжелее во имя производительности и прочности
<span class="related_date">13/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/AMD-Ryzen-Threadripper-3990X-oficialno-predstavlen-Odin-processor-dlja-renderinga-vsego.450090.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/8/2/csm_3900x_thread_amd_f7d786bed8.png" data-src-retina="fileadmin/_processed_/8/2/csm_3900x_thread_amd_cee8f2e569.png" alt="Розничная цена AMD Ryzen Threadripper 3990X составляет $3990. (Источник: AMD)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/8/2/csm_3900x_thread_amd_f7d786bed8.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Розничная цена AMD Ryzen Threadripper 3990X составляет $3990. (Источник: AMD)" ></noscript></div>
<div class="related_title">AMD Ryzen Threadripper 3990X официально представлен: «Один процессор для рендеринга всего»
<span class="related_date">13/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Vsja-lineika-Razer-Blade-poluchit-processory-Intel-10-go-pokolenija-i-novye-displei-s-chastotoi-do-300-Gc.449991.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/a/4/csm_IMG_20200108_114110_e8c07da3c4.jpg" data-src-retina="fileadmin/_processed_/a/4/csm_IMG_20200108_114110_56a93e5641.jpg" alt="Обновление Razer Blade привнесет в устройства новые дисплеи и процессоры Intel 10-го поколения" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/a/4/csm_IMG_20200108_114110_e8c07da3c4.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Обновление Razer Blade привнесет в устройства новые дисплеи и процессоры Intel 10-го поколения" ></noscript></div>
<div class="related_title">CES 2020 &#124; Вся линейка Razer Blade получит процессоры Intel 10-го поколения и новые дисплеи с частотой до 300 Гц
<span class="related_date">11/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Otvet-Intel-na-vpechatljajushchuju-seriju-processorov-AMD-Ryzen-tretego-pokolenija-dlja-mobilnykh-PK-gibkii-noutbuk-pod-nazvaniem-Horseshoe-Bend.449528.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/8/2/csm_ex144_0567a6adbb.png" data-src-retina="fileadmin/_processed_/8/2/csm_ex144_894a49749e.png" alt="Intel презентовала раскладной ноутбук, названный в честь изгиба реки Колорадо в штате Аризона" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/8/2/csm_ex144_0567a6adbb.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Intel презентовала раскладной ноутбук, названный в честь изгиба реки Колорадо в штате Аризона" ></noscript></div>
<div class="related_title">CES 2020 &#124; Ответ Intel на впечатляющую серию процессоров AMD Ryzen третьего поколения для мобильных ПК – гибкий ноутбук под названием «Horseshoe Bend»
<span class="related_date">08/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/AMD-Threadripper-3990X-64-jadernyi-monstr-kotoryi-nadolgo-ostanetsja-vne-konkurencii.449526.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/0/a/csm_P1050865_2f26098b47.jpg" data-src-retina="fileadmin/_processed_/0/a/csm_P1050865_0a5aae31f8.jpg" alt="Глава AMD Лиза Су представила 64-ядерный процессор Threadripper 3990X" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/0/a/csm_P1050865_2f26098b47.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Глава AMD Лиза Су представила 64-ядерный процессор Threadripper 3990X" ></noscript></div>
<div class="related_title">CES 2020 &#124; AMD Threadripper 3990X: 64-ядерный монстр, который надолго останется вне конкуренции
<span class="related_date">08/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Vosmijadernyi-AMD-Ryzen-7-4800U-obeshchaet-sereznoe-prevoskhodstvo-nad-Intel-Core-i7-1065G7-no-my-poverim-v-ehto-tolko-kogda-protestiruem-ego-sami.449525.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/6/6/csm_ryzen4000_a67118abf7.png" data-src-retina="fileadmin/_processed_/6/6/csm_ryzen4000_f32540af3d.png" alt="Восьмиядерный AMD Ryzen 7 4800U обещает серьезное превосходство над Intel Core i7-1065G7, но поверим в это только когда протестируем его сами (Изображение: AMD)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/6/6/csm_ryzen4000_a67118abf7.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Восьмиядерный AMD Ryzen 7 4800U обещает серьезное превосходство над Intel Core i7-1065G7, но поверим в это только когда протестируем его сами (Изображение: AMD)" ></noscript></div>
<div class="related_title">Мнение &#124; Восьмиядерный AMD Ryzen 7 4800U обещает серьезное превосходство над Intel Core i7-1065G7, но мы поверим в это только когда протестируем его сами
<span class="related_date">08/01/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Oficialno-predstavleny-processory-AMD-Ryzen-Mobile-4000-U-i-H-serii-7-nm-8-jader-16-potokov-sereznoe-prevoskhodstvo-nad-Intel-Core-i7-1065G7-i-Core-i7-9750H-v-benchmarkakh.449524.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/8/c/csm_Ryzen_4000U_ffff763829.jpg" data-src-retina="fileadmin/_processed_/8/c/csm_Ryzen_4000U_f38253daf5.jpg" alt="Глава AMD Лиза Су представляет процессоры Ryzen 4000 для ноутбуков. " class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/8/c/csm_Ryzen_4000U_ffff763829.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Глава AMD Лиза Су представляет процессоры Ryzen 4000 для ноутбуков." ></noscript></div>
<div class="related_title">CES 2020 &#124; Официально представлены процессоры AMD Ryzen Mobile 4000 U и H-серии: 7 нм, 8 ядер/16 потоков, серьезное превосходство над Intel Core i7-1065G7 и Core i7-9750H в бенчмарках
<span class="related_date">08/01/2020</span>
</div>
</a></div>
</div>

</div>
</div><div id="c6460070" class="ttcl_0 csc-default csc-space-before-30">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-9'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

</div>
</div><div id="c6460069" class="ttcl_5 csc-frame csc-frame-rulerBefore"><div class="prev_next_news"><div class="news-prev-news"> <a href="https://www.notebookcheck-ru.com/Predpolagaemaja-konsol-PlayStation-5-pojavilas-na-pervom-realnom-foto.450472.0.html" class=news-link-class><svg height="14" width="10"><polygon points="0,6 10,10 10,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg> Предполагаемая консоль PlayStation ...</a></div></div></div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Tri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html";  
this.page.identifier = 450477; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FTri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html&amp;t=%D0%A2%D1%80%D0%B8+%D0%BF%D0%BE%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+14-%D0%BD%D0%BC+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2%3A+%D1%80%D0%B0%D0%B7%D1%80%D1%8B%D0%B2+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%BF%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+Core+i7-10510U+%D0%B8+Core+i7-8550U+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B2%D1%81%D0%B5%D0%B3%D0%BE+20%25" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%A2%D1%80%D0%B8+%D0%BF%D0%BE%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+14-%D0%BD%D0%BC+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2%3A+%D1%80%D0%B0%D0%B7%D1%80%D1%8B%D0%B2+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%BF%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+Core+i7-10510U+%D0%B8+Core+i7-8550U+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B2%D1%81%D0%B5%D0%B3%D0%BE+20%25&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FTri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FTri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html&title=%D0%A2%D1%80%D0%B8+%D0%BF%D0%BE%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+14-%D0%BD%D0%BC+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2%3A+%D1%80%D0%B0%D0%B7%D1%80%D1%8B%D0%B2+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%BF%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+Core+i7-10510U+%D0%B8+Core+i7-8550U+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B2%D1%81%D0%B5%D0%B3%D0%BE+20%25" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FTri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%A2%D1%80%D0%B8+%D0%BF%D0%BE%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+14-%D0%BD%D0%BC+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2%3A+%D1%80%D0%B0%D0%B7%D1%80%D1%8B%D0%B2+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%D0%BF%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B9+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+Core+i7-10510U+%D0%B8+Core+i7-8550U+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B2%D1%81%D0%B5%D0%B3%D0%BE+20%25&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FTri-pokolenija-14-nm-processorov-razryv-mezhdu-mnogopotochnoi-proizvoditelnostju-Core-i7-10510U-i-Core-i7-8550U-sostavljaet-vsego-20.450477.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#e99d8c9a9da99d8c9a9dc78a8684d69a9c8b838c8a9dd4ccadd9cca8dbccadd8ccd1d9ccadd9ccabd1ccdbd9ccadd9ccabafccadd9ccabacccadd9ccaba8ccadd9ccabacccadd9ccababccadd9ccabdcccadd9ccabadccadd9ccabd1ccadd8ccd1afccdbd9d8ddc4ccadd9ccabadccadd9ccabaaccdbd9ccadd9ccabafccadd8ccd1d9ccadd9ccabacccadd8ccd1dfccadd9ccabdcccadd8ccd1d8ccadd8ccd1d8ccadd9ccabacccadd8ccd1d9ccadd9ccabacccadd9ccabdbccdaa8ccdbd9ccadd8ccd1d9ccadd9ccabd9ccadd9ccabdeccadd8ccd1d9ccadd8ccd1abccadd9ccabdbccdbd9ccadd9ccabaaccadd9ccabdcccadd9ccabdfccadd9ccabddccadd8ccd1daccdbd9ccadd9ccabaaccadd9ccabadccadd9ccabacccadd9ccabdaccadd9ccabacccadd9ccabafccadd9ccabacccadd8ccd1dbccadd9ccabacccadd8ccd1deccadd9ccabadccadd9ccabacccadd9ccabd0ccdbd9ccadd9ccabafccadd8ccd1d9ccadd9ccabacccadd9ccabd1ccadd9ccabdeccadd9ccabdbccadd9ccabacccadd9ccabddccadd9ccabd1ccadd8ccd1dbccadd9ccabdcccadd9ccababccadd8ccd1aaccadd9ccabadccadd9ccabacccadd8ccd1d8ccadd8ccd1dbccadd8ccd1aaccadd8ccd1acccdbd9aa869b8cccdbd980dec4d8d9dcd8d9bcccdbd9ccadd9ccabd1ccdbd9aa869b8cccdbd980dec4d1dcdcd9bcccdbd9ccadd8ccd1d8ccadd9ccabacccadd8ccd1d8ccadd8ccd1dbccadd9ccabd9ccadd9ccabdbccadd9ccababccadd8ccd1afccadd9ccabdcccadd8ccd1dbccdbd9ccadd9ccabdbccadd8ccd1d8ccadd9ccabdcccadd9ccabdaccadd9ccabacccdbd9dbd9ccdbdccf8b868d90d4a7869d8c8b8686828a818c8a82d3c9ccadd9cca8dbccadd8ccd1d9ccadd9ccabd1ccdbd9ccadd9ccabafccadd9ccabacccadd9ccaba8ccadd9ccabacccadd9ccababccadd9ccabdcccadd9ccabadccadd9ccabd1ccadd8ccd1afccdbd9d8ddc4ccadd9ccabadccadd9ccabaaccdbd9ccadd9ccabafccadd8ccd1d9ccadd9ccabacccadd8ccd1dfccadd9ccabdcccadd8ccd1d8ccadd8ccd1d8ccadd9ccabacccadd8ccd1d9ccadd9ccabacccadd9ccabdbccdaa8ccdbd9ccadd8ccd1d9ccadd9ccabd9ccadd9ccabdeccadd8ccd1d9ccadd8ccd1abccadd9ccabdbccdbd9ccadd9ccabaaccadd9ccabdcccadd9ccabdfccadd9ccabddccadd8ccd1daccdbd9ccadd9ccabaaccadd9ccabadccadd9ccabacccadd9ccabdaccadd9ccabacccadd9ccabafccadd9ccabacccadd8ccd1dbccadd9ccabacccadd8ccd1deccadd9ccabadccadd9ccabacccadd9ccabd0ccdbd9ccadd9ccabafccadd8ccd1d9ccadd9ccabacccadd9ccabd1ccadd9ccabdeccadd9ccabdbccadd9ccabacccadd9ccabddccadd9ccabd1ccadd8ccd1dbccadd9ccabdcccadd9ccababccadd8ccd1aaccadd9ccabadccadd9ccabacccadd8ccd1d8ccadd8ccd1dbccadd8ccd1aaccadd8ccd1acccdbd9aa869b8cccdbd980dec4d8d9dcd8d9bcccdbd9ccadd9ccabd1ccdbd9aa869b8cccdbd980dec4d1dcdcd9bcccdbd9ccadd8ccd1d8ccadd9ccabacccadd8ccd1d8ccadd8ccd1dbccadd9ccabd9ccadd9ccabdbccadd9ccababccadd8ccd1afccadd9ccabdcccadd8ccd1dbccdbd9ccadd9ccabdbccadd8ccd1d8ccadd9ccabdcccadd9ccabdaccadd9ccabacccdbd9dbd9ccdbdcccd9a8819d9d99ccdaa8ccdbafccdbaf9e9e9ec787869d8c8b8686828a818c8a82c49b9cc78a8684ccdbafbd9b80c499868286858c87808388c4d8ddc48784c4999b868a8c9a9a869b869fc49b88939b909fc4848c93818d9cc48487868e8699869d868a81878680c4999b8680939f868d809d8c8587869a9d839cc4aa869b8cc480dec4d8d9dcd8d9bcc480c4aa869b8cc480dec4d1dcdcd9bcc49a869a9d889f8583888c9dc49f9a8c8e86c4dbd9c7dddcd9dddedec7d9c7819d8485" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-noutbukov-Novosti-mobilnogo-mira.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2020-01.449078.0.html">Архив новостей за 2020 01</a> > Три поколения 14-нм процессоров: разрыв между многопоточной производительностью Core i7-10510U и Core i7-8550U составляет всего 20% <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Allen Ngo,&nbsp;2020-01-17&nbsp;(Update:&nbsp;2020-01-17)</div><div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div></div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span style="font-size:0.7em;color:#bbb"> |&nbsp;17:48 17.01</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div><script src="https://www.notebookcheck-ru.com/ads.js"></script><script>var ab_cl = new XMLHttpRequest();</script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ab_cl.open("GET", "/fileadmin/Sonstiges/amazon_ab_us.html?v=2");
	ab_cl.onreadystatechange = function() {
	if (this.readyState == 4 && this.status == 200) {
		elChild2 = document.createElement("div");
		elChild2.style.cssText = "overflow: hidden;";
		elChild2.innerHTML = ab_cl.responseText;
		el.insertBefore(elChild2, el.firstChild);

		elChild3 = document.createElement("div");
		elChild3.style.cssText = "overflow: hidden;";
		elChild3.innerHTML = ab_cl.responseText;
		var el2 = document.getElementById("nbc_bottombar");
		el2.insertBefore(elChild3, el2.firstChild);
	}
	}
	ab_cl.send();
	console.log("a loaded");
} else console.log("AAdsspaCe found");
</script></div></div>
</div>
</body>
</html>
