<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Сайт о ноутбуках. Здесь Вы найдете тесты ноутбуков, обзоры ноутбуков, тесты видеокарт ноутбуков, сравнение скорости ноутбуков.">
<meta name="content-language" content="ru">
<meta name="keywords" content="Cezanne, AMD, APU, Octa-Core, SoC, Zen 3, Ryzen 5000, 5600H, 5800H, 5900HS,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/541b7d3487.css?1475781548" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1596812164" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Первые бенчмарки процессоров AMD Ryzen 5000 Cezanne H/HS-серии - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_shaded_interior_white.svg" type="image/svg+xml" sizes="any" />
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_interior_white_192px.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="/logo_nbc_small_shaded_interior_white_rectangular_180px.png">
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="shortcut icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="icon" type="image/png" sizes="32x32" href="/fileadmin/templates/nbc_v4_4/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fileadmin/templates/nbc_v4_4/images/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="logo_nbc_small_bw_touchicon.svg" color="red">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="nbc_data_cached" content="27.01.2021 21:27" /><style>
#snigel-cmp-framework .sn-b-def.sn-blue {color: #ffffff!important;background-color: #af0e0e!important;border-color: #af0e0e!important;}
#snigel-cmp-framework .sn-b-def { border-color: #af0e0e!important;color: #af0e0e!important;}
#snigel-cmp-framework .sn-selector ul li { color: #af0e0e!important}
#snigel-cmp-framework .sn-selector ul li:after { background-color: #af0e0e!important; }
#snigel-cmp-framework .sn-footer-tab .sn-privacy a {color:#af0e0e!important;}
#snigel-cmp-framework .sn-arrow:after, #snigel-cmp-framework .sn-arrow:before { background-color: #af0e0e!important; }
#snigel-cmp-framework .sn-switch input:checked+span::before { background-color: #af0e0e!important; }
#adconsent-usp-link {border: 1px solid #af0e0e!important;color: #af0e0e!important;}
#adconsent-usp-banner-optout input:checked+.adconsent-usp-slider {background-color:#af0e0e!important;}
#adconsent-usp-banner-btn {color:#ffffff;border: solid 1px #af0e0e!important;background-color: #af0e0e!important;}
</style>
<script src="//cdn.snigelweb.com/adconsent/adconsent.js" type="text/javascript"></script>
<script>
__tcfapi('setLogo', null, function (result) {}, " //www.notebookcheck.net/fileadmin/templates/nbc_v4_4/images/header_bg.svg");
__tcfapi('setPrivacyPolicy', null, function (result) {}, " //www.notebookcheck.net/Contact.270.0.html");
__tcfapi('reconsiderConsent', null, null, 48);

// non critical visitors
var nbc_offset = new Date().getTimezoneOffset(); // time offset from UTC in minutes
console.log('TimezoneOffset:'+nbc_offset);
if ((typeof nbc_offset === 'string' || nbc_offset instanceof String) && nbc_offset.indexOf('UTC')===0) console.log("timezone critical, start consent tool");
else if (nbc_offset<-240 || nbc_offset>60) {
    snhb.options.consent = { disableConsent: true };
    console.log('timezone offset of '+nbc_offset+' ok, do not show consent tool');
}
</script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];

function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
</script>

<script async type="text/javascript" src="//cdn.snigelweb.com/pub/notebookcheck.net/20201117/snhb-notebookcheck.net.min.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "517254");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "3");
googletag.pubads().setTargeting("tag", "zen");
googletag.pubads().setTargeting("tag", "amd_cezanne");
googletag.pubads().setTargeting("tag", "exclusive");
googletag.pubads().setTargeting("tag", "notebook");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/617377_cezanne_DIE_01_0007a_4K33.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Первые бенчмарки процессоров AMD Ryzen 5000 Cezanne H/HS-серии" />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Sebastian Jentsch" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" />
<script type="application/ld+json">{
	"@context": "http://schema.org/",
	"@type": "Article",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html",
	"headline": "Первые бенчмарки процессоров AMD Ryzen 5000 Cezanne H/HS-серии",
	"datePublished": "2021-01-27",
	"dateModified": "2021-01-27",
	"description": "",
	"image": {
		"@type": "ImageObject",
		"width":"1500",
		"height":"843",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/617377_cezanne_DIE_01_0007a_4K33.jpg"
	},
	"author": "Sebastian Jentsch",
	"publisher": {
    	"@type": "Organization",
    	"logo": {
      	"@type": "ImageObject",
      	"url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script>
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script><script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script><link rel="canonical" href="https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Sebastian Jentsch','dimension3':'3','dimension4':'','dimension5':'82'});</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8em;margin-left:10px}.intro-tag a{color: #777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:#fafafa;text-decoration:none}.intro-author{float:left;font-style:italic;color:#666;margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:#777;font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}</style>
<style type="text/css">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</style>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						jQuery(".r_compare_bars_number_"+id).filter(function() {
							if (referenceValue>0)	{
								if (jQuery(this).children(".r_compare_percent").length==0) {
									percentvalue = Math.round(parseFloat(jQuery(this).html())/referenceValue*100);
									if (percentvalue<100) colorvalue = "#aa3333";
									else if (percentvalue>100) colorvalue = "#33aa33";
									else colorvalue = "#33333";
									percentvalue = percentvalue-100;
									if (percentvalue>0) percentvalue = "+"+percentvalue;
									//jQuery(this).append(' <div class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</div>');
									jQuery(this).parent().parent().children(".r_compare_bars_avg").html(' <span class="r_compare_percent" style="color:'+colorvalue+'">'+percentvalue+'%</span>');
								} // if not already there
							} else jQuery(this).children(".r_compare_percent").remove();
						}); // filter
					} // function
					
					// sort elements by value
					function sortByValue(id) {
						// get elements list of tr elements
						var elements_list = jQuery(".r_compare_bars_number_"+id).parent().parent().parent().parent().parent().toArray();
						// settings tr (to add the sorted list afterwards)
						var settings_element = jQuery(elements_list[0]).prev();
						// sort elements list
						elements_list.sort(function(a, b) {
							value_a = parseFloat(jQuery(a).find(".r_compare_bars_number_"+id).html());
							value_b = parseFloat(jQuery(b).find(".r_compare_bars_number_"+id).html());
							return value_a-value_b;
						});
						// move elements after the settings header
						jQuery.each(elements_list, function(index, row) {
							settings_element.after(row);
						});
					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<style type="text/css">table.r_compare_bars{margin:10px auto;width:100%}table.r_compare_bars td{padding:5px;text-shadow:0 1px 0 rgba(255,255,255,.7),0 -1px 0 rgba(255,255,255,.7),1px 0 0 rgba(255,255,255,.7),-1px 0 0 rgba(255,255,255,.7)}table.r_compare_bars td.prog_header,table.r_compare_bars td.settings_header{text-align:center;padding:10px 3px 3px;font-weight:bold}table.r_compare_bars tr.chart:hover td{background-color:#efefef}tr.referencespecs {font-weight:bold}table.r_compare_bars td.prog_header{font-weight:bold;font-size:1.2em}table.r_compare_bars td.modelname{text-align:right;vertical-align:middle;width:50%}span.r_compare_bars_specs{color:#666;font-size:.9em}table.r_compare_bars td.bar{padding:3px;margin-bottom:10px}div.r_compare_bars_hull{position:relative;z-index:101;top:0}span.r_compare_bars_bar{z-index:1;position:absolute;top:0;left:0;box-sizing:border-box}span.r_compare_bars_value{position:absolute;left:3px;z-index:3}span.r_compare_bars_avg{position:absolute;right:0;opacity:.6;margin-right:5px;z-index:2}.r_compare_selection{text-align:center;width:100%}.addc{font-size:0.8em;color:#666}.modelname .avgl{color:#666}.r_minmax{font-size:0.8em;color:#666;font-weight:normal}.r_minmax sup{font-size:0.8em}</style>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:3px;float:left;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div></div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu selected"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_209_0"><input type="checkbox" id="introa_cbox_tag_209_0" name="tagArray[]" value="209" onclick="ajaxReload_0(0);" />Alder Lake</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />аудио</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_175_0"><input type="checkbox" id="introa_cbox_tag_175_0" name="tagArray[]" value="175" onclick="ajaxReload_0(0);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_0"><input type="checkbox" id="introa_cbox_tag_177_0" name="tagArray[]" value="177" onclick="ajaxReload_0(0);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />из Китая</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />игровая консоль</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />2-в-1</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />криптовалюты</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />цифровое право</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_0"><input type="checkbox" id="introa_cbox_tag_174_0" name="tagArray[]" value="174" onclick="ajaxReload_0(0);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_0"><input type="checkbox" id="introa_cbox_tag_166_0" name="tagArray[]" value="166" onclick="ajaxReload_0(0);" />раскладушки</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />гаджет</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Pixel</label>, <label for="introa_cbox_tag_176_0"><input type="checkbox" id="introa_cbox_tag_176_0" name="tagArray[]" value="176" onclick="ajaxReload_0(0);" />GPU</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_212_0"><input type="checkbox" id="introa_cbox_tag_212_0" name="tagArray[]" value="212" onclick="ajaxReload_0(0);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_172_0"><input type="checkbox" id="introa_cbox_tag_172_0" name="tagArray[]" value="172" onclick="ajaxReload_0(0);" />свежие релизы</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_0"><input type="checkbox" id="introa_cbox_tag_178_0" name="tagArray[]" value="178" onclick="ajaxReload_0(0);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />монитор</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_167_0"><input type="checkbox" id="introa_cbox_tag_167_0" name="tagArray[]" value="167" onclick="ajaxReload_0(0);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_0"><input type="checkbox" id="introa_cbox_tag_170_0" name="tagArray[]" value="170" onclick="ajaxReload_0(0);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />безопасность</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />для умного дома</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Софт</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />ультрабуки</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />про VR и AR</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />носимая электроника</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label>, <label for="introa_cbox_tag_171_0"><input type="checkbox" id="introa_cbox_tag_171_0" name="tagArray[]" value="171" onclick="ajaxReload_0(0);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c7306975" class="ttcl_1 csc-frame csc-frame-invisible">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div>
<div id='snhb-mobile_top-0'></div></div>
</div>


<div class="tx-nbc2fe-intro">
<div class="nbcintro"><h1 style="margin-bottom:2px;">Первые бенчмарки процессоров AMD Ryzen 5000 Cezanne H/HS-серии</h1><div style="overflow:hidden;"><div class="intro-text"><b>Очередной триумф Ryzen.</b> Восемь ядер, архитектура Zen 3 и встроенная графика Vega: AMD собирается стать лидером среди производителей 35/45-Вт мобильных процессоров. Наш вердикт: процессоры Ryzen 5000 H-серии действительно впечатляют.</div><div class="intro-author">Sebastian Jentsch<span class="intro-proof" title="responsible senior editor">, <span style="filter:grayscale(100%);opacity:0.8">&#128065;</span> Sebastian Jentsch</span> (<a href="http://www.notebookcheck.net/AMD-Cezanne-benchmarks-Ryzen-5000H-45-watt-APUs-with-Zen-3.516895.0.html">перевод</a> Антона Авдюшкина), <span class="intro-date"><time datetime="2021-01-27 16:04" title="2021-01-27 16:04">27/01/2021</time><span> <a href="https://www.notebookcheck.net/AMD-Cezanne-benchmarks-Ryzen-5000H-45-watt-APUs-with-Zen-3.516895.0.html">&#x1F1FA;&#x1F1F8;</a> <a href="https://www.notebookcheck.com/AMD-Cezanne-im-Benchmarking-Ryzen-5000H-45-Watt-APUs-mit-Zen-3.516380.0.html">&#x1F1E9;&#x1F1EA;</a> </div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=90">Ryzen (Zen)</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=177">Cezanne (Zen 3)</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=174">наши эксклюзивы</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span></div></div></div>
</div>

</div><div id="c7306976" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_209_2009051"><input type="checkbox" id="introa_cbox_tag_209_2009051" name="tagArray[]" value="209" onclick="ajaxReload_2009051(2009051);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />аудио</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_175_2009051"><input type="checkbox" id="introa_cbox_tag_175_2009051" name="tagArray[]" value="175" onclick="ajaxReload_2009051(2009051);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009051"><input type="checkbox" id="introa_cbox_tag_177_2009051" name="tagArray[]" value="177" onclick="ajaxReload_2009051(2009051);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />из Китая</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_2009051"><input type="checkbox" id="introa_cbox_tag_174_2009051" name="tagArray[]" value="174" onclick="ajaxReload_2009051(2009051);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009051"><input type="checkbox" id="introa_cbox_tag_166_2009051" name="tagArray[]" value="166" onclick="ajaxReload_2009051(2009051);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />гаджет</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009051"><input type="checkbox" id="introa_cbox_tag_176_2009051" name="tagArray[]" value="176" onclick="ajaxReload_2009051(2009051);" />GPU</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_212_2009051"><input type="checkbox" id="introa_cbox_tag_212_2009051" name="tagArray[]" value="212" onclick="ajaxReload_2009051(2009051);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009051"><input type="checkbox" id="introa_cbox_tag_172_2009051" name="tagArray[]" value="172" onclick="ajaxReload_2009051(2009051);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009051"><input type="checkbox" id="introa_cbox_tag_178_2009051" name="tagArray[]" value="178" onclick="ajaxReload_2009051(2009051);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />монитор</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009051"><input type="checkbox" id="introa_cbox_tag_167_2009051" name="tagArray[]" value="167" onclick="ajaxReload_2009051(2009051);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009051"><input type="checkbox" id="introa_cbox_tag_170_2009051" name="tagArray[]" value="170" onclick="ajaxReload_2009051(2009051);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />безопасность</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Софт</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />носимая электроника</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label>, <label for="introa_cbox_tag_171_2009051"><input type="checkbox" id="introa_cbox_tag_171_2009051" name="tagArray[]" value="171" onclick="ajaxReload_2009051(2009051);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="4"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Lisa_Su_on_Stage_284.jpg" title="AMD считает Ryzen 5000 лучшими процессорами для игровых ноутбуков" data-fancybox-group="7306976" class="lightbox"><img src="fileadmin/_processed_/c/d/csm_Lisa_Su_on_Stage_284_d849be8271.jpg" width="738" height="138" alt="AMD считает Ryzen 5000 лучшими процессорами для игровых ноутбуков"></a><figcaption class="csc-textpic-caption">AMD считает Ryzen 5000 лучшими процессорами для игровых ноутбуков</figcaption></figure></div></div></div><div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext">С выпуском новых мобильных процессоров Ryzen 5000, компания AMD перешла на новую фазу - превзойти Intel и отобрать их долю в сегменте ноутбуков среднего и высокого уровня. Впрочем, предыдущие процессоры Ryzen&nbsp;<span style="background-color: rgb(255, 255, 255);">4000</span> (Zen 2) и так были более чем популярными: как 15-Вт чипы U-серии, так и производительные мобильные 35/45-Вт чипы H-серии.</p>
<p style="text-align: justify;" class="bodytext">Когда у хорошего процессора правильная цена - его позиция на рынке становится еще более уверенной. В AMD с расстановкой ценников справились на отлично, потому в 2020 году мы протестировали так много ноутбуков на AMD, как никогда ранее. И судя по всему, в 2021 году эта тенденция будет развиваться дальше. Множество ноутбуков на AMD Renoir получили нашу рекомендацию в качестве заменителей своих аналогов на Intel за счет более высокой производительности и более приятной цены. Соответственно, мы ожидаем, что в 2021 году еще больше моделей на AMD (на этот раз на Ryzen 5000) получат нашу рекомендацию.</p>
<p style="text-align: justify;" class="bodytext"><b>Процессоры Ryzen H-серии с 35/45-Вт&nbsp;TDP</b></p>
<p style="text-align: justify;" class="bodytext">На данный момент AMD успела представить восемь моделей мобильных процессоров с 35- и 45-Вт TDP, которые предназначены для высокопроизводительных игровых ноутбуков и мобильных рабочих станций. При этом, отличием 35-Вт чипов HS-серии служат сниженные базовые частоты. Старшим процессором среди производительных мобильных моделей стал&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">AMD Ryzen 9 5980HX, который позиционируется в качестве прямого конкурента</span> <span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;"><a href="Intel-Comet-Lake-i9-10980HK.459735.0.html" target="_self" class="internal-link">Intel Core i9-10980HK</a></span>. В сравнении с предшествующим&nbsp;<span style="background-color: rgb(255, 255, 255);">Ryzen 9 4900H</span>, одноядерная производителньость возросла на 23%, а многоядерная на 17% (Cinebench R20), если верить AMD. Наши независимые тесты подтверждают эту информацию.</p>
<p style="text-align: justify;" class="bodytext">Все модели процессоров Ryzen 7 и Ryzen 9 имеют 8 физических ядер и способны обрабатывать 16 потоков, а&nbsp;<span style="background-color: rgb(255, 255, 255);">Ryzen 5 5600H</span><span style="background-color: rgb(255, 255, 255);">&nbsp;и&nbsp;</span><span style="background-color: rgb(255, 255, 255);">Ryzen 5 5600HS</span> имеют по 6 ядер (12 потоков). При этом, все чипы H/HS/HX-серии основаны на архитектуре Zen 3.<br /></p></div></div></div><div id="c7306977" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<p class="bodytext">&nbsp;</p><table summary="" id="d973b365-cf31-5057-b891-c48eac11fa8b" data-aloha-ephemera-attr="id" class="contenttable"><thead><tr><th scope="col">Модель</th><th scope="col">Ядра/Потоки</th><th scope="col">Базовая частота</th><th scope="col">Макс. частота</th><th scope="col">Кэш-память&nbsp;</th><th scope="col">TDP</th><th scope="col">Архитектура</th></tr></thead><tbody><tr><td>AMD Ryzen 9 5980HX</td><td style="">8 / 16</td><td style="">3.3 ГГц</td><td style="">4.8&nbsp;ГГц</td><td style="">20 МБ</td><td style="">45 Вт+</td><td>Zen 3</td></tr><tr><td rowspan="1">AMD Ryzen 9 5980HS</td><td rowspan="1" style="">8 / 16</td><td rowspan="1" style="">3.0 ГГц</td><td rowspan="1" style="">4.8&nbsp;ГГц</td><td rowspan="1" style="">20&nbsp;МБ</td><td rowspan="1" style="">35 Вт</td><td rowspan="1" style="">Zen 3</td></tr><tr><td rowspan="1">AMD Ryzen 9 5900HX</td><td rowspan="1" style="">8 / 16</td><td rowspan="1" style="">3.3&nbsp;ГГц</td><td rowspan="1" style="">4.6&nbsp;ГГц</td><td rowspan="1" style="">20&nbsp;МБ</td><td rowspan="1" style="">45&nbsp;Вт+</td><td rowspan="1" style="">Zen 3</td></tr><tr><td rowspan="1">AMD Ryzen 9 5900HS</td><td rowspan="1" style="">8 / 16</td><td rowspan="1" style="">3.0&nbsp;ГГц</td><td rowspan="1" style="">4.6&nbsp;ГГц</td><td rowspan="1" style="">20&nbsp;МБ</td><td rowspan="1" style="">35&nbsp;Вт</td><td rowspan="1" style="">Zen 3</td></tr><tr><td rowspan="1">AMD Ryzen 7 5800H</td><td rowspan="1" style="">8 / 16</td><td rowspan="1" style="">3.2&nbsp;ГГц</td><td rowspan="1" style="">4.4&nbsp;ГГц</td><td rowspan="1" style="">20&nbsp;МБ</td><td rowspan="1" style="">45&nbsp;Вт</td><td rowspan="1" style="">Zen 3</td></tr><tr><td rowspan="1">AMD Ryzen 7 5800HS</td><td rowspan="1" style="">8 / 16</td><td rowspan="1" style="">2.8&nbsp;ГГц</td><td rowspan="1" style="">4.4&nbsp;ГГц</td><td rowspan="1" style="">20&nbsp;<span style="background-color: rgb(255, 255, 255);"></span>МБ</td><td rowspan="1" style="">35&nbsp;Вт</td><td rowspan="1">Zen 3</td></tr><tr><td rowspan="1" style="">AMD Ryzen 5 5600H</td><td rowspan="1" style="">6 / 12</td><td rowspan="1" style="">3.3&nbsp;ГГц</td><td rowspan="1" style="">4.2&nbsp;ГГц</td><td rowspan="1" style="">19&nbsp;МБ</td><td rowspan="1" style="">45&nbsp;Вт</td><td rowspan="1" style="">Zen 3</td></tr><tr><td rowspan="1" style="">AMD Ryzen 5 5600HS</td><td rowspan="1" style="">6 / 12</td><td rowspan="1" style="">3.0&nbsp;ГГц</td><td rowspan="1" style="">4.2&nbsp;ГГц</td><td rowspan="1" style="">19&nbsp;МБ</td><td rowspan="1" style="">35&nbsp;Вт</td><td rowspan="1" style="">Zen 3</td></tr></tbody></table><p class="bodytext"><br /></p></div><div id="c7306978" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_209_2009048"><input type="checkbox" id="introa_cbox_tag_209_2009048" name="tagArray[]" value="209" onclick="ajaxReload_2009048(2009048);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />аудио</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_175_2009048"><input type="checkbox" id="introa_cbox_tag_175_2009048" name="tagArray[]" value="175" onclick="ajaxReload_2009048(2009048);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009048"><input type="checkbox" id="introa_cbox_tag_177_2009048" name="tagArray[]" value="177" onclick="ajaxReload_2009048(2009048);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />из Китая</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />PC и всё связанное с ним</label>, <label for="introa_cbox_tag_174_2009048"><input type="checkbox" id="introa_cbox_tag_174_2009048" name="tagArray[]" value="174" onclick="ajaxReload_2009048(2009048);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009048"><input type="checkbox" id="introa_cbox_tag_166_2009048" name="tagArray[]" value="166" onclick="ajaxReload_2009048(2009048);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />гаджет</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры и всё связанное с ними</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009048"><input type="checkbox" id="introa_cbox_tag_176_2009048" name="tagArray[]" value="176" onclick="ajaxReload_2009048(2009048);" />GPU</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_212_2009048"><input type="checkbox" id="introa_cbox_tag_212_2009048" name="tagArray[]" value="212" onclick="ajaxReload_2009048(2009048);" />Jasper Lake</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009048"><input type="checkbox" id="introa_cbox_tag_172_2009048" name="tagArray[]" value="172" onclick="ajaxReload_2009048(2009048);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009048"><input type="checkbox" id="introa_cbox_tag_178_2009048" name="tagArray[]" value="178" onclick="ajaxReload_2009048(2009048);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />монитор</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009048"><input type="checkbox" id="introa_cbox_tag_167_2009048" name="tagArray[]" value="167" onclick="ajaxReload_2009048(2009048);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009048"><input type="checkbox" id="introa_cbox_tag_170_2009048" name="tagArray[]" value="170" onclick="ajaxReload_2009048(2009048);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />безопасность</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />смартфоны и всё связанное с ними</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Софт</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />носимая электроника</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label>, <label for="introa_cbox_tag_171_2009048"><input type="checkbox" id="introa_cbox_tag_171_2009048" name="tagArray[]" value="171" onclick="ajaxReload_2009048(2009048);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>

<p style="margin-top: 5px; margin-bottom: 10px; background-color: rgb(255, 255, 255); text-align: justify;" class="bodytext"><b>Процессоры Ryzen U-серии с 15-Вт TDP&nbsp;</b></p>
<p style="text-align: justify;" class="bodytext">Данные чипы имеют настраиваемый TDP (10 - 25 Вт) и потому предназначены для тонких и легких ноутбуков. Максимальное количество физических ядер также 8, но базовые частоты заметно снижены в сравнении с производительными моделями. Ryzen 5 U-серии получили 6 физических ядер, кроме того&nbsp;<span style="background-color: rgb(255, 255, 255);">R7 5700U</span><span style="background-color: rgb(255, 255, 255);">&nbsp;и&nbsp;</span><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">R5 5500U</span> основаны на предыдущей архитектуре Zen 2.<br /></p></div><div id="c7306982" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="csc-header csc-header-n5"><h2>Ryzen 5 5600H (6 ядер)</h2></div><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="1"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/HWinfoSum.PNG" title="HWiNFO" data-fancybox-group="7306982" class="lightbox"><img src="fileadmin/_processed_/3/a/csm_HWinfoSum_964ca91e91.png" width="200" height="164" alt="HWiNFO"></a><figcaption class="csc-textpic-caption">HWiNFO </figcaption></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/cpuz_cpu.PNG" title="CPU-Z: CPU" data-fancybox-group="7306982" class="lightbox"><img src="fileadmin/_processed_/9/c/csm_cpuz_cpu_1961f8ccd7.png" width="200" height="200" alt="CPU-Z: CPU"></a><figcaption class="csc-textpic-caption">CPU-Z: CPU</figcaption></figure></div></div></div><div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext">Процессор получил 6 ядер с архитектурой Zen 3 с предельной частотой 4.2 ГГц&nbsp; и поддержкой SMT (12 потоков). Чип производится по 7-нм техпроцессу на фабрике TSMC и был представлен в январе 2021 на выставке CES.</p>
<p style="text-align: justify;" class="bodytext">В качестве графики выступает <span style="background-color: rgb(255, 255, 255);">Radeon RX Vega 6</span> с 6 вычислительными блоками (CU), которая работает на частоте до 1600 МГц.&nbsp;Процессор содержит двухканальный контроллер памяти DDR4 со 128-битной шиной. Уровень TDP у этого процессора настраивается в пределах 35-54 Вт. </p>
<p style="text-align: justify;" class="bodytext">Ryzen 5&nbsp;<span style="background-color: rgb(255, 255, 255);">5600H</span>&nbsp;проигрывает в многоядерной производительности (-10%) <a href="Intel-Comet-Lake-i7-10875H.459736.0.html" target="_self" class="internal-link">Intel Core&nbsp;</a><a href="Intel-Comet-Lake-i7-10875H.459736.0.html" target="_self" class="internal-link"><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">i7-10875H</span></a> (Comet Lake, 8 ядер), но с легкостью справляется с&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">i5-10400H, превосходя его на</span> 94%. В то же время,&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5600H</span> на 10% превосходит&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">i7-10875H</span> по одноядерной производительности, что довольно интересно. Ситуация выглядит несколько иначе в сравнении с Tiger Lake (28 Вт), где <a href="Intel-i7-1185G7.510985.0.html" target="_self" class="internal-link">i7-1185G7 </a>идет на одном уровне по одноядерной производительности с решением AMD, но сильно уступает по многоядерной - на 39%. Тем не мене, расслабляться рано, ведь скоро Intel выпустит Tiger Lake H35 и H45 на рынок. Судя по первым утечкам, <span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Core i7-11375H (H35)</span> с Turbo Boost 3.0 (до 5 ГГц) обгоняет&nbsp;<a href="Intel-Core-i7-10750H.459741.0.html" target="_self" class="internal-link"><span style="background-color: rgb(255, 255, 255);">Core i7-10750H</span></a><span style="background-color: rgb(255, 255, 255);">&nbsp;и&nbsp;</span><span style="background-color: rgb(255, 255, 255);"><a href="AMD-Ryzen-7-4800HS.458562.0.html" target="_self" class="internal-link">Ryzen 7 4800HS</a></span> (~45%). </p>
<p style="text-align: justify;" class="bodytext">По сравнению с процессорами Ryzen 3000, текущее 5000 поколение по многоядерной производительности дает прирост в 131%, а по одноядерной в 53%. Как видим по результатам тестов, заявленные AMD +16% по одноядерной и&nbsp;+14% по многоядерной производительности у Ryzen 5000 (по сравнению с Renoir) оказались правдой.<br /></p></div></div></div><div id="c7306983" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_2-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81205e-158' style='display: none !important'></span>
</div>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_7306983"><div><table class="r_compare_bars r_compare_benchmark_244_16117792413349" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(224,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28 Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">224</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(220,'_244_705');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:98%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">220</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;98%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(198,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">198</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;88%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(192,'_244_705');"><td class="modelname" style="">Intel i5-10400H<br /><span class="r_compare_bars_specs">Dell Latitude 15 5511-VNJNW</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:86%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">192</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;86%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(178,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:79%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">178</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;79%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(159,'_244_705');"><td class="modelname" style="">Ryzen 5 2600 Desktop<br /><span class="r_compare_bars_specs">no name</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:71%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">159</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;71%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(144,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-TUF-Gaming-FX705DT-Ryzen-5-3550H-GTX-1650-SSD-FHD-Obzor-ot-Notebookcheck.423859.0.html">Ryzen 5 3550H</a><br /><span class="r_compare_bars_specs">Asus TUF FX705DT-AU068T</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:64%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">144</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;64%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1713,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:93.16%;background-color:#e3d6ca;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:93.16%;width:6.83%;background-color:#e3d6ca; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3d6ca;border-bottom:1px solid #e3d6ca;">
</span><span class="r_compare_bars_bar" style="left:99.987742308298%;width:0.01%;border:1px solid #e3d6ca;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1713</span> <span class="r_minmax">(1596.04<sup>min</sup> - 1713.21<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1573,'_244_706');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:92%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1573</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;92%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1398,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:76.67%;background-color:#cae2d5;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:76.67%;width:4.93%;background-color:#cae2d5; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #cae2d5;border-bottom:1px solid #cae2d5;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1398</span> <span class="r_minmax">(1313.46<sup>min</sup> - 1397.77<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;82%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1270,'_244_706');"><td class="modelname" style="">Ryzen 5 2600 Desktop<br /><span class="r_compare_bars_specs">no name</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:74%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1270</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;74%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(933,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28 Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:50.99%;background-color:#e4e4e4;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:50.99%;width:3.47%;background-color:#e4e4e4; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e4e4e4;border-bottom:1px solid #e4e4e4;">
</span><span class="r_compare_bars_bar" style="left:54.45917313114%;width:0.02%;border:1px solid #e4e4e4;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">933</span> <span class="r_minmax">(873.52<sup>min</sup> - 933.34<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;54%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(796,'_244_706');"><td class="modelname" style="">Intel i5-10400H<br /><span class="r_compare_bars_specs">Dell Latitude 15 5511-VNJNW</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:45.31%;background-color:#e4cbe4;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:45.31%;width:1.16%;background-color:#e4cbe4; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e4cbe4;border-bottom:1px solid #e4cbe4;">
</span><span class="r_compare_bars_bar" style="left:46.462488544895%;width:0.02%;border:1px solid #e4cbe4;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">796</span> <span class="r_minmax">(776.17<sup>min</sup> - 796.4<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;46%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(742,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-TUF-Gaming-FX705DT-Ryzen-5-3550H-GTX-1650-SSD-FHD-Obzor-ot-Notebookcheck.423859.0.html">Ryzen 5 3550H</a><br /><span class="r_compare_bars_specs">Asus TUF FX705DT-AU068T</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:43%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">742</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;43%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table></div><input id="r_compare_pageuid_7306983" type="hidden" value="517254"><input id="r_compare_layout_7306983" type="hidden" value="3"><input id="r_compare_json_options_7306983" type="hidden" value='{"layout":3,"benchmarks":["244",""],"settings":["705","706",""],"showAverageValues":1,"order_by_value":1,"local_maximum":1,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":0,"show_only_games":0,"hide_legend":1,"labels_name":["Ryzen 5 5600H","Ryzen 5 4600H","Ryzen 5 3550H","Ryzen 5 2600 Desktop","Intel i7-10875H","Intel i5-10400H","Intel i7-1185G7 28 Watt"],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["name"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":[""],"table_header_height":0,"textWidth":null,"":null}'><input id="r_compare_relateditem_7306983" type="hidden" value="tx_nbc2_nb_specs_320871,tx_nbc2_nb_specs_316675,tx_nbc2_nb_specs_309490,tx_nbc2_nb_specs_291660,tx_nbc2_nb_specs_317279,tx_nbc2_nb_specs_320464,tx_nbc2_nb_specs_319970"><form onsubmit="r_compare_getspecs('7306983');return false;"><input id="r_compare_search_name_7306983" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_7306983" type="hidden" value="0"><input id="r_compare_search_benchmark_7306983" type="hidden" value="244"> <input id="r_compare_search_settings_7306983" type="hidden" value="705,706"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_7306983"></div></form></div>
</div>
</div><div id="c7306984" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-8'); });
</script>
</div></div>
</div>

<div class="csc-header csc-header-n7"><h2>Ryzen 7 5800H (8 ядер)</h2></div><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="1"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/HWinfo_Sum.PNG" title="HWiNFO" data-fancybox-group="7306984" class="lightbox"><img src="fileadmin/_processed_/6/e/csm_HWinfo_Sum_ece5451330.png" width="200" height="181" alt="HWiNFO"></a><figcaption class="csc-textpic-caption">HWiNFO </figcaption></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/cpuz_cpu_7.PNG" title="CPU-Z: CPU" data-fancybox-group="7306984" class="lightbox"><img src="fileadmin/_processed_/2/a/csm_cpuz_cpu_7_13ee956932.png" width="200" height="200" alt="CPU-Z: CPU"></a><figcaption class="csc-textpic-caption">CPU-Z: CPU</figcaption></figure></div></div></div><div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext"><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Ryzen 7 5800H</span> получил 8 физически ядер (16 потоков) и способен работать на частоте от 3.2 ГГц до 4.44 ГГц. Объем кэш-памяти третьего уровня составляет 16 МБ. В процессоре используется встроенная графика Radeon RX Vega 8 с 8 вычислительными блоками (CU), работающая на частоте до 2000 МГц. Процессор также получил двухканальный контроллер ОЗУ&nbsp;с поддержкой DDR4-3200 и LPDDR4x-4266.</p>
<p style="text-align: justify;" class="bodytext">Новый&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Ryzen 7 5800H</span> превосходит 4800H на 7 - 10% по многоядерной производительности и на 23-24% в одноядерной. AMD обещала, что чипы с архитектурой Zen 3 будут на 19% быстрее Zen 2 при идентичной частоте, а значит вместе с возросшей на 200 МГц частоте получаем прирост на уровне 25% - примерно такие цифры видны в результатах бенчмарков. </p>
<p style="text-align: justify;" class="bodytext">Восьмиядерный Intel Comet Lake Core i7 отстает на 19% по многоядерной и на 15% по одноядерной производительности. Если же сравнивать с&nbsp;<a href="AMD-Ryzen-7-3750H.419084.0.html" target="_self" class="internal-link"><span style="background-color: rgb(255, 255, 255);">R7&nbsp;</span></a><a href="AMD-Ryzen-7-3750H.419084.0.html" target="_self" class="internal-link"><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">3750H</span></a>, новый&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5800H</span> имеет небольшой прирост: +11-14% по многоядерной и +25-26% по одноядерной производительности. Эффективность систем охлаждения также имеет значение: у нас на тесте было два 17-дюймовых ноутбука с R7&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5800H</span> и разброс по многоядерной производительности между ними составил 3%. </p>
<p style="text-align: justify;" class="bodytext">Что же до 28-Вт Intel Tiger Lake&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">i7-1185G7,</span> то по одноядерной производительности он аналогичен, но по многоядерной отстает на 55%.</p></div></div></div><div id="c7306985" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_3-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec813749-158' style='display: none !important'></span></div>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_7306985"><div><table class="r_compare_bars r_compare_benchmark_244_16117792413703" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(234,'_244_705');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">234</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(232,'_244_705');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:99%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">232</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;99%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(224,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html"> Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">224</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;96%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(198,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">198</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(188,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-HP-Omen-15-AMD-ne-daet-Intel-ni-shansa.512998.0.html">Ryzen 7 4800H</a><br /><span class="r_compare_bars_specs">HP Omen 15-en0375ng</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:80%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">188</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;80%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(186,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-TUF-A15-FA506-Ryzen-7-4800H-RTX-2060-Obzor-ot-Notebookcheck.476551.0.html">Ryzen 7 3750H</a><br /><span class="r_compare_bars_specs">Asus TUF A15 FA506IV-HN172</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:79%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">186</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;79%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2108,'_244_706');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96.6%;background-color:#cae2d5;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:96.6%;width:3.37%;background-color:#cae2d5; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #cae2d5;border-bottom:1px solid #cae2d5;">
</span><span class="r_compare_bars_bar" style="left:99.977234785248%;width:0.02%;border:1px solid #cae2d5;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">2108</span> <span class="r_minmax">(2036.87<sup>min</sup> - 2108.48<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1920,'_244_706');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:91%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1920</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;91%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1909,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-HP-Omen-15-AMD-ne-daet-Intel-ni-shansa.512998.0.html">Ryzen 7 4800H</a><br /><span class="r_compare_bars_specs">HP Omen 15-en0375ng</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85.99%;background-color:#e3e4cc;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:85.99%;width:4.55%;background-color:#e3e4cc; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3e4cc;border-bottom:1px solid #e3e4cc;">
</span><span class="r_compare_bars_bar" style="left:90.539156169373%;width:0.01%;border:1px solid #e3e4cc;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1909</span> <span class="r_minmax">(1812.99<sup>min</sup> - 1909.31<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;91%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1850,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Asus-TUF-A15-FA506-Ryzen-7-4800H-RTX-2060-Obzor-ot-Notebookcheck.476551.0.html">Ryzen 7 3750H</a><br /><span class="r_compare_bars_specs">Asus TUF A15 FA506IV-HN172</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1850</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;88%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1713,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75.7%;background-color:#e3d6ca;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:75.7%;width:5.55%;background-color:#e3d6ca; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3d6ca;border-bottom:1px solid #e3d6ca;">
</span><span class="r_compare_bars_bar" style="left:81.243360145697%;width:0.01%;border:1px solid #e3d6ca;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1713</span> <span class="r_minmax">(1596.04<sup>min</sup> - 1713.21<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;81%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(933,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html"> Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:41.43%;background-color:#e4cbe4;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:41.43%;width:2.82%;background-color:#e4cbe4; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e4cbe4;border-bottom:1px solid #e4cbe4;">
</span><span class="r_compare_bars_bar" style="left:44.249886173926%;width:0.02%;border:1px solid #e4cbe4;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">933</span> <span class="r_minmax">(873.52<sup>min</sup> - 933.34<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;44%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table></div><input id="r_compare_pageuid_7306985" type="hidden" value="517254"><input id="r_compare_layout_7306985" type="hidden" value="3"><input id="r_compare_json_options_7306985" type="hidden" value='{"layout":3,"benchmarks":["244",""],"settings":["705","706",""],"showAverageValues":1,"order_by_value":1,"local_maximum":1,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":0,"show_only_games":0,"hide_legend":1,"labels_name":["Ryzen 7 5800H","Ryzen 7 5800H","Ryzen 7 4800H","Ryzen 7 3750H","Intel i7-10875H"," Intel i7-1185G7 28Watt"],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["name"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":[""],"table_header_height":0,"textWidth":null,"":null}'><input id="r_compare_relateditem_7306985" type="hidden" value="tx_nbc2_nb_specs_320872,tx_nbc2_nb_specs_320888,tx_nbc2_nb_specs_320411,tx_nbc2_nb_specs_316138,tx_nbc2_nb_specs_317279,tx_nbc2_nb_specs_319970"><form onsubmit="r_compare_getspecs('7306985');return false;"><input id="r_compare_search_name_7306985" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_7306985" type="hidden" value="0"><input id="r_compare_search_benchmark_7306985" type="hidden" value="244"> <input id="r_compare_search_settings_7306985" type="hidden" value="705,706"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_7306985"></div></form></div>
</div>
</div><div id="c7306986" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-9'); });
</script>
</div></div>
</div>

<div class="csc-header csc-header-n9"><h2>Ryzen 9 5900HS (8 ядер, 35 Вт)</h2></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"><p class="bodytext">Данный процессор получил 8 физических ядер с архитектурой Zen 3 с частотой до 4.6 ГГц и поддержку SMT (16 потоков). Чип производится по 7-нм техпроцессу на фабрике TSMC.&nbsp;Так как он принадлежит к HS-серии, уровень TDP у него составляет 35 Вт по умолчанию (можно регулировать от 25 до 45 Вт).</p>
<p class="bodytext">Данный процессор также включает графику Radeon RX Vega 8 с восемью вычислительными блоками (CU) и частотой 2000 МГц, а также двухканальный контроллер ОЗУ с поддержкой DDR4-3200 и LPDDR4x-4200. Объем кэш-памяти третьего уровня составляет 16 МБ.</p>
<p class="bodytext">AMD <span style="color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Ryzen 9 5900HS</span> не удалось занять первое место по одноядерной производительности, так как пьедестал принадлежит R9 5980HS. По многоядерной производительности (если не считать&nbsp;настольного R9 3900)&nbsp;<span style="background-color: rgb(255, 255, 255);">Ryzen 9 5900HS лидирует среди конкурентов.</span> При этом,&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5900HS</span>&nbsp;заметно обходит&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;"><a href="Intel-Comet-Lake-i9-10980HK.459735.0.html" target="_self" class="internal-link">Intel i9-10980HK</a></span>: на 56% по многоядерной производительности (по одноядерной всего на 3%). Превосходство над предыдущим&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">4900HS</span> составляет 8% по многоядерной производительности.</p>
<p class="bodytext">При сравнении с 28-Вт<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;"> i7-1185G7&nbsp;<span style="background-color: rgb(255, 255, 255);">Tiger Lake видим небольшой сюрприз:</span></span> по одноядерной производительности он превосходит тестируемый AMD на 6%. Тем не менее, по многоядерной производительности Intel на 54% уступает своему конкуренту.</p></div><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/ROG_G15_HWiNFO.jpg" title="HWiNFO" data-fancybox-group="7306986" class="lightbox"><img src="fileadmin/_processed_/5/a/csm_ROG_G15_HWiNFO_d2f1b99b1c.jpg" width="364" height="298" alt="HWiNFO"></a><figcaption class="csc-textpic-caption">HWiNFO </figcaption></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/ROG_G15_CPU_Z.jpg" title="CPU-Z: CPU" data-fancybox-group="7306986" class="lightbox"><img src="fileadmin/_processed_/a/4/csm_ROG_G15_CPU_Z_9c2ba9a3cf.jpg" width="364" height="365" alt="CPU-Z: CPU"></a><figcaption class="csc-textpic-caption">CPU-Z: CPU</figcaption></figure></div></div></div></div></div></div></div><div id="c7306987" class="ttcl_0 csc-default"><div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_7306987"><div><table class="r_compare_bars r_compare_benchmark_244_16117792413877" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(224,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html"> Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">224</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(211,'_244_705');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:94%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">211</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;94%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(205,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:92%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">205</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;92%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(197,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Schenker-XMG-Apex-15-Clevo-NH57AF1-Kratkii-obzor-ot-Notebookcheck.465351.0.html">Ryzen 9 3900 Desktop</a><br /><span class="r_compare_bars_specs">Schenker XMG Apex 15 NH57AF1</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">197</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;88%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(193,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:86%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">193</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;86%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2804,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Schenker-XMG-Apex-15-Clevo-NH57AF1-Kratkii-obzor-ot-Notebookcheck.465351.0.html">Ryzen 9 3900 Desktop</a><br /><span class="r_compare_bars_specs">Schenker XMG Apex 15 NH57AF1</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:95.02%;background-color:#e3e4cc;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:95.02%;width:4.97%;background-color:#e3e4cc; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3e4cc;border-bottom:1px solid #e3e4cc;">
</span><span class="r_compare_bars_bar" style="left:99.997503628654%;width:0%;border:1px solid #e3e4cc;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">2804</span> <span class="r_minmax">(2664.54<sup>min</sup> - 2804.07<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2020,'_244_706');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:66.51%;background-color:#CBD8E3;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:66.51%;width:5.53%;background-color:#CBD8E3; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #CBD8E3;border-bottom:1px solid #CBD8E3;">
</span><span class="r_compare_bars_bar" style="left:72.038144554166%;width:0%;border:1px solid #CBD8E3;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">2020</span> <span class="r_minmax">(1865.06<sup>min</sup> - 2020.1<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;72%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1863,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:66%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1863</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;66%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1799,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:64%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1799</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;64%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(933,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html"> Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:31.15%;background-color:#e3d6ca;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:31.15%;width:2.12%;background-color:#e3d6ca; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3d6ca;border-bottom:1px solid #e3d6ca;">
</span><span class="r_compare_bars_bar" style="left:33.273063796553%;width:0.01%;border:1px solid #e3d6ca;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">933</span> <span class="r_minmax">(873.52<sup>min</sup> - 933.34<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;33%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table></div><input id="r_compare_pageuid_7306987" type="hidden" value="517254"><input id="r_compare_layout_7306987" type="hidden" value="3"><input id="r_compare_json_options_7306987" type="hidden" value='{"layout":3,"benchmarks":["244",""],"settings":["705","706",""],"showAverageValues":1,"order_by_value":1,"local_maximum":1,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":0,"show_only_games":0,"hide_legend":1,"labels_name":["Ryzen 9 5900HS","Ryzen 9 4900HS","Ryzen 9 3900 Desktop","Intel i9-10980HK"," Intel i7-1185G7 28Watt"],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["name"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":[""],"table_header_height":0,"textWidth":null,"":null}'><input id="r_compare_relateditem_7306987" type="hidden" value="tx_nbc2_nb_specs_320878,tx_nbc2_nb_specs_315063,tx_nbc2_nb_specs_315755,tx_nbc2_nb_specs_316736,tx_nbc2_nb_specs_319970"><form onsubmit="r_compare_getspecs('7306987');return false;"><input id="r_compare_search_name_7306987" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_7306987" type="hidden" value="0"><input id="r_compare_search_benchmark_7306987" type="hidden" value="244"> <input id="r_compare_search_settings_7306987" type="hidden" value="705,706"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_7306987"></div></form></div>
</div>
</div><div id="c7306988" class="ttcl_0 csc-default"><div class="csc-header csc-header-n11"><h2>Сравнение Ryzen 5900HS, 5800H и 5600H</h2></div><p style="text-align: justify;" class="bodytext">Если же сравнить результаты сразу всех тестируемых Ryzen 5000 и их конкурентов от Intel, получаем следующую картину: <span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5800H</span> и&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5900HS</span> лидируют, а Core i9 (Comet Lake) отстает как минимум на 11%. 28-Вт&nbsp;<span style="background-color: rgb(255, 255, 255);">i7-1185G7</span>&nbsp;показывает отличные результаты по одноядерной производительности, а вместе с ним и R9 5980HS, но по многоядерной производительности чип Intel сильно проигрывает конкурентам.</p>
<p style="text-align: justify;" class="bodytext">Еще один интересный вывод:&nbsp;<span style="color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5900HS</span> не имеет существенного превосходства над <span style="color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">5800H, а в некоторых случаях даже слегка уступает ему</span>. Вероятно, все дело в TDP, который у 5800H по умолчанию составляет 45 Вт, а у R9&nbsp;5900HS - 35 Вт.<br /></p></div><div id="c7306989" class="ttcl_0 csc-default"><div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_7306989"><div><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_244_16117792414036').hide();});</script><script type="text/javascript">jQuery(document).ready(function() {jQuery('.r_compare_benchmark_62_16117792414036').hide();});</script><div class="r_compare_selection"><a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_671_16117792414036').show(); return false;">Cinebench R20</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_244_16117792414036').show(); return false;">Cinebench R15</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_62_16117792414036').show(); return false;">Cinebench R11.5</a> </div><table class="r_compare_bars r_compare_benchmark_671_16117792414036" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R20</td></tr><tr><td class="settings_header" colspan="2"> CPU (Single Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(579,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#61b6ff;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">579</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(560,'_671_2015');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:97%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">560</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;97%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(558,'_671_2015');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">558</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;96%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(557,'_671_2015');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">557</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;96%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(540,'_671_2015');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:93%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">540</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;93%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(529,'_671_2015');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:91%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">529</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;91%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(529,'_671_2015');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:91%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">529</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;91%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(495,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">495</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(494,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">494</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(482,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:83%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">482</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;83%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(475,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:82%;background-color:#9ad0de;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">475</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;82%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(429,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:74%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">429</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;74%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(428,'_671_2015');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:74%;background-color:#bbbbbb;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2015">428</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;74%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU (Multi Core)</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4815,'_671_2014');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">4815</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4748,'_671_2014');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:99%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">4748</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;99%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4733,'_671_2014');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:98%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">4733</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;98%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4510,'_671_2014');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:94%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">4510</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;94%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(4288,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:89%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">4288</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;89%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3885,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:81%;background-color:#9ad0de;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3885</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;81%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3869,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:80%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3869</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;80%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3762,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:78%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3762</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;78%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3656,'_671_2014');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:76%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3656</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;76%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3653,'_671_2014');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:76%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3653</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;76%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(3224,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:67%;background-color:#bbbbbb;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">3224</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;67%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2738,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:57%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">2738</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;57%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2283,'_671_2014');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:47%;background-color:#61b6ff;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__671_2014">2283</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;47%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_244_16117792414036" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R15</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(234,'_244_705');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">234</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(232,'_244_705');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:99%;background-color:#e3e4cc;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">232</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;99%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(224,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96%;background-color:#61b6ff;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">224</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;96%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(220,'_244_705');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:94%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">220</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;94%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(211,'_244_705');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:90%;background-color:#CBD8E3;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">211</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;90%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(205,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">205</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;88%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(198,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#9ad0de;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">198</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(193,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:82%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">193</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;82%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(186,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:79%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">186</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;79%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(178,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:76%;background-color:#bbbbbb;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">178</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;76%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(175,'_244_705');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_705">175</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;75%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2108,'_244_706');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Schenker XMG Neo 17 Ampere</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:96.6%;background-color:#e3e4cc;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:96.6%;width:3.37%;background-color:#e3e4cc; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e3e4cc;border-bottom:1px solid #e3e4cc;">
</span><span class="r_compare_bars_bar" style="left:99.977234785248%;width:0.02%;border:1px solid #e3e4cc;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">2108</span> <span class="r_minmax">(2036.87<sup>min</sup> - 2108.48<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2020,'_244_706');"><td class="modelname" style="">Ryzen 9 5900HS<br /><span class="r_compare_bars_specs">Asus ROG Zephyrus G15 GA503Q</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88.46%;background-color:#CBD8E3;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:88.46%;width:7.35%;background-color:#CBD8E3; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #CBD8E3;border-bottom:1px solid #CBD8E3;">
</span><span class="r_compare_bars_bar" style="left:95.803612080741%;width:0%;border:1px solid #CBD8E3;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">2020</span> <span class="r_minmax">(1865.06<sup>min</sup> - 2020.1<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;96%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1920,'_244_706');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:91%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1920</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;91%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1863,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:88%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1863</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;88%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1799,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-Duo-15-GX550LXS-Unikalnaja-igrovaja-model.488512.0.html">Intel i9-10980HK</a><br /><span class="r_compare_bars_specs">Asus ROG Zephyrus Duo 15 GX550LXS</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:85%;background-color:#e3d6ca;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1799</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;85%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1713,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-GS75-Stealth-10SF-Core-i7-10875H-vo-vsei-krase.492504.0.html">Intel i7-10875H</a><br /><span class="r_compare_bars_specs">MSI GS75 10SF-609US</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75.7%;background-color:#9ad0de;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:75.7%;width:5.55%;background-color:#9ad0de; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #9ad0de;border-bottom:1px solid #9ad0de;">
</span><span class="r_compare_bars_bar" style="left:81.243360145697%;width:0.01%;border:1px solid #9ad0de;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1713</span> <span class="r_minmax">(1596.04<sup>min</sup> - 1713.21<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;81%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1634.29,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75.69%;background-color:#e4e4e4;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:75.69%;width:1.82%;background-color:#e4e4e4; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #e4e4e4;border-bottom:1px solid #e4e4e4;">
</span><span class="r_compare_bars_bar" style="left:77.5103392017%;width:5.08%;border:1px solid #e4e4e4;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1634.29</span> <span class="r_minmax">(1595.85<sup>min</sup> - 1741.4<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;78%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1573,'_244_706');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:75%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1573</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;75%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1398,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:62.29%;background-color:#bbbbbb;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:62.29%;width:4.01%;background-color:#bbbbbb; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #bbbbbb;border-bottom:1px solid #bbbbbb;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1398</span> <span class="r_minmax">(1313.46<sup>min</sup> - 1397.77<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;66%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1225,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:58%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">1225</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;58%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(933,'_244_706');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-MSI-Prestige-14-Evo-Intel-sokrashchaet-otstavanie-ot-AMD.512230.0.html">Intel i7-1185G7 28Watt</a><br /><span class="r_compare_bars_specs">MSI Prestige 14 Evo A11M-005</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:41.43%;background-color:#61b6ff;line-height:30px;height:30px">
</span>
<span class="r_compare_bars_bar" style="left:41.43%;width:2.82%;background-color:#61b6ff; background-image: linear-gradient(180deg, transparent 50%,rgba(255,255,255,.5) 50%);background-size: 2px 2px;line-height:30px;height:30px;border-top:1px solid #61b6ff;border-bottom:1px solid #61b6ff;">
</span><span class="r_compare_bars_bar" style="left:44.249886173926%;width:0.02%;border:1px solid #61b6ff;background-size: 2px 2px;line-height:30px;height:30px;">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__244_706">933</span> <span class="r_minmax">(873.52<sup>min</sup> - 933.34<sup>max</sup>)</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;44%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><table class="r_compare_bars r_compare_benchmark_62_16117792414036" style="border-spacing:0;border:0"><tr><td class="prog_header" colspan="2">Cinebench R11.5</td></tr><tr><td class="settings_header" colspan="2"> CPU Single 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2.75,'_62_491');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">2.75</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2.62,'_62_491');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:95%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">2.62</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;95%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2.23,'_62_491');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:81%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">2.23</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;81%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2.19,'_62_491');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:80%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">2.19</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;80%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(2.04,'_62_491');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:74%;background-color:#bbbbbb;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">2.04</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;74%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(1.99,'_62_491');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:72%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_491">1.99</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;72%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr><td class="settings_header" colspan="2"> CPU Multi 64Bit</td></tr><tr class="chart " onmouseover="r_compare_comparePercent(23.68,'_62_250');"><td class="modelname" style="">Ryzen 7 5800H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN517-41-R3FK</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:100%;background-color:#cae2d5;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">23.68</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;100%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(19.94,'_62_250');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-Zephyrus-G15-GA502IU-Debjut-AMD-Ryzen-7-4800HS.492997.0.html">Ryzen 7 4800HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G15 GA502IU-ES76</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:84%;background-color:#e4e4e4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">19.94</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;84%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(18.21,'_62_250');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Igrovoi-noutbuk-Asus-Zephyrus-G14-Ryzen-9-4900HS-RTX-2060-Max-Q-Obzor-ot-Notebookcheck.459430.0.html">Ryzen 9 4900HS</a><br /><span class="r_compare_bars_specs">Asus Zephyrus G14 GA401IV</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:77%;background-color:#e4cbe4;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">18.21</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;77%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(18.06,'_62_250');"><td class="modelname" style="">Ryzen 5 5600H<br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-45-R05E</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:76%;background-color:#f0d7db;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">18.06</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;76%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(16.25,'_62_250');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Nitro-5-AN515-44.494887.0.html">Ryzen 5 4600H</a><br /><span class="r_compare_bars_specs">Acer Nitro 5 AN515-44-R5FT</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:69%;background-color:#bbbbbb;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">16.25</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;69%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr><tr class="chart " onmouseover="r_compare_comparePercent(13.04,'_62_250');"><td class="modelname" style=""><a href="https://www.notebookcheck-ru.com/Noutbuk-Lenovo-Legion-Y740-17IRHg-i7-9750H-RTX-2080-Max-Q-Obzor-ot-Notebookcheck.459274.0.html">Intel i7-9750H</a><br /><span class="r_compare_bars_specs">Lenovo Legion Y740-17IRHg-81UJ001VGE</span></td><td class="bar"><div style="position:relative;"><div class="r_compare_bars_hull"><span class="r_compare_bars_bar" style="width:55%;background-color:#ccde9a;line-height:30px;height:30px">
</span><span class="r_compare_bars_value" style="line-height:30px;"><span class="r_compare_bars_number__62_250">13.04</span> Points <span class="r_compare_percent" style="opacity:0.4;">&sim;55%</span></span> <span class="r_compare_bars_avg" style="line-height:30px;"></span></div></div></td></tr></table><div class="r_compare_selection"><a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_671_16117792414036').show(); return false;">Cinebench R20</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_244_16117792414036').show(); return false;">Cinebench R15</a> | <a href="#" onclick="jQuery(this).parent().parent().children('.r_compare_bars').hide(); jQuery('.r_compare_benchmark_62_16117792414036').show(); return false;">Cinebench R11.5</a> </div></div><input id="r_compare_pageuid_7306989" type="hidden" value="517254"><input id="r_compare_layout_7306989" type="hidden" value="3"><input id="r_compare_json_options_7306989" type="hidden" value='{"layout":3,"benchmarks":["671","244","62",""],"settings":["2015","2014","705","706","491","250",""],"showAverageValues":1,"order_by_value":1,"local_maximum":1,"illumination":0,"loudness":0,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":1,"show_only_games":0,"hide_legend":1,"labels_name":["Ryzen 9 5900HS","Ryzen 7 5800H","Ryzen 7 5800H","Ryzen 5 5600H","Intel i9-10980HK","Ryzen 9 4900HS","Ryzen 7 4800HS","Ryzen 5 4600H","Intel i7-10875H","Intel i7-9750H","Intel i7-1185G7 28Watt",""],"labels_specs":[""],"labels_array":[""],"labels_specs_array":["name"],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":[""],"table_header_height":0,"textWidth":null,"":null}'><input id="r_compare_relateditem_7306989" type="hidden" value="tx_nbc2_nb_specs_320878,tx_nbc2_nb_specs_320872,tx_nbc2_nb_specs_320888,tx_nbc2_nb_specs_320871,tx_nbc2_nb_specs_316736,tx_nbc2_nb_specs_315063,tx_nbc2_nb_specs_318226,tx_nbc2_nb_specs_316675,tx_nbc2_nb_specs_317279,tx_nbc2_nb_specs_314824,tx_nbc2_nb_specs_319970"><form onsubmit="r_compare_getspecs('7306989');return false;"><input id="r_compare_search_name_7306989" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_7306989" type="hidden" value="0"><input id="r_compare_search_benchmark_7306989" type="hidden" value="671,244,62"> <input id="r_compare_search_settings_7306989" type="hidden" value="2015,2014,705,706,491,250"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_7306989"></div></form></div>
</div>
</div><div id="c7306990" class="ttcl_0 csc-default"><div class="csc-header csc-header-n13"><h2>Тестируемые ноутбуки: Acer, Asus, Schenker</h2></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"><p style="text-align: justify;" class="bodytext">Провести тесты тесты процессоров AMD Cezanne нам удалось благодаря тому, что производители предоставили нам ноутбуки на их основе. Одна из моделей выпускается Acer в конфигурациях с&nbsp;<span style="background-color: rgb(255, 255, 255);">Ryzen 5 5600H</span><span style="background-color: rgb(255, 255, 255);">,&nbsp;</span><span style="background-color: rgb(255, 255, 255);">Ryzen 7 5800H&nbsp;</span>и&nbsp;<span style="background-color: rgb(255, 255, 255);"></span><span style="background-color: rgb(255, 255, 255);">Ryzen 9 5900HX</span> (Nitro 5). В качестве видеокарты может использоваться&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">GeForce RTX 3080 или</span> <span style="background-color: rgb(255, 255, 255);">GTX 1650</span>&nbsp;в младшей конфигурации (именно такие версии Nitro 5 и попали к нам: 15-дюймовый AN515-45-R05E и 17-дюймовый AN517-41-R3FK). Обе модели имеют Full HD IPS дисплей с частотой 144 Гц (есть конфигурации с частотой 360 Гц), а также в качестве опции могут быть оснащены QHD IPS дисплеем с частотой 165 Гц. Подсистема хранения данных у обеих моделей представлена 256-ГБ SSD под систему в компании жесткого диска на 1 ТБ.</p>
<p style="text-align: justify;" class="bodytext">Asus предоставил нам&nbsp;<span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Zephyrus G15 -&nbsp;</span>15-дюймовый игровой ноутбук на&nbsp;<span style="color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Ryzen 9 5900HS с</span> QHD дисплеем и видеокартой Nvidia GeForce RTX 3080. Операционная система установлена на 512-ГБ SSD, а для хранения данных предусмотрен еще один SSD на 1 ТБ. </p>
<p style="text-align: justify;" class="bodytext">Под конец тестирования Asus также прислал нам 13-дюймовый ROG Flow X13 на базе&nbsp;Ryzen 9 5980HS. Однако, в этом ноутбуке данный процессор показал себя не очень хорошо из-за малой толщины корпуса - всего 16 мм. </p>
<p style="text-align: justify;" class="bodytext"><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Еще один тестируемый ноутбук - Schenker Neo 17 - это самый настоящий волк в овечьей шкуре</span>. Минималистичный дизайн здесь сочетается с мощной начинкой: <span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); text-decoration-style: initial; outline: 0px;">Ryzen 7 5800H</span> и Geforce RTX 3070.</p></div><div class="csc-textpic-imagewrap" data-csc-images="4" data-csc-cols="4"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/4/0/csm_Nitro5_AN515_45_56_57_High_01_2d5140f609.jpg" title="Acer Nitro 5 AN515-45 с Ryzen 5 5600H и Nitro 5 AN517-41 на Ryzen 7 5800H" data-fancybox-group="7306990" class="lightbox"><img src="fileadmin/_processed_/4/0/csm_Nitro5_AN515_45_56_57_High_01_aa8ae21990.jpg" width="177" height="133" alt="Acer Nitro 5 AN515-45 с Ryzen 5 5600H и Nitro 5 AN517-41 на Ryzen 7 5800H"></a><figcaption class="csc-textpic-caption">Acer Nitro 5 AN515-45 с Ryzen 5 5600H и Nitro 5 AN517-41 на Ryzen 7 5800H</figcaption></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/4_zu_3_neo17.jpg" title="Schenker XMG Neo 17 с Ryzen 7 5800H" data-fancybox-group="7306990" class="lightbox"><img src="fileadmin/_processed_/f/2/csm_4_zu_3_neo17_1579889912.jpg" width="177" height="133" alt="Schenker XMG Neo 17 с Ryzen 7 5800H"></a><figcaption class="csc-textpic-caption">Schenker XMG Neo 17 с Ryzen 7 5800H</figcaption></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/G15_gray_0597.jpg" title="Asus ROG Zephyrus G15 GA503Q в конфигурации с Ryzen 9 5900HS" data-fancybox-group="7306990" class="lightbox"><img src="fileadmin/_processed_/d/a/csm_G15_gray_0597_7ef72b1603.jpg" width="177" height="131" alt="Asus ROG Zephyrus G15 GA503Q в конфигурации с Ryzen 9 5900HS"></a><figcaption class="csc-textpic-caption">Asus ROG Zephyrus G15 GA503Q в конфигурации с Ryzen 9 5900HS</figcaption></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/Dell/Latitude_15_5511-VNJNW/ROG_Flow.jpg" title="Asus ROG Flow X13 на базе Ryzen 9 5980HS" data-fancybox-group="7306990" class="lightbox"><img src="fileadmin/_processed_/b/a/csm_ROG_Flow_2ba9897e85.jpg" width="177" height="90" alt="Asus ROG Flow X13 на базе Ryzen 9 5980HS"></a><figcaption class="csc-textpic-caption">Asus ROG Flow X13 на базе Ryzen 9 5980HS</figcaption></figure></div></div></div></div></div></div></div><div id="c7306991" class="ttcl_57 csc-default"><div class="table_l57">
<table class="contenttable contenttable-57"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7306991-0">Ноутбук</th>
<th class="td-1" scope="col" id="col7306991-1">Acer Nitro 5 AN517-41-R3FK</th>
<th class="td-2" scope="col" id="col7306991-2">Asus ROG Zephyrus G15 GA503Q</th>
<th class="td-3" scope="col" id="col7306991-3">Schenker XMG Neo 17 (Tongfang GM7ZG7S)</th>
<th class="td-last td-4" scope="col" id="col7306991-4">Acer Nitro 5 AN515-45-R05E</th>
</tr>
</thead><tbody>
<tr class="tr-odd tr-1">
<td class="td-0" headers="col7306991-0">Дисплей</td>
<td class="td-1" headers="col7306991-1">17.3&quot; FHD 144 Гц</td>
<td class="td-2" headers="col7306991-2">15.6&quot; WQHD 165 Гц</td>
<td class="td-3" headers="col7306991-3">17.3&quot; WQHD 165 Гц</td>
<td class="td-last td-4" headers="col7306991-4">17.3&quot; FHD 144 Гц</td>
</tr>
<tr class="tr-even tr-2">
<td class="td-0" headers="col7306991-0">Процессор</td>
<td class="td-1" headers="col7306991-1">AMD Ryzen 7 5800H</td>
<td class="td-2" headers="col7306991-2">AMD Ryzen R9 5900HS</td>
<td class="td-3" headers="col7306991-3">AMD Ryzen R7 5800H</td>
<td class="td-last td-4" headers="col7306991-4">AMD Ryzen 5 5600H</td>
</tr>
<tr class="tr-odd tr-3">
<td class="td-0" headers="col7306991-0">Видеокарта</td>
<td class="td-1" headers="col7306991-1">GeForce GTX 1650 </td>
<td class="td-2" headers="col7306991-2">GeForce RTX 3080 Laptop (100 Вт TGP)</td>
<td class="td-3" headers="col7306991-3">GeForce RTX 3070 Laptop (макс. 140 Вт TGP)</td>
<td class="td-last td-4" headers="col7306991-4">GeForce GTX 1650</td>
</tr>
<tr class="tr-even tr-4">
<td class="td-0" headers="col7306991-0">ОЗУ</td>
<td class="td-1" headers="col7306991-1">1x 8 ГБ DDR4</td>
<td class="td-2" headers="col7306991-2">2x 16 ГБ DDR4</td>
<td class="td-3" headers="col7306991-3">2x 8 ГБ DDR4</td>
<td class="td-last td-4" headers="col7306991-4">1x 16 ГБ DDR4</td>
</tr>
<tr class="tr-odd tr-5">
<td class="td-0" headers="col7306991-0">Накопитель</td>
<td class="td-1" headers="col7306991-1">256 ГБ SSD + 1 ТБ HDD</td>
<td class="td-2" headers="col7306991-2">1 ТБ SSD</td>
<td class="td-3" headers="col7306991-3">512 ГБ SSD</td>
<td class="td-last td-4" headers="col7306991-4">256 ГБ SSD + 1 ТБ HDD</td>
</tr>
<tr class="tr-even tr-last">
<td class="td-0" headers="col7306991-0">ОС</td>
<td class="td-1" headers="col7306991-1">Windows 10 Pro 64 бит</td>
<td class="td-2" headers="col7306991-2">Windows 10 Pro 64 бит</td>
<td class="td-3" headers="col7306991-3">Windows 10 Pro 64 бит</td>
<td class="td-last td-4" headers="col7306991-4">Windows 10 Pro 64 бит</td>
</tr></tbody>
</table></div></div><div id="c7306993" class="ttcl_3 csc-default"><div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">

</div>

</div>
</div><div id="c7306994" class="ttcl_1 csc-frame csc-frame-invisible"><div class="tx-nbc2fenocache-pi1">

</div>
</div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Pervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html";  
this.page.identifier = 517254; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FPervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html&amp;t=%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B5%D0%BD%D1%87%D0%BC%D0%B0%D1%80%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2+AMD+Ryzen+5000+Cezanne+H%2FHS-%D1%81%D0%B5%D1%80%D0%B8%D0%B8" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B5%D0%BD%D1%87%D0%BC%D0%B0%D1%80%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2+AMD+Ryzen+5000+Cezanne+H%2FHS-%D1%81%D0%B5%D1%80%D0%B8%D0%B8&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FPervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FPervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html&title=%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B5%D0%BD%D1%87%D0%BC%D0%B0%D1%80%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2+AMD+Ryzen+5000+Cezanne+H%2FHS-%D1%81%D0%B5%D1%80%D0%B8%D0%B8" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FPervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B5%D0%BD%D1%87%D0%BC%D0%B0%D1%80%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80%D0%BE%D0%B2+AMD+Ryzen+5000+Cezanne+H%2FHS-%D1%81%D0%B5%D1%80%D0%B8%D0%B8&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FPervye-benchmarki-processorov-AMD-Ryzen-5000-Cezanne-H-HS-serii.517254.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#4b3f2e383f0b3f2e383f6528242674383e29212e283f766e0f7b6e720d6e0f7b6e097e6e0f7a6e737b6e0f7b6e09796e0f7a6e73096e0f7b6e097e6e797b6e0f7b6e097a6e0f7b6e097e6e0f7b6e090f6e0f7a6e737c6e0f7b6e09086e0f7b6e097b6e0f7a6e737b6e0f7b6e090a6e0f7b6e09736e797b6e0f7b6e090d6e0f7a6e737b6e0f7b6e090e6e0f7a6e737d6e0f7b6e097e6e0f7a6e737a6e0f7a6e737a6e0f7b6e090e6e0f7a6e737b6e0f7b6e090e6e0f7b6e09796e797b0a060f6e797b1932312e256e797b7e7b7b7b6e797b082e312a25252e6e797b036e790d0318666e0f7a6e737a6e0f7b6e097e6e0f7a6e737b6e0f7b6e09736e0f7b6e09736d29242f327605243f2e2924242028232e2820716b6e0f7b6e720d6e0f7b6e097e6e0f7a6e737b6e0f7b6e09796e0f7a6e73096e0f7b6e097e6e797b6e0f7b6e097a6e0f7b6e097e6e0f7b6e090f6e0f7a6e737c6e0f7b6e09086e0f7b6e097b6e0f7a6e737b6e0f7b6e090a6e0f7b6e09736e797b6e0f7b6e090d6e0f7a6e737b6e0f7b6e090e6e0f7a6e737d6e0f7b6e097e6e0f7a6e737a6e0f7a6e737a6e0f7b6e090e6e0f7a6e737b6e0f7b6e090e6e0f7b6e09796e797b0a060f6e797b1932312e256e797b7e7b7b7b6e797b082e312a25252e6e797b036e790d0318666e0f7a6e737a6e0f7b6e097e6e0f7a6e737b6e0f7b6e09736e0f7b6e09736e7b0a233f3f3b6e780a6e790d6e790d3c3c3c6525243f2e2924242028232e282066393e652824266e790d1b2e393d322e66292e252823262a392022663b3924282e38382439243d660a060f661932312e25667e7b7b7b66082e312a25252e660366031866382e392222657e7a7c797e7f657b65233f2627" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-noutbukov-Novosti-mobilnogo-mira.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Obzory.12909.0.html">Обзоры</a> > Первые бенчмарки процессоров AMD Ryzen 5000 Cezanne H/HS-серии <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Sebastian Jentsch,&nbsp;2021-01-27&nbsp;(Update:&nbsp;2021-01-27)</div>
<div id='notebookcheck_video_outstream'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('notebookcheck_video_outstream'); });</script>
</div><div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div></div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa_link" style="display:none;color:#999;font-size:0.8em"> | Do not share my personal information</span>
<script>             
__uspapi('setUSPLink', 1, function() {}, "ccpa_link");
</script> <span style="font-size:0.7em;color:#bbb"> |&nbsp;21:27 27.01</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div><script src="https://www.notebookcheck.com/ads.v5.js?v=3"></script><script>var ab_cl = new XMLHttpRequest();</script><script>var ab_ubl = true;
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ab_cl.open("GET", "/fileadmin/Sonstiges/ama_ab_us_smartphone.html?v=3");
	ab_cl.onreadystatechange = function() {
	if (this.readyState == 4 && this.status == 200) {
		elChild2 = document.createElement("div");
		elChild2.style.cssText = "overflow: hidden;";
		elChild2.innerHTML = ab_cl.responseText;
		el.insertBefore(elChild2, el.firstChild);

		elChild3 = document.createElement("div");
		elChild3.style.cssText = "overflow: hidden;";
		elChild3.innerHTML = ab_cl.responseText;
		var el2 = document.getElementById("nbc_bottombar");
		el2.insertBefore(elChild3, el2.firstChild);
	}
	}
	ab_cl.send();
	console.log("a loaded");
} else console.log("AAdsspaCe found");</script><script>var _0x5a65=['readyState','log','style','cssText','onreadystatechange','ubnotfound','send','undefined','overflow: hidden;','/fileadmin/Sonstiges/ama_ab_us_smartphone.html?v=3','open','responseText','status','div','GET','createElement','querySelectorAll','firstChild'];(function(_0x4ec9e9,_0x5a65a2){var _0x44e5f9=function(_0x430d56){while(--_0x430d56){_0x4ec9e9['push'](_0x4ec9e9['shift']());}};_0x44e5f9(++_0x5a65a2);}(_0x5a65,0x1af));var _0x44e5=function(_0x4ec9e9,_0x5a65a2){_0x4ec9e9=_0x4ec9e9-0x0;var _0x44e5f9=_0x5a65[_0x4ec9e9];return _0x44e5f9;};if(typeof ab_ubl!==_0x44e5('0x8'))console['log'](_0x44e5('0x6'));else console[_0x44e5('0x2')]('ubtest'),ab_cl[_0x44e5('0xb')](_0x44e5('0xf'),_0x44e5('0xa')),ab_cl[_0x44e5('0x5')]=function(){if(this[_0x44e5('0x1')]==0x4&&this[_0x44e5('0xd')]==0xc8){var _0x3fe235=document[_0x44e5('0x11')]('p')[0x0];elChild2=document[_0x44e5('0x10')](_0x44e5('0xe')),elChild2[_0x44e5('0x3')][_0x44e5('0x4')]=_0x44e5('0x9'),elChild2['innerHTML']=ab_cl[_0x44e5('0xc')],_0x3fe235['insertBefore'](elChild2,_0x3fe235[_0x44e5('0x0')]);}},ab_cl[_0x44e5('0x7')]();</script></div></div>
</div>
</body>
</html>
<!--[if IE 3]><span>SFC started in TyposcriptFrontendController</span><![endif]-->
<!--[if IE 3]><span>S27.1.21 21:27</span><![endif]-->