<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Обновленная модель в современном дизайне не только выглядит интереснее, но также несет на борту улучшенную систему охлаждения и новый дисплей. Ноутбук будет выпускаться в черном и белом цвете.">
<meta name="content-language" content="ru">
<meta name="keywords" content="gigabyte, aero, 2019, computex, gaming, professional, cooling, creator, oled,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/f8278ec1be.css?1475827095" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1549989572" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic - Notebookcheck-ru.com</title>
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" />
<meta name="nbc_data_cached" content="28.05.2019 18:18" />
<style>
.sncmp-intro_acceptAll{font-size:1.5em !important;min-height:40px;height:auto !important}
.sncmp-button_invert{border:0 !important;padding:0}
.sncmp-popup_content{border:2px solid #000;}
.sncmp-intro_intro{padding:5% !important}
</style>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];
</script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js"></script>
<script async src="//static.h-bid.com/notebookcheck.net/20180511/snhb-notebookcheck.net.min.js?v=201807231714"></script>
<script src="https://snigelweb-com.videoplayerhub.com/videoloader.js"></script>

<script async='async' type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/websites/js/3/notebookchecknet.min.js"></script>
<script async='async' type="text/javascript" src="https://cdn.jsdelivr.net/npm/ismobilejs@0.5.1/dist/isMobile.min.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "422410");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "business");
googletag.pubads().setTargeting("tag", "coffee_lake");
googletag.pubads().setTargeting("tag", "Geforce");
googletag.pubads().setTargeting("tag", "notebook");
googletag.pubads().setTargeting("tag", "windows");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/IMG_20190528_114248.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic" />
<meta property="og:description" content="Обновленная модель в современном дизайне не только выглядит интереснее, но также несет на борту улучшенную систему охлаждения и новый дисплей. Ноутбук будет выпускаться в черном и белом цвете." />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Allen Ngo" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" />
<script type="application/ld+json">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html",
  "headline": "В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic",
  "datePublished": "2019-05-28",
	"dateModified": "2019-05-28",
  "description": "Обновленная модель в современном дизайне не только выглядит интереснее, но также несет на борту улучшенную систему охлаждения и новый дисплей. Ноутбук будет выпускаться в черном и белом цвете.",
  "image": {
		"@type": "ImageObject",
		"width":"4608",
		"height":"3456",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/IMG_20190528_114248.jpg"
  },
  "author": "Allen Ngo",
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script>
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script> <script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script> <link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Allen Ngo','dimension3':'4','dimension4':'','dimension5':'0'});</script><script>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</script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">div.news-abstract{margin:0 5px 5px 5px;font-style:italic; clear:left}div.news-author-date{margin:0px;color:#666;text-align:left;margin-left:5px;padding-bottom:10px;float:left;line-height:1.8em}.news-teaser-image {float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}a.news-link-class {color:#666;}div.news-tags{color:#777;font-size:0.8em;padding-bottom:10px;margin-left:10px;float:left;max-width:450px;}span.news-tag {}span.news-tag a{color:#777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}span.news-tag a:hover{background-color:#777;color:#fafafa;text-decoration:none}@media only screen and (max-width: 550px)  {
					.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}
				}</style>
<meta name="news_keywords" content="gigabyte, aero, 2019, computex, gaming, professional, cooling, creator, oled">
<style type="text/css">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</style>
<style type="text/css">.related_item{margin:5px;float:left;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style type="text/css">
				div.prev_next_news{overflow:hidden;clear:left;max-width:738px;margin-top:30px}
				div.news-prev-news{float:left;color:#666}
				div.news-next-news{float:right;color:#666}
			</style>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div> </div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Gid-pokupatelja.147070.0.html">Гид покупателя</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Naiti.14070.0.html">Найти</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> Процессоры</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Видеокарты</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />Audio</label>, <label for="introa_cbox_tag_21_0"><input type="checkbox" id="introa_cbox_tag_21_0" name="tagArray[]" value="21" onclick="ajaxReload_0(0);" />Bay Trail</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" checked="checked" />бизнес</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />таблицы</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />Console</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />трансформеры</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />компьютеры</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />Fail</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />Gadget</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Gamecheck</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />Geforce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />How To</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />Monitor</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />планшетофоны</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />Review Snippet</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />Security</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />Smart Home</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />телефоны</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Software</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />Ultrabook</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />Wearable</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c6084658" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div></div>
</div>

<div class="tx-nbc2news-pi1">
<div style="overflow:hidden;"><div class="news-prev-news"></div><div class="news-next-news"></div></div><h1>Computex 2019 | В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic</h1><figure class="news-teaser-image"><a href="fileadmin/_processed_/0/f/csm_IMG_20190528_114248_7ca8478e39.jpg" class="lightbox" data-fancybox-group="lightbox6084658" title="В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic"><img src="fileadmin/_processed_/0/f/csm_IMG_20190528_114248_645e072310.jpg" width="240" height="180" alt="В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic" title="В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic"></a><figcaption class="csc-textpic-caption" style="display:inline">В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic</figcaption></figure><div class="news-abstract">Обновленная модель в современном дизайне не только выглядит интереснее, но также несет на борту улучшенную систему охлаждения и новый дисплей. Ноутбук будет выпускаться в черном и белом цвете.</div><div class="news-author-date">by Allen Ngo, 28.05.2019</div><div class="news-tags"><span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=5">бизнес</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=104">Coffee Lake</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=61">Geforce</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=9">Windows</a></span></div><div style="clear:left;"></div>
</div>
</div><div id="c6084657" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> Процессоры</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Видеокарты</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />Audio</label>, <label for="introa_cbox_tag_21_2009051"><input type="checkbox" id="introa_cbox_tag_21_2009051" name="tagArray[]" value="21" onclick="ajaxReload_2009051(2009051);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />таблицы</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />Console</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />Fail</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />Gadget</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />Geforce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />How To</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />Monitor</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />планшетофоны</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />Review Snippet</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />Security</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />телефоны</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Software</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />Wearable</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<p class="bodytext">Модель Aero 15 стала большим успехом для Gigabyte, так как она стала лучшей альтернативой&nbsp;Dell XPS 15, особенно для тех, кому нужна производительная видеокарта: у Gigabyte в топовой модели устанавливается&nbsp;RTX 2080 Max-Q, в то время как ноутбук от Dell ограничен&nbsp;GTX 1050 Ti Max-Q и&nbsp;GTX 1650. </p>
<p class="bodytext">Такую мощную начинку довольно непросто упаковать в столь компактный корпус. У оригинальных Aero 15 и Aero 15 Classic были проблемы с перегревом и троттлингом. Редизайн Aero 15 стал шансом на исправление ошибок для Gigabyte и, судя по всему, они им воспользовались. </p>
<p class="bodytext">В обновленной модели установлены увеличенные вентиляторы и пять теплотрубок с дополнительной вентиляцией по бокам. По утверждению производителя новая система охлаждения способна справиться с TDP в 145 Вт, а значит теперь Core i9 и мощным GeForce RTX будет дышаться легче, чем в предыдущем Aero 15. </p>
<p class="bodytext">Помимо измененного корпуса, в Gigabyte также будут оснащать новый ноутбук 4K UHD AMOLED дисплеем от <span style="background-color: rgb(255, 255, 255);">Samsung,&nbsp;</span>а также сетевым контроллером Killer E2600 и беспроводным адаптером Killer Wi-Fi 6 AX1650. </p>
<p class="bodytext">Увидеть Aero 15 вы можете на живых снимках с выставки, в продаже модель появится к июню 2019.</p></div><div id="c6084656" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="12" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/5/6/csm_IMG_20190528_114130_61a973d68c.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/5/6/csm_IMG_20190528_114130_23f271c394.jpg" width="364" height="273" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/e/d/csm_IMG_20190528_114137_b115e42181.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/e/d/csm_IMG_20190528_114137_260585e8b3.jpg" width="364" height="273" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/3/d/csm_IMG_20190528_114230_7c2c7d4a26.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/3/d/csm_IMG_20190528_114230_e72ad86e06.jpg" width="364" height="273" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/e/8/csm_IMG_20190528_114214_00b43c8d33.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/e/8/csm_IMG_20190528_114214_090165ea41.jpg" width="364" height="273" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/2/4/csm_IMG_20190528_114339_8ddb009a78.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/2/4/csm_IMG_20190528_114339_8444cc6843.jpg" width="364" height="273" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/5/f/csm_IMG_20190528_114154_c39d3197b6.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/5/f/csm_IMG_20190528_114154_58403cb60b.jpg" width="364" height="273" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/0/7/csm_IMG_20190528_114204_a56e864607.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/0/7/csm_IMG_20190528_114204_47dc649eb5.jpg" width="364" height="273" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/d/c/csm_IMG_20190528_114256_b9cf35f164.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/d/c/csm_IMG_20190528_114256_9b8a3144ba.jpg" width="364" height="273" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/8/8/csm_IMG_20190528_114142_836ac0f4a9.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/8/8/csm_IMG_20190528_114142_f99423b80c.jpg" width="364" height="273" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/a/9/csm_IMG_20190528_114358_3c8eb66f60.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/a/9/csm_IMG_20190528_114358_85d972cb34.jpg" width="364" height="273" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/c/b/csm_AERO_15_VA_P09_9ff8dcd515.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/c/b/csm_AERO_15_VA_P09_ca2cb0ea70.jpg" width="364" height="243" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/d/7/csm_AERO_15_VA_P10_c6d11ecca3.jpg" data-fancybox-group="6084656" class="lightbox"><img src="fileadmin/_processed_/d/7/csm_AERO_15_VA_P10_47a49f9a12.jpg" width="364" height="243" alt=""></a></figure></div></div></div></div></div></div></div><div id="c6084655" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> Процессоры</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Видеокарты</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />Audio</label>, <label for="introa_cbox_tag_21_2009048"><input type="checkbox" id="introa_cbox_tag_21_2009048" name="tagArray[]" value="21" onclick="ajaxReload_2009048(2009048);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />таблицы</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />Console</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />Fail</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />Gadget</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />Geforce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />How To</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />Monitor</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />планшетофоны</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />Review Snippet</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />Security</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />телефоны</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Software</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />Wearable</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/aero1518.png" title="Характеристики Aero 15 2019 (Изображение: Gigabyte)" data-fancybox-group="6084655" class="lightbox"><img src="fileadmin/_processed_/b/1/csm_aero1518_a3283b581b.png" width="738" height="639" alt="Характеристики Aero 15 2019 (Изображение: Gigabyte)"></a><figcaption class="csc-textpic-caption">Характеристики Aero 15 2019 (Изображение: Gigabyte)</figcaption></figure></div></div></div></div></div><div id="c6084654" class="ttcl_0 csc-default"><div class="csc-header csc-header-n5"><h3>Источник(и)</h3></div><div class="csc-textpic-text"><p class="bodytext">Notebookcheck</p></div></div><div id="c6084652" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Ещё по теме</h3><div class="introa_whole">
<a class="related_item" href="https://www.notebookcheck-ru.com/Nakonec-to-Gigabyte-predstavila-Aero-17-s-240-Gc-FHD-4K-UHD-HDR-displeem.422412.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/7/7/csm_IMG_20190528_114617_958db76c17.jpg" data-src-retina="fileadmin/_processed_/7/7/csm_IMG_20190528_114617_62c0b5d57d.jpg" alt="Gigabyte Aero 17" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/7/7/csm_IMG_20190528_114617_958db76c17.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Gigabyte Aero 17" ></noscript></div>
<div class="related_title">Computex 2019 &#124; Наконец-то! Gigabyte представила Aero 17 с 240 Гц FHD/4K UHD HDR дисплеем
<span class="related_date">28/05/2019</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/XPS-15-7590-vmesto-XPS-15-9580-Dell-objasnjaet-prichinu-pereimenovanija-noutbuka.422405.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/6/a/csm_IMG_20190521_122306_fe80f3b765.jpg" data-src-retina="fileadmin/_processed_/6/a/csm_IMG_20190521_122306_0ed0ec9df0.jpg" alt="Dell XPS 15 7590 с IPS-матрицей (слева) против XPS 15 7590 с OLED-матрицей (справа)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/6/a/csm_IMG_20190521_122306_fe80f3b765.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Dell XPS 15 7590 с IPS-матрицей (слева) против XPS 15 7590 с OLED-матрицей (справа)" ></noscript></div>
<div class="related_title">XPS 15 7590 вместо XPS 15 9580: Dell объясняет причину переименования ноутбука
<span class="related_date">28/05/2019</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/2019-Dell-XPS-13-2-v-1-7390-kladez-innovacionnykh-reshenii.422404.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/2/a/csm_xps132in172_2e8449faa1.png" data-src-retina="fileadmin/_processed_/2/a/csm_xps132in172_3bd7dd1a39.png" alt="Ноутбук Dell XPS 13 2-в-1 7390 (Изображение: Dell)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/2/a/csm_xps132in172_2e8449faa1.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Ноутбук Dell XPS 13 2-в-1 7390 (Изображение: Dell)" ></noscript></div>
<div class="related_title">Computex 2019 &#124; 2019 Dell XPS 13 2-в-1 7390 – кладезь инновационных решений
<span class="related_date">28/05/2019</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Gigabyte-Aero-15-Classic-Core-i9-9980HK-240-gercovyi-FHD-IGZO-displei-i-Nvidia-GTX-1660-Ti.419064.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/d/0/csm_0325_2695330ef5.jpg" data-src-retina="fileadmin/_processed_/d/0/csm_0325_de60db9c23.jpg" alt="Gigabyte Aero 15 Classic обладает современной начинкой в тонком корпусе (Изображение: Gigabyte)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/d/0/csm_0325_2695330ef5.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Gigabyte Aero 15 Classic обладает современной начинкой в тонком корпусе (Изображение: Gigabyte)" ></noscript></div>
<div class="related_title">Gigabyte Aero 15 Classic: Core i9-9980HK, 240-герцовый FHD IGZO дисплей и Nvidia GTX 1660 Ti
<span class="related_date">24/04/2019</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Spisok-novykh-processorov-Intel-Gen-9-Core-raskryt-kompaniei-Gigabyte.415276.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/9/e/csm_9b37ce41_1790_423a_b1e8_a3c0ada7fe1c_ec1479976e.jpg" data-src-retina="fileadmin/_processed_/9/e/csm_9b37ce41_1790_423a_b1e8_a3c0ada7fe1c_c029527e0a.jpg" alt="Версия «R0» процессоров Intel содержит аппаратные улучшения по части производительности, стабильности и энергоэффективности (Изображение: Hexus)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/9/e/csm_9b37ce41_1790_423a_b1e8_a3c0ada7fe1c_ec1479976e.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Версия «R0» процессоров Intel содержит аппаратные улучшения по части производительности, стабильности и энергоэффективности (Изображение: Hexus)" ></noscript></div>
<div class="related_title">Список новых процессоров Intel Gen 9 Core раскрыт компанией Gigabyte
<span class="related_date">28/03/2019</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Novye-variacii-GeForce-GTX-1660-ot-Gigabyte-MSI-i-Palit-a-takzhe-tekhnologija-Neon-Noir.414596.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/9/6/csm_Screenshot_1_large_8ad8c63195.png" data-src-retina="fileadmin/_processed_/9/6/csm_Screenshot_1_large_3ee91dda12.png" alt="Один из представителей модельного ряда Gigabyte: видеокарта GeForce GTX 1660 OC 6G (Изображение: ixbt)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/9/6/csm_Screenshot_1_large_8ad8c63195.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Один из представителей модельного ряда Gigabyte: видеокарта GeForce GTX 1660 OC 6G (Изображение: ixbt)" ></noscript></div>
<div class="related_title">Новые вариации GeForce GTX 1660 от Gigabyte, MSI и Palit, а также технология Neon Noir
<span class="related_date">16/03/2019</span>
</div>
</a></div>
</div>

</div>
</div><div id="c6084651" class="ttcl_0 csc-default csc-space-before-30">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_2-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81205e-158' style='display: none !important'></span>
</div>
</div>

<div class="tx-nbc2fe-pi1">

</div>
</div><div id="c6084650" class="ttcl_5 csc-frame csc-frame-rulerBefore">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1414573626553-8');
</script>
</div></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/NotebookCheckcom/Snackbar/tags.js"></script></div>
</div>

<div class="prev_next_news"><div class="news-prev-news"> <a href="https://www.notebookcheck-ru.com/Mobilnye-videokarty-Nvidia-Quadro-T2000-RTX-3000-4000-i-5000-debjutirujut-v-sostave-grjadushchego-Dell-Precision-7740.422409.0.html" class=news-link-class><svg height="14" width="10"><polygon points="0,6 10,10 10,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg> Мобильные видеокарты Nvidia Quadro ...</a></div><div class="news-next-news"><a href="https://www.notebookcheck-ru.com/Nakonec-to-Gigabyte-predstavila-Aero-17-s-240-Gc-FHD-4K-UHD-HDR-displeem.422412.0.html" class=news-link-class>Наконец-то! Gigabyte представила Ae... <svg height="14" width="10"><polygon points="10,6 0,10 0,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg></a></div></div></div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/V-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html";  
this.page.identifier = 422410; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FV-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html&amp;t=%D0%92+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+Gigabyte+Aero+15+OLED+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB+%D0%B2%D1%81%D0%B5+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B8+Aero+15+Classic" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+Gigabyte+Aero+15+OLED+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB+%D0%B2%D1%81%D0%B5+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B8+Aero+15+Classic&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FV-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FV-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html&title=%D0%92+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+Gigabyte+Aero+15+OLED+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB+%D0%B2%D1%81%D0%B5+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B8+Aero+15+Classic" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FV-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%92+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+Gigabyte+Aero+15+OLED+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB+%D0%B2%D1%81%D0%B5+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5+%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BA%D0%B8+Aero+15+Classic&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FV-novom-Gigabyte-Aero-15-OLED-proizvoditel-ispravil-vse-sereznye-nedostatki-Aero-15-Classic.422410.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#fc88998f88bc88998f88d29f9391c38f899e96999f88c1d9b8ccd9c5ced9ceccd9b8ccd9beb8d9b8ccd9beb9d9b8ccd9beced9b8ccd9beb9d9b8ccd9bebfd9ceccbb959b9d9e858899d9ceccbd998e93d9cecccdc9d9ceccb3b0b9b8d9ceccd9b8ccd9bebad9b8cdd9c4ccd9b8ccd9beb9d9b8ccd9bec4d9b8ccd9becbd9b8ccd9beced9b8ccd9beb9d9b8ccd9bec8d9b8ccd9bec4d9b8cdd9c4ced9b8ccd9bec9d9b8ccd9bebed9b8cdd9c4bfd9ceccd9b8ccd9bec4d9b8cdd9c4cdd9b8ccd9bebad9b8cdd9c4ccd9b8ccd9beccd9b8ccd9beced9b8ccd9bec4d9b8ccd9bebed9ceccd9b8ccd9beced9b8cdd9c4cdd9b8ccd9bec9d9ceccd9b8cdd9c4cdd9b8ccd9bec9d9b8cdd9c4ccd9b8cdd9c4bfd9b8ccd9bec9d9b8ccd9becbd9b8ccd9beb8d9b8cdd9c4bed9b8ccd9bec9d9ceccd9b8ccd9beb8d9b8ccd9bec9d9b8ccd9bec8d9b8ccd9beb9d9b8cdd9c4cdd9b8cdd9c4ced9b8ccd9beccd9b8cdd9c4ced9b8ccd9bebdd9b8ccd9bec4d9ceccbd998e93d9cecccdc9d9ceccbf909d8f8f959fda9e939885c1b29388999e9393979f94999f97c6dcd9b8ccd9c5ced9ceccd9b8ccd9beb8d9b8ccd9beb9d9b8ccd9beced9b8ccd9beb9d9b8ccd9bebfd9ceccbb959b9d9e858899d9ceccbd998e93d9cecccdc9d9ceccb3b0b9b8d9ceccd9b8ccd9bebad9b8cdd9c4ccd9b8ccd9beb9d9b8ccd9bec4d9b8ccd9becbd9b8ccd9beced9b8ccd9beb9d9b8ccd9bec8d9b8ccd9bec4d9b8cdd9c4ced9b8ccd9bec9d9b8ccd9bebed9b8cdd9c4bfd9ceccd9b8ccd9bec4d9b8cdd9c4cdd9b8ccd9bebad9b8cdd9c4ccd9b8ccd9beccd9b8ccd9beced9b8ccd9bec4d9b8ccd9bebed9ceccd9b8ccd9beced9b8cdd9c4cdd9b8ccd9bec9d9ceccd9b8cdd9c4cdd9b8ccd9bec9d9b8cdd9c4ccd9b8cdd9c4bfd9b8ccd9bec9d9b8ccd9becbd9b8ccd9beb8d9b8cdd9c4bed9b8ccd9bec9d9ceccd9b8ccd9beb8d9b8ccd9bec9d9b8ccd9bec8d9b8ccd9beb9d9b8cdd9c4cdd9b8cdd9c4ced9b8ccd9beccd9b8cdd9c4ced9b8ccd9bebdd9b8ccd9bec4d9ceccbd998e93d9cecccdc9d9ceccbf909d8f8f959fd9ccbd9488888cd9cfbdd9cebad9ceba8b8b8bd2929388999e9393979f94999f97d18e89d29f9391d9cebaaad192938a9391d1bb959b9d9e858899d1bd998e93d1cdc9d1b3b0b9b8d18c8e9395868a939895889990d1958f8c8e9d8a9590d18a8f99d18f998e9986928599d1929998938f889d889795d1bd998e93d1cdc9d1bf909d8f8f959fd2c8cecec8cdccd2ccd294889190" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-Noutbukov-Novosti.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2019-05.419961.0.html">Архив новостей за 2019 05</a> > В новом Gigabyte Aero 15 OLED производитель исправил все серьезные недостатки Aero 15 Classic <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Allen Ngo,&nbsp;2019-05-28&nbsp;(Update:&nbsp;2019-05-28)</div><div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div> </div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span style="font-size:0.7em;color:#bbb"> |&nbsp;18:18 28.05</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div> <script src="/ads.min.js"></script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "color:red;border: 5px solid red;padding:1em;font-weight:bold"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ifrm = document.createElement("iframe");
	ifrm.setAttribute("src", "/fileadmin/Sonstiges/amazon_ab_us.html");
	var w = window.innerWidth;
	if (w>1100) {
		w=1100;
		h=290;
	} else {
		if (w<600) h=200;
		else h=290;
	}

	ifrm.style.cssText = "width:"+w+"px;height:"+h+"px;border:0";
	el.insertBefore(ifrm, el.firstChild);
	console.log("a loaded");
} else console.log("AAdsspaCe found");
</script></div></div>
</div>
</body>
</html>
