<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Известный факт: у смарт-часов Apple Watch нет порта, из-за чего сделать полный аппаратный сброс невозможно. Однако, в недавнем обновлении watchOS 8.5, Apple наконец исправила этот досадный недостаток на всех моделях умных часов начиная с 3 по 7 поколение">
<meta name="content-language" content="ru">
<meta name="keywords" content="Apple, Apple Watch, Apple Watch Series 3, Apple Watch Series 7, watchOS 8.5,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/541b7d3487.css?1475781548" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1633001555" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox4/fancybox.css?1628415084" media="all">
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Проблема Apple Watch, существовавшая на протяжении 7 лет, наконец исправлена в обновлении watchOS 8.5 - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_shaded_interior_white.svg" type="image/svg+xml" sizes="any" />
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_interior_white_192px.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="/logo_nbc_small_shaded_interior_white_rectangular_180px.png">
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="shortcut icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="icon" type="image/png" sizes="32x32" href="/fileadmin/templates/nbc_v4_4/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fileadmin/templates/nbc_v4_4/images/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="logo_nbc_small_bw_touchicon.svg" color="red">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="nbc_data_cached" content="20.03.2022 15:26" /><script data-cfasync="false" type="text/javascript">
window.googletag = window.googletag || { cmd: [] };

googletag.cmd.push(function() {

var mapping_billb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 300], [[800, 250],[728, 90]]).
addSize([970, 300], [[970, 250],[970, 90],[800, 250],[728, 90]]).
addSize([1100, 500], [[1100, 300],[970, 250],[970, 90],[800, 250],[728, 90]]).build();

var mapping_skys = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1220, 500], [160, 600]).
addSize([1500, 500], [[300, 1050],[300, 600],[300, 250],[160, 600]]).build();

var mapping_topb = googletag.sizeMapping().
addSize([1160,200], [[728,90],[468,60],[320,100],[320,50],[300,50]]).
addSize([0, 0], []).
build();

var mapping_mainframe = googletag.sizeMapping().
addSize([0, 0], [[200, 200],[320, 50],[300, 50]]).
addSize([336, 400], [[300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).
addSize([1100, 600], [[240,400], [300, 600], [160, 600], [728, 200], [300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).build();

var mapping_lowerads = googletag.sizeMapping().
addSize([0,0], [[220,90],[250,250],[300,50],[300,100],[320,100]]).
addSize([728,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90]]).
addSize([1100,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]]).build();

var mapping_leftb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1450, 500], [[120, 700],[120, 600],[160, 600]]).build();

googletag.defineSlot('/1066427/OL_ContentAd', [[180, 150], [234, 60], [336, 280], [300, 250], [292, 30], [88, 31], [300, 50], [300, 31], [120, 60], [300, 100]], 'div-gpt-ad-1414573626553-1').addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_Skyscraper', [[160, 600], [300, 1050], [300, 600], [300, 250]], 'div-gpt-ad-1414573626553-6').defineSizeMapping(mapping_skys).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainframe', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-5').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame2', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-8').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame3', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-9').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowestMainFrame', [300, 250], 'div-gpt-ad-1414573626553-14').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LeftBanner', [[120, 600], [120, 700], [160, 600]], 'div-gpt-ad-1414573626553-11').defineSizeMapping(mapping_leftb).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowerAd', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-3').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
googletag.defineSlot('/1066427/footertag', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-13').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "609121");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "apple");
googletag.pubads().setTargeting("tag", "smartwatch");
googletag.pubads().setTargeting("tag", "wearable");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/EDIT_Untitled_7.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Проблема Apple Watch, существовавшая на протяжении 7 лет, наконец исправлена в обновлении watchOS 8.5" />
<meta property="og:description" content="Известный факт: у смарт-часов Apple Watch нет порта, из-за чего сделать полный аппаратный сброс невозможно. Однако, в недавнем обновлении watchOS 8.5, Apple наконец исправила этот досадный недостаток на всех моделях умных часов начиная с 3 по 7 поколение" />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Alex Alderson" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html",
    "headline": "\u041f\u0440\u043e\u0431\u043b\u0435\u043c\u0430 Apple Watch, \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u0432\u0448\u0430\u044f \u043d\u0430 \u043f\u0440\u043e\u0442\u044f\u0436\u0435\u043d\u0438\u0438 7 \u043b\u0435\u0442, \u043d\u0430\u043a\u043e\u043d\u0435\u0446 \u0438\u0441\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u0432 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0438 watchOS 8.5",
    "datePublished": "2022-03-20",
    "dateModified": "2022-03-20",
    "description": "\u0418\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0439 \u0444\u0430\u043a\u0442: \u0443 \u0441\u043c\u0430\u0440\u0442-\u0447\u0430\u0441\u043e\u0432 Apple Watch \u043d\u0435\u0442 \u043f\u043e\u0440\u0442\u0430, \u0438\u0437-\u0437\u0430 \u0447\u0435\u0433\u043e \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u0430\u043f\u043f\u0430\u0440\u0430\u0442\u043d\u044b\u0439 \u0441\u0431\u0440\u043e\u0441 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e. \u041e\u0434\u043d\u0430\u043a\u043e, \u0432 \u043d\u0435\u0434\u0430\u0432\u043d\u0435\u043c \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0438 watchOS 8.5, Apple \u043d\u0430\u043a\u043e\u043d\u0435\u0446 \u0438\u0441\u043f\u0440\u0430\u0432\u0438\u043b\u0430 \u044d\u0442\u043e\u0442 \u0434\u043e\u0441\u0430\u0434\u043d\u044b\u0439 \u043d\u0435\u0434\u043e\u0441\u0442\u0430\u0442\u043e\u043a \u043d\u0430 \u0432\u0441\u0435\u0445 \u043c\u043e\u0434\u0435\u043b\u044f\u0445 \u0443\u043c\u043d\u044b\u0445 \u0447\u0430\u0441\u043e\u0432 \u043d\u0430\u0447\u0438\u043d\u0430\u044f \u0441 3 \u043f\u043e 7 \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0435",
    "author": {
        "@type": "Person",
        "name": "Alex Alderson"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
        },
        "name": "Notebookcheck"
    },
    "image": {
        "@type": "ImageObject",
        "width": "1926",
        "height": "1541",
        "url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/EDIT_Untitled_7.jpg"
    }
}</script>
<script data-cfasync="false" type="text/javascript">
  window.snigelPubConf = {
    "adengine": {
      "activeAdUnits": ["Sidebar_1","Sidebar_2","Sidebar_3","Bottom_Leaderboard","Video_Outstream","Mobile_Top"],
      "additionalGptAdSlotIds": ["div-gpt-ad-1560233850512-0", "div-gpt-ad-1414573626553-1", "div-gpt-ad-1414573626553-3", "div-gpt-ad-1414573626553-5", "div-gpt-ad-1414573626553-6", "div-gpt-ad-1414573626553-8", "div-gpt-ad-1414573626553-9", "div-gpt-ad-1414573626553-11", "div-gpt-ad-1414573626553-13", "div-gpt-ad-1414573626553-14"]
    }
  }
</script><script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/notebookcheck.net/loader.js" type="text/javascript"></script>
<script src="https://btloader.com/tag?o=5658536637890560&upapi=true" async></script>
<script>
function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
nbc_pagecall();
</script><script src="/fileadmin/templates/js/fancybox4/fancybox.umd.js" async></script><script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script><link rel="canonical" href="https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Alex Alderson','dimension3':'4','dimension4':'21','dimension5':'0'});</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8em;margin-left:10px}.intro-tag a{color: #777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:#fafafa;text-decoration:none}.intro-author{float:left;font-style:italic;color:#666;margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:#777;font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}.news-teaser-image img{width:100%; height:auto}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}
				@media only screen and (max-width: 250px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto; width:100%; height:auto}}</style>
<style type="text/css">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</style>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:1px;display:inline-block;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<style>.journalist_bottom{text-align:left;margin:1em 0;overflow:hidden}.journalist_bottom img{border-radius:50%;margin-right:1em;float:left}.journalist_bottom .j_abstract{color:#333}.journalist_bottom .j_author{margin-bottom:0.5em}.journalist_bottom .j_name{font-weight:bold}.journalist_bottom i{color:#999}</style>
<style type="text/css">.socialarea {text-align:center}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
</div></div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="https://www.notebookcheck-ru.com/">Главная</a></li><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li><a href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="document.getElementById('nbc_searchbar2').classList.toggle('hideEl');setTimeout(() => document.getElementById('nbc_searchbar_field2').focus(), 50);return false;"><img src="fileadmin/templates/nbc_v4_4/images/lupe_v2_white.svg" alt="search" style="width:0.8em;height:1em;margin:2px 0 -2px 0;border:0" /></a>
</li>
<li>
<a href="#footer" onclick="document.getElementById('langcontainer').classList.toggle('hideEl');return false;">
<img src="fileadmin/templates/nbc_v4_4/images/arrow_down_v2.svg" style="width:0.8em;height:0.8em;border:0;margin-right:0.04em" alt="open" /> <img src="/fileadmin/templates/images/svg_flags/ru.svg" width="15" height="11" alt="RU" style="width:auto;height:11px"></a>
</li>
</ul>
<div id="nbc_searchbar2" class="hideEl"><form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:3px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
document.getElementById('nbc_searchbar2').classList.toggle('hideEl');
return false;
" style="line-height:1em;color:#333;">X</a>
</form></div><div id="langcontainer" class="hideEl">
<ul>
<li id="lang_flag_de"><a class="langlink" href="https://www.notebookcheck.com/"><img src="/fileadmin/templates/images/svg_flags/de.svg" loading="lazy" alt="DE"> Deutsch</a></li>
<li id="lang_flag_en"><a class="langlink" href="https://www.notebookcheck.net/"><img src="/fileadmin/templates/images/svg_flags/us.svg" loading="lazy" alt="US"> English</a></li>
<li id="lang_flag_es"><a class="langlink" href="https://www.notebookcheck.org/"><img src="/fileadmin/templates/images/svg_flags/es.svg" loading="lazy" alt="ES"> Español</a></li>
<li id="lang_flag_fr"><a class="langlink" href="https://www.notebookcheck.biz/"><img src="/fileadmin/templates/images/svg_flags/fr.svg" loading="lazy" alt="FR"> Français</a></li>
<li id="lang_flag_it"><a class="langlink" href="https://www.notebookcheck.it/"><img src="/fileadmin/templates/images/svg_flags/it.svg" loading="lazy" alt="IT"> Italiano</a></li>
<li id="lang_flag_nl"><a class="langlink" href="https://www.notebookcheck.nl/"><img src="/fileadmin/templates/images/svg_flags/nl.svg" loading="lazy" alt="NL"> Nederlands</a></li>
<li id="lang_flag_pl"><a class="langlink" href="https://www.notebookcheck.pl/"><img src="/fileadmin/templates/images/svg_flags/pl.svg" loading="lazy" alt="PL"> Polski</a></li>
<li id="lang_flag_pt"><a class="langlink" href="https://www.notebookcheck.info/"><img src="/fileadmin/templates/images/svg_flags/pt.svg" loading="lazy" alt="PT"> Português</a></li>
<li id="lang_flag_ru"><a class="langlink" href="https://www.notebookcheck-ru.com/"><img src="/fileadmin/templates/images/svg_flags/ru.svg" loading="lazy" alt="RU"> Русский</a></li>
<li id="lang_flag_tr"><a class="langlink" href="https://www.notebookcheck-tr.com/"><img src="/fileadmin/templates/images/svg_flags/tr.svg" loading="lazy" alt="TR"> Türkçe</a></li>
<li id="lang_flag_se"><a class="langlink" href="https://www.notebookcheck.se/"><img src="/fileadmin/templates/images/svg_flags/se.svg" loading="lazy" alt="SE"> Svenska</a></li>
<li id="lang_flag_cn"><a class="langlink" href="https://www.notebookcheck-cn.com/"><img src="/fileadmin/templates/images/svg_flags/cn.svg" loading="lazy" alt="CN"> Chinese</a></li>
<li id="lang_flag_hu"><a class="langlink" href="https://www.notebookcheck-hu.com/"><img src="/fileadmin/templates/images/svg_flags/hu.svg" loading="lazy" alt="HU"> Magyar</a></li>
</ul>
</div><script>document.getElementById('lang_flag_ru').classList.toggle('selected');</script></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><div id="introa_currently_loaded_0" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" method="post" style=""> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_0'); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Отчёты</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_217_0"><input type="checkbox" id="introa_cbox_tag_217_0" name="tagArray[]" value="217" onclick="ajaxReload_0(0);" />3D-печать</label>, <label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_219_0"><input type="checkbox" id="introa_cbox_tag_219_0" name="tagArray[]" value="219" onclick="ajaxReload_0(0);" />AI</label>, <label for="introa_cbox_tag_209_0"><input type="checkbox" id="introa_cbox_tag_209_0" name="tagArray[]" value="209" onclick="ajaxReload_0(0);" />Alder Lake</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />аудио</label>, <label for="introa_cbox_tag_216_0"><input type="checkbox" id="introa_cbox_tag_216_0" name="tagArray[]" value="216" onclick="ajaxReload_0(0);" />Biotech</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_175_0"><input type="checkbox" id="introa_cbox_tag_175_0" name="tagArray[]" value="175" onclick="ajaxReload_0(0);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_0"><input type="checkbox" id="introa_cbox_tag_177_0" name="tagArray[]" value="177" onclick="ajaxReload_0(0);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />из Китая</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />игровая консоль</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />2-в-1</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />криптовалюты</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />цифровое право</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_0"><input type="checkbox" id="introa_cbox_tag_218_0" name="tagArray[]" value="218" onclick="ajaxReload_0(0);" />транспортные средства</label>, <label for="introa_cbox_tag_222_0"><input type="checkbox" id="introa_cbox_tag_222_0" name="tagArray[]" value="222" onclick="ajaxReload_0(0);" />Образование</label>, <label for="introa_cbox_tag_174_0"><input type="checkbox" id="introa_cbox_tag_174_0" name="tagArray[]" value="174" onclick="ajaxReload_0(0);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_0"><input type="checkbox" id="introa_cbox_tag_166_0" name="tagArray[]" value="166" onclick="ajaxReload_0(0);" />раскладушки</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />гаджет</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Pixel</label>, <label for="introa_cbox_tag_176_0"><input type="checkbox" id="introa_cbox_tag_176_0" name="tagArray[]" value="176" onclick="ajaxReload_0(0);" />GPU</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Intel Evo</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_230_0"><input type="checkbox" id="introa_cbox_tag_230_0" name="tagArray[]" value="230" onclick="ajaxReload_0(0);" />iPad</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_212_0"><input type="checkbox" id="introa_cbox_tag_212_0" name="tagArray[]" value="212" onclick="ajaxReload_0(0);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_0'); ajaxReload_0(0);" />ноутбуки</label>, <label for="introa_cbox_tag_172_0"><input type="checkbox" id="introa_cbox_tag_172_0" name="tagArray[]" value="172" onclick="ajaxReload_0(0);" />свежие релизы</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_227_0"><input type="checkbox" id="introa_cbox_tag_227_0" name="tagArray[]" value="227" onclick="ajaxReload_0(0);" />List</label>, <label for="introa_cbox_tag_178_0"><input type="checkbox" id="introa_cbox_tag_178_0" name="tagArray[]" value="178" onclick="ajaxReload_0(0);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />монитор</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_167_0"><input type="checkbox" id="introa_cbox_tag_167_0" name="tagArray[]" value="167" onclick="ajaxReload_0(0);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_0"><input type="checkbox" id="introa_cbox_tag_215_0" name="tagArray[]" value="215" onclick="ajaxReload_0(0);" />Radeon</label>, <label for="introa_cbox_tag_229_0"><input type="checkbox" id="introa_cbox_tag_229_0" name="tagArray[]" value="229" onclick="ajaxReload_0(0);" />Raptor Lake</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_0"><input type="checkbox" id="introa_cbox_tag_170_0" name="tagArray[]" value="170" onclick="ajaxReload_0(0);" />Rocket Lake</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_0"><input type="checkbox" id="introa_cbox_tag_213_0" name="tagArray[]" value="213" onclick="ajaxReload_0(0);" />Наука</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />безопасность</label>, <label for="introa_cbox_tag_220_0"><input type="checkbox" id="introa_cbox_tag_220_0" name="tagArray[]" value="220" onclick="ajaxReload_0(0);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />для умного дома</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_0'); ajaxReload_0(0);" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Софт</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_0'); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />ультрабуки</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />про VR и AR</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />носимая электроника</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label>, <label for="introa_cbox_tag_171_0"><input type="checkbox" id="introa_cbox_tag_171_0" name="tagArray[]" value="171" onclick="ajaxReload_0(0);" />Zen 3 (Vermeer)</label>, <label for="introa_cbox_tag_228_0"><input type="checkbox" id="introa_cbox_tag_228_0" name="tagArray[]" value="228" onclick="ajaxReload_0(0);" />Zen 4</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="toggleCheckbox('introa_outer_cbox_ticker_0'); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div></div></div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c8409462" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline first_incontent"><div id='div-gpt-ad-1414573626553-1'>
</div>
<div id="adngin-Mobile_Top-0"></div></div>
</div>


<div class="tx-nbc2fe-intro">
<div class="tx-nbc2news-pi1"><h1 style="margin-bottom:0.3em">Проблема Apple Watch, существовавшая на протяжении 7 лет, наконец исправлена в обновлении watchOS 8.5</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/EDIT_Untitled_7.jpg" title="Apple Watch с watchOS 8.5 на борту теперь можно восстановить с iPhone (Изображение: Daniel Cañibano)" class="lightbox" data-fancybox="news_intro_image" data-caption="Apple Watch с watchOS 8.5 на борту теперь можно восстановить с iPhone (Изображение: Daniel Cañibano)" data-title-id="lightbox_title_news_intro_image"><picture><source srcset="fileadmin/_processed_/0/8/csm_EDIT_Untitled_7_cf00dd6c5f.jpg 1x, fileadmin/_processed_/0/8/csm_EDIT_Untitled_7_37422556ad.jpg 2x"><img src="fileadmin/_processed_/0/8/csm_EDIT_Untitled_7_cf00dd6c5f.jpg" loading="lazy" width="240" height="192" alt="Apple Watch с watchOS 8.5 на борту теперь можно восстановить с iPhone (Изображение: Daniel Cañibano)"></picture></a><figcaption class="csc-textpic-caption" style="display:inline">Apple Watch с watchOS 8.5 на борту теперь можно восстановить с iPhone (Изображение: Daniel Cañibano)</figcaption></figure><div style="overflow:hidden;"><div class="intro-text">Известный факт: у смарт-часов Apple Watch нет порта, из-за чего сделать полный аппаратный сброс невозможно. Однако, в недавнем обновлении watchOS 8.5, Apple наконец исправила этот досадный недостаток на всех моделях умных часов начиная с 3 по 7 поколение</div><div class="intro-author">Alex Alderson, <span class="intro-date"><time datetime="2022-03-20 14:07" title="2022-03-20 14:07">20/03/2022</time><span> <a href="https://www.notebookcheck.net/Apple-Watch-frustration-resolved-after-nearly-7-years-with-watchOS-8-5.609110.0.html">&#x1F1FA;&#x1F1F8;</a> </div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=13">Apple</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=25">умные часы</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=75">носимая электроника</a></span></div></div></div>
</div>

</div><div id="c8409461" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><div id="introa_currently_loaded_2009051" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" method="post" style=""> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_2009051'); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Отчёты</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_217_2009051"><input type="checkbox" id="introa_cbox_tag_217_2009051" name="tagArray[]" value="217" onclick="ajaxReload_2009051(2009051);" />3D-печать</label>, <label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_219_2009051"><input type="checkbox" id="introa_cbox_tag_219_2009051" name="tagArray[]" value="219" onclick="ajaxReload_2009051(2009051);" />AI</label>, <label for="introa_cbox_tag_209_2009051"><input type="checkbox" id="introa_cbox_tag_209_2009051" name="tagArray[]" value="209" onclick="ajaxReload_2009051(2009051);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />аудио</label>, <label for="introa_cbox_tag_216_2009051"><input type="checkbox" id="introa_cbox_tag_216_2009051" name="tagArray[]" value="216" onclick="ajaxReload_2009051(2009051);" />Biotech</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_175_2009051"><input type="checkbox" id="introa_cbox_tag_175_2009051" name="tagArray[]" value="175" onclick="ajaxReload_2009051(2009051);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009051"><input type="checkbox" id="introa_cbox_tag_177_2009051" name="tagArray[]" value="177" onclick="ajaxReload_2009051(2009051);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />из Китая</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_2009051"><input type="checkbox" id="introa_cbox_tag_218_2009051" name="tagArray[]" value="218" onclick="ajaxReload_2009051(2009051);" />транспортные средства</label>, <label for="introa_cbox_tag_222_2009051"><input type="checkbox" id="introa_cbox_tag_222_2009051" name="tagArray[]" value="222" onclick="ajaxReload_2009051(2009051);" />Образование</label>, <label for="introa_cbox_tag_174_2009051"><input type="checkbox" id="introa_cbox_tag_174_2009051" name="tagArray[]" value="174" onclick="ajaxReload_2009051(2009051);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009051"><input type="checkbox" id="introa_cbox_tag_166_2009051" name="tagArray[]" value="166" onclick="ajaxReload_2009051(2009051);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />гаджет</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009051"><input type="checkbox" id="introa_cbox_tag_176_2009051" name="tagArray[]" value="176" onclick="ajaxReload_2009051(2009051);" />GPU</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Intel Evo</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_230_2009051"><input type="checkbox" id="introa_cbox_tag_230_2009051" name="tagArray[]" value="230" onclick="ajaxReload_2009051(2009051);" />iPad</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_212_2009051"><input type="checkbox" id="introa_cbox_tag_212_2009051" name="tagArray[]" value="212" onclick="ajaxReload_2009051(2009051);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_2009051'); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009051"><input type="checkbox" id="introa_cbox_tag_172_2009051" name="tagArray[]" value="172" onclick="ajaxReload_2009051(2009051);" />свежие релизы</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_227_2009051"><input type="checkbox" id="introa_cbox_tag_227_2009051" name="tagArray[]" value="227" onclick="ajaxReload_2009051(2009051);" />List</label>, <label for="introa_cbox_tag_178_2009051"><input type="checkbox" id="introa_cbox_tag_178_2009051" name="tagArray[]" value="178" onclick="ajaxReload_2009051(2009051);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />монитор</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009051"><input type="checkbox" id="introa_cbox_tag_167_2009051" name="tagArray[]" value="167" onclick="ajaxReload_2009051(2009051);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_2009051"><input type="checkbox" id="introa_cbox_tag_215_2009051" name="tagArray[]" value="215" onclick="ajaxReload_2009051(2009051);" />Radeon</label>, <label for="introa_cbox_tag_229_2009051"><input type="checkbox" id="introa_cbox_tag_229_2009051" name="tagArray[]" value="229" onclick="ajaxReload_2009051(2009051);" />Raptor Lake</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009051"><input type="checkbox" id="introa_cbox_tag_170_2009051" name="tagArray[]" value="170" onclick="ajaxReload_2009051(2009051);" />Rocket Lake</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_2009051"><input type="checkbox" id="introa_cbox_tag_213_2009051" name="tagArray[]" value="213" onclick="ajaxReload_2009051(2009051);" />Наука</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />безопасность</label>, <label for="introa_cbox_tag_220_2009051"><input type="checkbox" id="introa_cbox_tag_220_2009051" name="tagArray[]" value="220" onclick="ajaxReload_2009051(2009051);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_2009051'); ajaxReload_2009051(2009051);" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Софт</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_2009051'); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />носимая электроника</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label>, <label for="introa_cbox_tag_171_2009051"><input type="checkbox" id="introa_cbox_tag_171_2009051" name="tagArray[]" value="171" onclick="ajaxReload_2009051(2009051);" />Zen 3 (Vermeer)</label>, <label for="introa_cbox_tag_228_2009051"><input type="checkbox" id="introa_cbox_tag_228_2009051" name="tagArray[]" value="228" onclick="ajaxReload_2009051(2009051);" />Zen 4</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="toggleCheckbox('introa_outer_cbox_ticker_2009051'); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script><div style="height:100px;width:10px;"></div></div></div></div>
</div>

<div style="text-align: justify;"><p class="bodytext">В понедельник компания Apple начала разворачивать обновление watchOS 8.5, наряду с апдейтами для многих других своих устройств. Список изменений скромный, однако описание некоторых новых функций, которые были реализованы, дается в <a href="https://support.apple.com/en-us/HT204776" target="_blank" class="external-link-new-window">отдельном документе техподдержки</a>. Как показано на скриншоте ниже, Apple реализовала новый режим восстановления - к сожалению, без новых недостатков тоже не обошлось.</p></div><div style="text-align: justify;"></div><div style="text-align: justify;"><p class="bodytext">Для начала, новая функция полного восстановления доступна только если часы Apple Watch обновлены до watchOS 8.5 или более новой версии. Это автоматически делает модели первого и второго поколения несовместимыми с этой функцией. Есть требования и к самому смартфону: восстановление будет работать только на iOS версии 15.4, а также только на iPhone 6s и новее.</p></div><div style="text-align: justify;"></div><div style="text-align: justify;"><p class="bodytext">Для начала процедуры восстановления следует разблокировать ваш iPhone и включить на нем Bluetooth и Wi-Fi. Чтобы запустить восстановление следует установить Apple Watch на зарядку и дважды нажать на кнопку, расположенную под Digital Crown. При этом на iPhone отобразиться уведомление о старте процедуры сброса, но только если он находится неподалеку.</p></div><div style="text-align: justify;"></div><div style="text-align: justify;"><p class="bodytext">Дополнительно в Apple уточняют, что&nbsp;восстановление доступно только через сеть в 2.4-ГГц диапазоне - 5-ГГц&nbsp;<span style="text-align: justify;">Wi-Fi</span> не поддерживается. Также восстановление недоступно в сетях, где используется механизм аутентификации по стандарту 802.1X.</p></div></div><div id="c8409460" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id="adngin-Sidebar_1-0"></div></div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Untitled8091.jpg" title="(Изображение: Apple)" data-fancybox="8409460" class="lightbox" data-caption="(Изображение: Apple)" target="_blank"><img src="fileadmin/_processed_/0/3/csm_Untitled8091_2f7ad84d10.jpg" width="738" height="654" alt="(Изображение: Apple)" loading="lazy"></a></figure></div></div></div></div></div><div id="c8409459" class="ttcl_0 csc-default"><div class="csc-header csc-header-n4"><h3>Источник(и)</h3></div><div class="csc-textpic-text"><div><p class="bodytext"><a href="https://support.apple.com/en-us/HT204776" target="_blank" class="external-link-new-window">Apple</a>&nbsp;в&nbsp;<a href="https://www.reddit.com/r/AppleWatch/comments/teclho/you_can_now_restore_an_apple_watch_using_an/" target="_blank" class="external-link-new-window">r/AppleWatch</a>, <a href="https://unsplash.com/photos/JE3ASpuEld4" target="_blank" class="external-link-new-window">Daniel Cañibano</a> - Изображение</p></div></div></div><div id="c8409456" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><div id="introa_currently_loaded_2009048" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" method="post" style=""> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_2009048'); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Отчёты</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_217_2009048"><input type="checkbox" id="introa_cbox_tag_217_2009048" name="tagArray[]" value="217" onclick="ajaxReload_2009048(2009048);" />3D-печать</label>, <label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_219_2009048"><input type="checkbox" id="introa_cbox_tag_219_2009048" name="tagArray[]" value="219" onclick="ajaxReload_2009048(2009048);" />AI</label>, <label for="introa_cbox_tag_209_2009048"><input type="checkbox" id="introa_cbox_tag_209_2009048" name="tagArray[]" value="209" onclick="ajaxReload_2009048(2009048);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />аудио</label>, <label for="introa_cbox_tag_216_2009048"><input type="checkbox" id="introa_cbox_tag_216_2009048" name="tagArray[]" value="216" onclick="ajaxReload_2009048(2009048);" />Biotech</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_175_2009048"><input type="checkbox" id="introa_cbox_tag_175_2009048" name="tagArray[]" value="175" onclick="ajaxReload_2009048(2009048);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009048"><input type="checkbox" id="introa_cbox_tag_177_2009048" name="tagArray[]" value="177" onclick="ajaxReload_2009048(2009048);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />из Китая</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_2009048"><input type="checkbox" id="introa_cbox_tag_218_2009048" name="tagArray[]" value="218" onclick="ajaxReload_2009048(2009048);" />транспортные средства</label>, <label for="introa_cbox_tag_222_2009048"><input type="checkbox" id="introa_cbox_tag_222_2009048" name="tagArray[]" value="222" onclick="ajaxReload_2009048(2009048);" />Образование</label>, <label for="introa_cbox_tag_174_2009048"><input type="checkbox" id="introa_cbox_tag_174_2009048" name="tagArray[]" value="174" onclick="ajaxReload_2009048(2009048);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009048"><input type="checkbox" id="introa_cbox_tag_166_2009048" name="tagArray[]" value="166" onclick="ajaxReload_2009048(2009048);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />гаджет</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009048"><input type="checkbox" id="introa_cbox_tag_176_2009048" name="tagArray[]" value="176" onclick="ajaxReload_2009048(2009048);" />GPU</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Intel Evo</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_230_2009048"><input type="checkbox" id="introa_cbox_tag_230_2009048" name="tagArray[]" value="230" onclick="ajaxReload_2009048(2009048);" />iPad</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_212_2009048"><input type="checkbox" id="introa_cbox_tag_212_2009048" name="tagArray[]" value="212" onclick="ajaxReload_2009048(2009048);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_2009048'); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009048"><input type="checkbox" id="introa_cbox_tag_172_2009048" name="tagArray[]" value="172" onclick="ajaxReload_2009048(2009048);" />свежие релизы</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_227_2009048"><input type="checkbox" id="introa_cbox_tag_227_2009048" name="tagArray[]" value="227" onclick="ajaxReload_2009048(2009048);" />List</label>, <label for="introa_cbox_tag_178_2009048"><input type="checkbox" id="introa_cbox_tag_178_2009048" name="tagArray[]" value="178" onclick="ajaxReload_2009048(2009048);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />монитор</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009048"><input type="checkbox" id="introa_cbox_tag_167_2009048" name="tagArray[]" value="167" onclick="ajaxReload_2009048(2009048);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_2009048"><input type="checkbox" id="introa_cbox_tag_215_2009048" name="tagArray[]" value="215" onclick="ajaxReload_2009048(2009048);" />Radeon</label>, <label for="introa_cbox_tag_229_2009048"><input type="checkbox" id="introa_cbox_tag_229_2009048" name="tagArray[]" value="229" onclick="ajaxReload_2009048(2009048);" />Raptor Lake</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009048"><input type="checkbox" id="introa_cbox_tag_170_2009048" name="tagArray[]" value="170" onclick="ajaxReload_2009048(2009048);" />Rocket Lake</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_2009048"><input type="checkbox" id="introa_cbox_tag_213_2009048" name="tagArray[]" value="213" onclick="ajaxReload_2009048(2009048);" />Наука</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />безопасность</label>, <label for="introa_cbox_tag_220_2009048"><input type="checkbox" id="introa_cbox_tag_220_2009048" name="tagArray[]" value="220" onclick="ajaxReload_2009048(2009048);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_2009048'); ajaxReload_2009048(2009048);" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Софт</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_2009048'); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />носимая электроника</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label>, <label for="introa_cbox_tag_171_2009048"><input type="checkbox" id="introa_cbox_tag_171_2009048" name="tagArray[]" value="171" onclick="ajaxReload_2009048(2009048);" />Zen 3 (Vermeer)</label>, <label for="introa_cbox_tag_228_2009048"><input type="checkbox" id="introa_cbox_tag_228_2009048" name="tagArray[]" value="228" onclick="ajaxReload_2009048(2009048);" />Zen 4</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="toggleCheckbox('introa_outer_cbox_ticker_2009048'); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script><div style="height:100px;width:10px;"></div></div></div></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Ещё по теме</h3><div class="introa_whole" style="text-align:center">
<a class="related_item" href="https://www.notebookcheck-ru.com/GeForce-RTX-3090-protiv-Apple-M1-Ultra-Kto-kogo-raskataet.608825.0.html">
<div class="related_img"><picture><source srcset="fileadmin/_processed_/2/b/csm_Apple_M1_Ultra_vs_GeForce_RTX_3090_shadow_tomb_raider_drdNBC_27af28dddd.jpg 1x, fileadmin/_processed_/2/b/csm_Apple_M1_Ultra_vs_GeForce_RTX_3090_shadow_tomb_raider_drdNBC_68c1f1df4c.jpg 2x"><img src="fileadmin/_processed_/2/b/csm_Apple_M1_Ultra_vs_GeForce_RTX_3090_shadow_tomb_raider_drdNBC_27af28dddd.jpg" loading="lazy" class="introa_img_med" alt="Apple M1 Ultra сравнили с RTX 3090 в целом ряде тестов (Изображение: Apple / NVIDIA / Square Enix - редактировано)" style="width:137px;height:110px;"></picture></div>
<div class="related_title">GeForce RTX 3090 против Apple M1 Ultra: Кто кого раскатает?
<span class="related_date">18/03/2022</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Samyi-moshchnyi-i-udobnyi-iPad-Air-pereshel-na-Apple-M1-poluchil-podderzhku-5G-i-Center-Stage.607123.0.html">
<div class="related_img"><picture><source srcset="fileadmin/_processed_/2/b/csm_Apple_iPad_Air_hero_color_lineup_220308_big.jpg.large_c57ddbc900.jpg 1x, fileadmin/_processed_/2/b/csm_Apple_iPad_Air_hero_color_lineup_220308_big.jpg.large_f1113256a2.jpg 2x"><img src="fileadmin/_processed_/2/b/csm_Apple_iPad_Air_hero_color_lineup_220308_big.jpg.large_c57ddbc900.jpg" loading="lazy" class="introa_img_med" alt="Изображение: Apple" style="width:137px;height:110px;"></picture></div>
<div class="related_title">Самый мощный и удобный: iPad Air перешел на Apple M1, получил поддержку 5G и Center Stage
<span class="related_date">08/03/2022</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Apple-predstavila-obnovlennyi-iPhone-SE-na-baze-chipa-A15-Bionic-s-podderzhkoi-5G.607114.0.html">
<div class="related_img"><picture><source srcset="fileadmin/_processed_/1/d/csm_Apple_iPhoneSE_hero_3up_220308_big.jpg.large_ccb6cbb089.jpg 1x, fileadmin/_processed_/1/d/csm_Apple_iPhoneSE_hero_3up_220308_big.jpg.large_235a735276.jpg 2x"><img src="fileadmin/_processed_/1/d/csm_Apple_iPhoneSE_hero_3up_220308_big.jpg.large_ccb6cbb089.jpg" loading="lazy" class="introa_img_med" alt="Изображение: Apple" style="width:137px;height:110px;"></picture></div>
<div class="related_title">Apple представила обновленный iPhone SE на базе чипа A15 Bionic с поддержкой 5G
<span class="related_date">08/03/2022</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Apple-predstavila-Mac-Studio-ochen-tolstyi-Mac-mini-s-processorom-Apple-M1-Ultra.607119.0.html">
<div class="related_img"><picture><source srcset="fileadmin/_processed_/c/e/csm_Studio_Apple_pres_mar_08_2022_ru_00_bdcf03b94b.jpg 1x, fileadmin/_processed_/c/e/csm_Studio_Apple_pres_mar_08_2022_ru_00_1d86cc9219.jpg 2x"><img src="fileadmin/_processed_/c/e/csm_Studio_Apple_pres_mar_08_2022_ru_00_bdcf03b94b.jpg" loading="lazy" class="introa_img_med" alt="Изображение: Apple - снимок экрана" style="width:137px;height:110px;"></picture></div>
<div class="related_title">Apple представила Mac Studio, очень толстый Mac mini с процессором Apple M1 Ultra
<span class="related_date">08/03/2022</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Apple-zapatentovala-kompjuter-vstroennyi-v-klaviaturu-Budushchie-Mac-mogut-vernut-nas-nazad-vo-vremeni.604764.0.html">
<div class="related_img"><picture><source srcset="fileadmin/_processed_/7/d/csm_1024px_Apple_IIe_ec4a1492fa.jpg 1x, fileadmin/_processed_/7/d/csm_1024px_Apple_IIe_ee13b9038e.jpg 2x"><img src="fileadmin/_processed_/7/d/csm_1024px_Apple_IIe_ec4a1492fa.jpg" loading="lazy" class="introa_img_med" alt="Новый патент Apple намекает на возрождение дизайна былых дней (Изображение: Wikipedia)" style="width:137px;height:110px;"></picture></div>
<div class="related_title">Apple запатентовала компьютер, встроенный в клавиатуру. Будущие Mac могут вернуть нас назад во времени
<span class="related_date">27/02/2022</span>
</div>
</a></div>
</div>

</div>
</div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/7/3/csm_alex_alderson_photo_98f8faaa46.jpg 1x, fileadmin/_processed_/7/3/csm_alex_alderson_photo_e364089881.jpg 2x"><img src="fileadmin/_processed_/7/3/csm_alex_alderson_photo_98f8faaa46.jpg" type="image/jpeg" loading="lazy" width="120" height="120" alt="Alex Alderson"></picture></a></div><div class="j_author"><i>Автор <a href="https://www.notebookcheck.net/Apple-Watch-frustration-resolved-after-nearly-7-years-with-watchOS-8-5.609110.0.html">исходного текста</a>:</i> <a href="" class="j_name">Alex Alderson</a> - Автор материалов <span title="5314&nbsp;"> - 5314 статей на Notebookcheck</span> c 2018 года</div><div class="j_abstract">Прежде, чем начать переводить и писать для Notebookcheck, я успел поработать на Apple, Neowin и другие компании. Образование? Диплом бакалавра Лидского университета по международной истории и политике (после дополнительного обучения превращённый в диплом юриста). Всегда рад перекинуться словцом в Twitter или на форуме Notebookcheck!</div><div id="nbc2journalist_user_socialmedia" style="text-align:right; color:#999">contact me via: <a href="https://twitter.com/aldersonaj"><svg version="1.1" id="Logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 248 204" style="height:1em" xml:space="preserve">
<g><path id="white_background" class="st0" d="M221.95,51.29c0.15,2.17,0.15,4.34,0.15,6.53c0,66.73-50.8,143.69-143.69,143.69v-0.04 C50.97,201.51,24.1,193.65,1,178.83c3.99,0.48,8,0.72,12.02,0.73c22.74,0.02,44.83-7.61,62.72-21.66 c-21.61-0.41-40.56-14.5-47.18-35.07c7.57,1.46,15.37,1.16,22.8-0.87C27.8,117.2,10.85,96.5,10.85,72.46c0-0.22,0-0.43,0-0.64 c7.02,3.91,14.88,6.08,22.92,6.32C11.58,63.31,4.74,33.79,18.14,10.71c25.64,31.55,63.47,50.73,104.08,52.76 c-4.07-17.54,1.49-35.92,14.61-48.25c20.34-19.12,52.33-18.14,71.45,2.19c11.31-2.23,22.15-6.38,32.07-12.26 c-3.77,11.69-11.66,21.62-22.2,27.93c10.01-1.18,19.79-3.86,29-7.95C240.37,35.29,231.83,44.14,221.95,51.29z" /></g>
</svg> @aldersonaj</a></div></div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_3876f5a525.jpg 1x, fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_25f2c85e39.jpg 2x"><img src="fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_3876f5a525.jpg" type="image/jpeg" loading="lazy" width="120" height="120" alt="Anton Avdyushkin"></picture></a></div><div class="j_author"><i>Автор перевода:</i> <a href="" class="j_name">Anton Avdyushkin</a> - Редактор русскоязычной версии Notebookcheck <span title="2703&nbsp;"> - 2703 статей на Notebookcheck</span> c 2018 года</div><div class="j_abstract">Мой карьерный путь начался в салоне по продаже ноутбуков, а спустя пару лет я уже занимался их ремонтом в авторизованном сервисном центре, проводя долгие вечера за паяльной станцией. Я - сторонник научного прогресса, потому сейчас, годы спустя, пишу про мобильные технологии, посвящая свободное время игровому миру, конференциям и событиям, помогающим мне расти профессионально. На отдыхе люблю читать фантастику - она помогает заглянуть в будущее.</div></div><div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Этот важный материал точно понравится твоим друзьям в социальных сетях!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FProblema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html&amp;t=%D0%9F%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+Apple+Watch%2C+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%B2%D1%88%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+7+%D0%BB%D0%B5%D1%82%2C+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5%D1%86+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8+watchOS+8.5" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+Apple+Watch%2C+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%B2%D1%88%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+7+%D0%BB%D0%B5%D1%82%2C+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5%D1%86+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8+watchOS+8.5&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FProblema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FProblema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html&title=%D0%9F%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+Apple+Watch%2C+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%B2%D1%88%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+7+%D0%BB%D0%B5%D1%82%2C+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5%D1%86+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8+watchOS+8.5" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FProblema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%9F%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+Apple+Watch%2C+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%B2%D1%88%D0%B0%D1%8F+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+7+%D0%BB%D0%B5%D1%82%2C+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5%D1%86+%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8+watchOS+8.5&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FProblema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#8cf8e9fff8ccf8e9fff8a2efe3e1b3fff9eee6e9eff8b1a9c8bca9b5caa9c8bda9b4bca9c8bca9cec9a9c8bca9cebda9c8bca9cecea9c8bca9ceb9a9c8bca9cecfa9c8bca9cebca9bebccdfcfce0e9a9bebcdbedf8efe4a9becfa9bebca9c8bda9b4bda9c8bda9b4bfa9c8bda9b4b5a9c8bca9ceb9a9c8bda9b4bda9c8bda9b4bea9c8bca9cebea9c8bca9cec9a9c8bca9cebea9c8bca9cebca9c8bca9cebea9c8bda9b4b4a9c8bca9cebca9c8bda9b4caa9bebca9c8bca9cec8a9c8bca9cebca9bebca9c8bca9cecaa9c8bda9b4bca9c8bca9cec9a9c8bda9b4bea9c8bda9b4caa9c8bca9cebaa9c8bca9ceb9a9c8bca9cec8a9c8bca9ceb4a9c8bca9ceb4a9bebcbba9bebca9c8bca9cecea9c8bca9ceb9a9c8bda9b4bea9becfa9bebca9c8bca9cec8a9c8bca9cebca9c8bca9cecda9c8bca9cec9a9c8bca9cec8a9c8bca9ceb9a9c8bda9b4baa9bebca9c8bca9ceb4a9c8bda9b4bda9c8bca9cecaa9c8bda9b4bca9c8bca9cebca9c8bca9cebea9c8bca9cecea9c8bca9ceb9a9c8bca9cec8a9c8bca9cebca9bebca9c8bca9cebea9bebca9c8bca9cec9a9c8bca9cebda9c8bca9cec8a9c8bca9cec9a9c8bca9cebea9c8bca9cecea9c8bca9ceb9a9c8bca9cec8a9c8bca9ceb4a9c8bca9ceb4a9bebcfbedf8efe4c3dfa9bebcb4a2b9aaeee3e8f5b1c2e3f8e9eee3e3e7efe4e9efe7b6aca9c8bca9b5caa9c8bda9b4bca9c8bca9cec9a9c8bca9cebda9c8bca9cecea9c8bca9ceb9a9c8bca9cecfa9c8bca9cebca9bebccdfcfce0e9a9bebcdbedf8efe4a9becfa9bebca9c8bda9b4bda9c8bda9b4bfa9c8bda9b4b5a9c8bca9ceb9a9c8bda9b4bda9c8bda9b4bea9c8bca9cebea9c8bca9cec9a9c8bca9cebea9c8bca9cebca9c8bca9cebea9c8bda9b4b4a9c8bca9cebca9c8bda9b4caa9bebca9c8bca9cec8a9c8bca9cebca9bebca9c8bca9cecaa9c8bda9b4bca9c8bca9cec9a9c8bda9b4bea9c8bda9b4caa9c8bca9cebaa9c8bca9ceb9a9c8bca9cec8a9c8bca9ceb4a9c8bca9ceb4a9bebcbba9bebca9c8bca9cecea9c8bca9ceb9a9c8bda9b4bea9becfa9bebca9c8bca9cec8a9c8bca9cebca9c8bca9cecda9c8bca9cec9a9c8bca9cec8a9c8bca9ceb9a9c8bda9b4baa9bebca9c8bca9ceb4a9c8bda9b4bda9c8bca9cecaa9c8bda9b4bca9c8bca9cebca9c8bca9cebea9c8bca9cecea9c8bca9ceb9a9c8bca9cec8a9c8bca9cebca9bebca9c8bca9cebea9bebca9c8bca9cec9a9c8bca9cebda9c8bca9cec8a9c8bca9cec9a9c8bca9cebea9c8bca9cecea9c8bca9ceb9a9c8bca9cec8a9c8bca9ceb4a9c8bca9ceb4a9bebcfbedf8efe4c3dfa9bebcb4a2b9a9bccde4f8f8fca9bfcda9becaa9becafbfbfba2e2e3f8e9eee3e3e7efe4e9efe7a1fef9a2efe3e1a9becadcfee3eee0e9e1eda1cdfcfce0e9a1dbedf8efe4a1fff9ffe4efe4e9fff8fae3faedfaffe4ede6eda1e2eda1fcfee3f8e6edf6e4e9e2e5e5a1bba1e0e9f8a1e2ede7e3e2e9efa1e5fffcfeedfae0e9e2eda1faa1e3eee2e3fae0e9e2e5e5a1fbedf8efe4c3dfa1b4a1b9a2babcb5bdbebda2bca2e4f8e1e0" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
</div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Problema-Apple-Watch-sushchestvovavshaja-na-protjazhenii-7-let-nakonec-ispravlena-v-obnovlenii-watchOS-8-5.609121.0.html";  
this.page.identifier = 609121; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-i-novosti-pro-noutbuki.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2022-03.605226.0.html">Архив новостей за 2022 03</a> > Проблема Apple Watch, существовавшая на протяжении 7 лет, наконец исправлена в обновлении watchOS 8.5 <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Alex Alderson,&nbsp;2022-03-20&nbsp;(Update:&nbsp;2022-03-20)</div><div id="adngin-Video_Outstream-0"></div><div id="adngin-Bottom_Leaderboard-0"></div>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
</div></div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa" style="display:none;color:#999;font-size:0.8em;cursor:pointer"> | Do not share my personal information</span><span style="font-size:0.7em;color:#bbb"> |&nbsp;15:26 20.03</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
</div><script src="/fileadmin/templates/js/nbc-ads-ns.js?dfp=23&v=4&ad_url=http&ad_code=23"></script><script>var ab_cl = new XMLHttpRequest();</script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
		
	var opts = {
		method: "GET",      
		headers: {}
	  };
	  fetch("/fileadmin/Sonstiges/amaz_abv4_us_tablet.html?v=4", opts).then(function (response) {
		return response.text().then(function(text) {
			elChild2 = document.createElement("div");
			elChild2.style.cssText = "overflow: hidden;";
			elChild2.innerHTML = text;
			el.insertBefore(elChild2, el.firstChild);

			elChild3 = document.createElement("div");
			elChild3.style.cssText = "overflow: hidden;";
			elChild3.innerHTML = text;
			var el2 = document.getElementById("nbc_bottombar");
			el2.insertBefore(elChild3, el2.firstChild);
		  });
		
	  });
	console.log("a loaded");
} else console.log("AAdsspaCe found");var ab_ubl = true;</script><script>var _0x5a65=['readyState','log','style','cssText','onreadystatechange','ubnotfound','send','undefined','overflow: hidden;','/fileadmin/Sonstiges/amaz_abv4_us_tablet.html?v=4','open','responseText','status','div','GET','createElement','querySelectorAll','firstChild'];(function(_0x4ec9e9,_0x5a65a2){var _0x44e5f9=function(_0x430d56){while(--_0x430d56){_0x4ec9e9['push'](_0x4ec9e9['shift']());}};_0x44e5f9(++_0x5a65a2);}(_0x5a65,0x1af));var _0x44e5=function(_0x4ec9e9,_0x5a65a2){_0x4ec9e9=_0x4ec9e9-0x0;var _0x44e5f9=_0x5a65[_0x4ec9e9];return _0x44e5f9;};if(typeof ab_ubl!==_0x44e5('0x8'))console['log'](_0x44e5('0x6'));else console[_0x44e5('0x2')]('ubtest'),ab_cl[_0x44e5('0xb')](_0x44e5('0xf'),_0x44e5('0xa')),ab_cl[_0x44e5('0x5')]=function(){if(this[_0x44e5('0x1')]==0x4&&this[_0x44e5('0xd')]==0xc8){var _0x3fe235=document[_0x44e5('0x11')]('p')[0x0];elChild2=document[_0x44e5('0x10')](_0x44e5('0xe')),elChild2[_0x44e5('0x3')][_0x44e5('0x4')]=_0x44e5('0x9'),elChild2['innerHTML']=ab_cl[_0x44e5('0xc')],_0x3fe235['insertBefore'](elChild2,_0x3fe235[_0x44e5('0x0')]);}},ab_cl[_0x44e5('0x7')]();</script></div></div>
</div>
</body>
</html>
<!--[if IE 3]><span>S20.3.22 15:26</span><![endif]-->