<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="В новом Blade 15 исправлены все самые насущные проблемы предыдущей модели. В корпусе на этот раз нашлось место для 2.5-дюймового жесткого диска, разъема Ethernet и увеличенных но менее шумных вентиляторов. Ну а самое приятное в том, что все это произошло без изменений дизайна корпуса, но цена устройства снизилась.">
<meta name="content-language" content="ru">
<meta name="keywords" content="razer, blade, 15, narrow bezel, gaming, thin, laptop, notebook, max-q,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/f8278ec1be.css?1475827095" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1530188502" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Анонсирован новый вариант Razer Blade 15 с улучшенным охлаждением и сниженной ценой - Notebookcheck-ru.com</title>
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" />
<meta name="nbc_data_cached" content="18.10.2018 23:09" />
<style>
.sncmp-intro_acceptAll{font-size:1.5em !important;min-height:40px;height:auto !important}
.sncmp-button_invert{border:0 !important;padding:0}
.sncmp-popup_content{border:2px solid #000;}
.sncmp-intro_intro{padding:5% !important}
</style>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];
</script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js" type="text/javascript"></script>
<script async type="text/javascript" src="//static.h-bid.com/notebookcheck.net/20180511/snhb-notebookcheck.net.min.js?v=201807231714"></script>
<script src="https://snigelweb-com.videoplayerhub.com/videoloader.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "337958");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "coffee_lake");
googletag.pubads().setTargeting("tag", "notebook");
googletag.pubads().setTargeting("tag", "thunderbolt");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/1330.png" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Анонсирован новый вариант Razer Blade 15 с улучшенным охлаждением и сниженной ценой" />
<meta property="og:description" content="В новом Blade 15 исправлены все самые насущные проблемы предыдущей модели. В корпусе на этот раз нашлось место для 2.5-дюймового жесткого диска, разъема Ethernet и увеличенных но менее шумных вентиляторов. Ну а самое приятное в том, что все это произошло без изменений дизайна корпуса, но цена устройства снизилась." />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Allen Ngo" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" />
<script type="application/ld+json">{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html",
  "headline": "Анонсирован новый вариант Razer Blade 15 с улучшенным охлаждением и сниженной ценой",
  "datePublished": "2018-10-11",
	"dateModified": "2018-10-11",
  "description": "В новом Blade 15 исправлены все самые насущные проблемы предыдущей модели. В корпусе на этот раз нашлось место для 2.5-дюймового жесткого диска, разъема Ethernet и увеличенных но менее шумных вентиляторов. Ну а самое приятное в том, что все это произошло без изменений дизайна корпуса, но цена устройства снизилась.",
  "image": {
		"@type": "ImageObject",
		"width":"1531",
		"height":"860",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/1330.png"
  },
  "author": "Allen Ngo",
  "publisher": {
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script type="text/javascript">
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script> <link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Allen Ngo','dimension3':'4','dimension4':'NDA','dimension5':'0'});</script><script>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</script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">div.news-abstract{margin:0 5px 5px 5px;font-style:italic; clear:left}div.news-author-date{margin:0px;color:#666;text-align:left;margin-left:5px;padding-bottom:10px;float:left;line-height:1.8em}.news-teaser-image {float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}a.news-link-class {color:#666;}div.news-tags{color:#777;font-size:0.8em;padding-bottom:10px;margin-left:10px;float:left;max-width:450px;}span.news-tag {}span.news-tag a{color:#777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}span.news-tag a:hover{background-color:#777;color:#fafafa;text-decoration:none}@media only screen and (max-width: 550px)  {
					.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}
				}</style>
<meta name="news_keywords" content="razer, blade, 15, narrow bezel, gaming, thin, laptop, notebook, max-q">
<style type="text/css">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</style>
<style type="text/css">.related_item{margin:5px;float:left;position:relative;box-shadow: 2px 2px 12px -2px rgba(0,0,0,0.5);width:137px;height:209px;overflow:hidden}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;background-color:#fff;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style type="text/css">
				div.prev_next_news{overflow:hidden;clear:left;max-width:738px;margin-top:30px}
				div.news-prev-news{float:left;color:#666}
				div.news-next-news{float:right;color:#666}
			</style>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;font-size:1.2em;display:inline-block;padding:.2em;margin:0 5px;height:3em;min-width:100px}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_count{padding:.72em;float:right;display:none}.socialarea .share_logo{padding:.5em;float:left}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_twitter .share_count{color:#0174a4;background-color:#96D4EE}a.socialarea_googleplus{background-color:#d34836}a.socialarea_googleplus:hover{background-color:#f75b44}a.socialarea_googleplus .share_count{color:#a31601;background-color:#eda79d}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}a.socialarea_facebook .share_count{color:#183a75;background-color:#99adcf}</style>
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div>
<div style='color:#afafaf;font-size:0.4em'>C 2018</div></div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Gid-pokupatelja.147070.0.html">Гид покупателя</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Naiti.14070.0.html">Найти</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" />Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" />Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" />Процессоры</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" />Видеокарты</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" />Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" />Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" />Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />Audio</label>, <label for="introa_cbox_tag_21_0"><input type="checkbox" id="introa_cbox_tag_21_0" name="tagArray[]" value="21" onclick="ajaxReload_0(0);" />Bay Trail</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />таблицы</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />Console</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />трансформеры</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />компьютеры</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />Fail</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />Gadget</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Gamecheck</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />Geforce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />How To</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />Monitor</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_65_0"><input type="checkbox" id="introa_cbox_tag_65_0" name="tagArray[]" value="65" onclick="ajaxReload_0(0);" />OnePlus Two</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />планшетофоны</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />Security</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />Smart Home</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />телефоны</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Software</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />Ultrabook</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />Wearable</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c4826762" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div></div>
</div>

<div class="tx-nbc2news-pi1">
<div style="overflow:hidden;"><div class="news-prev-news"></div><div class="news-next-news"></div></div><h1>Анонсирован новый вариант Razer Blade 15 с улучшенным охлаждением и сниженной ценой</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/1330.png" class="lightbox" data-fancybox-group="lightbox4826762" title="Продажи новый Razer Blade 15 с улучшенным охлаждением стартуют на этой неделе со сниженной ценой. (Изображение: Razer)"><img src="fileadmin/_processed_/e/e/csm_1330_4e1c3a2b5b.png" width="240" height="135" alt="Продажи новый Razer Blade 15 с улучшенным охлаждением стартуют на этой неделе со сниженной ценой. (Изображение: Razer)" title="Продажи новый Razer Blade 15 с улучшенным охлаждением стартуют на этой неделе со сниженной ценой. (Изображение: Razer)"></a><figcaption class="csc-textpic-caption" style="display:inline">Продажи новый Razer Blade 15 с улучшенным охлаждением стартуют на этой неделе со сниженной ценой. (Изображение: Razer)</figcaption></figure><div class="news-abstract">В новом Blade 15 исправлены все самые насущные проблемы предыдущей модели. В корпусе на этот раз нашлось место для 2.5-дюймового жесткого диска, разъема Ethernet и увеличенных но менее шумных вентиляторов. Ну а самое приятное в том, что все это произошло без изменений дизайна корпуса, но цена устройства снизилась.</div><div class="news-author-date">by Allen Ngo, 11.10.2018</div><div class="news-tags"><span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=104">Coffee Lake</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span> <span class="news-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=128">Thunderbolt</a></span></div><div style="clear:left;"></div>
</div>
</div><div id="c4826760" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" />Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" />Процессоры</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Видеокарты</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" />Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" />Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" />Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />Audio</label>, <label for="introa_cbox_tag_21_2009051"><input type="checkbox" id="introa_cbox_tag_21_2009051" name="tagArray[]" value="21" onclick="ajaxReload_2009051(2009051);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />таблицы</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />Console</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />Fail</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />Gadget</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />Geforce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />How To</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />Monitor</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_65_2009051"><input type="checkbox" id="introa_cbox_tag_65_2009051" name="tagArray[]" value="65" onclick="ajaxReload_2009051(2009051);" />OnePlus Two</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />планшетофоны</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />Security</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />телефоны</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Software</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />Wearable</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<p class="bodytext">После презентации Razer Blade Pro с GTX 1080 на борту, появление более доступной конфигурации с GTX 1060 оставалось лишь вопросом времени. Через два месяца действительно появился облегченный вариант с различными конфигурациями накопителей, более компактным и легким адаптером питания и измененной системой охлаждения - все это помогло снизить цену относительно старшего товарища на GTX 1080. Возвращаясь в наши дни, мы видим, что история повторяется и в Razer решили обновить Blade 15.</p>
<p class="bodytext">Условно названный как “Blade 15 с двумя накопителями”, новый ноутбук представляет собой более доступную версию существующего “Blade 15 с одним накопителем”. Несмотря на стремление к удешевлению, новый образец содержит в себе возможности, которых нет у существующей модели. В таблице ниже приведены подробные характеристики обоих устройств, где можно наглядно оценить всю разницу между ними.</p>
<p class="bodytext">Пожалуй, главным изменением является увеличенная толщина модели с двумя накопителями (всего на пару миллиметров), но не стоит расстраиваться - остальные размеры остались нетронутыми. В Razer говорят, что утолщение было неизбежным следствием размещения отсека под 2.5-дюймовые диски (поддерживаются только модели толщиной 7 мм), порта Ethernet и более прочного шарнира, сделанного с нуля. Возможности свойственные флагманам, такие как индивидуальная RGB подсветка клавиш, 120/144 Гц дисплей и видеокарта GTX 1070 Max-Q, останутся эксклюзивными для существующей версии Blade 15.</p>
<p class="bodytext">Емкость батареи снижена с 80 до 65 Вт⋅ч (странно, корпус-то потолстел), но в Razer обещают что на автономность это не повлияет благодаря программным и аппаратным оптимизациям.</p>
<p class="bodytext">За исключением упомянутых отличий, в новом Blade 15 будет та же клавиатура, тачпад, динамики и дизайн, что и в существующей модели. Данные изменения позволят серии лучше конкурировать с другими игровыми ноутбуками, включая <a href="Noutbuk-MSI-GS65-Stealth-Thin-8RE-GTX-1060-Obzor-ot-Notebookcheck.334238.0.html" target="_self" class="internal-link">MSI GS65</a>, Gigabyte Aero 15, Asus Zephyrus GX531 и недавно анонсированным Alienware m15.<br />Новая модель была анонсирована на мероприятии Razer в Сан-Хосе сегодня.</p></div><div id="c4826758" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/1487.png" title="(Изображение: Razer)" data-fancybox-group="4826758" class="lightbox"><img src="fileadmin/_processed_/4/9/csm_1487_e6ece9c996.png" width="738" height="417" alt="(Изображение: Razer)"></a><figcaption class="csc-textpic-caption">(Изображение: Razer)</figcaption></figure></div></div></div></div></div><div id="c4826756" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" />Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" />Процессоры</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Видеокарты</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" />Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" />Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" />Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />Audio</label>, <label for="introa_cbox_tag_21_2009048"><input type="checkbox" id="introa_cbox_tag_21_2009048" name="tagArray[]" value="21" onclick="ajaxReload_2009048(2009048);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />таблицы</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />Console</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />Fail</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />Gadget</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />Geforce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />How To</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />Monitor</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_65_2009048"><input type="checkbox" id="introa_cbox_tag_65_2009048" name="tagArray[]" value="65" onclick="ajaxReload_2009048(2009048);" />OnePlus Two</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />планшетофоны</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />Security</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />телефоны</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Software</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />Wearable</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />без изображений</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap" data-csc-images="8" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/1312.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/4/5/csm_1312_38bc6228f6.png" width="364" height="205" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/1074.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/a/6/csm_1074_6059ec8a67.png" width="364" height="205" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/1232.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/9/4/csm_1232_a52f19545c.png" width="364" height="204" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/763.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/e/4/csm_763_51baa51f82.png" width="364" height="205" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Blade_15_Fall_2018_Base_Model_Render_8.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/a/2/csm_Blade_15_Fall_2018_Base_Model_Render_8_6d337ae23a.png" width="364" height="205" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Blade_15_Fall_2018_Base_Model_Render_1.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/3/d/csm_Blade_15_Fall_2018_Base_Model_Render_1_3677219dc0.png" width="364" height="205" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Blade_15_Fall_2018_Base_Model_Render_13.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/3/7/csm_Blade_15_Fall_2018_Base_Model_Render_13_4b7b9adb76.png" width="364" height="205" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/News/_nc3/Blade_15_Fall_2018_Base_Model_Render_9.png" data-fancybox-group="4826756" class="lightbox"><img src="fileadmin/_processed_/c/b/csm_Blade_15_Fall_2018_Base_Model_Render_9_d580ed42f3.png" width="364" height="205" alt=""></a></figure></div></div></div></div></div></div></div><div id="c4826754" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<h3>Источник(и)</h3></div><div id="c4826752" class="ttcl_0 csc-default"><div class="csc-textpic-text"><p class="bodytext">Razer</p></div></div><script type="text/javascript" language="JavaScript"> 
 <!-- 
  
 function toggleMe(a){ 
   var e=document.getElementById(a); 
   if(!e)return true; 
   if(e.style.display=="none"){ 
     e.style.display="block" 
   } else { 
     e.style.display="none" 
   } 
   return true; 
 } 
  
 //--> 
</script> <div id="c4826742" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_2-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81205e-158' style='display: none !important'></span>
</div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Ещё по теме</h3><div class="introa_whole">
<a class="related_item" href="https://www.notebookcheck-ru.com/Novyi-Razer-Blade-15-javljaetsja-samym-tonkim-15-djuimovym-igrovym-noutbukom-v-mire.305166.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/d/3/csm_razer_blade_15_gallery08_gaming_laptop_385fffc06f.jpg" data-src-retina="fileadmin/_processed_/d/3/csm_razer_blade_15_gallery08_gaming_laptop_7edf32ab5b.jpg" alt="Согласно Razer, новый Blade является самой тонкой моделью на рынке 15-дюймовых игровых ноутбуков." class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/d/3/csm_razer_blade_15_gallery08_gaming_laptop_385fffc06f.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="Согласно Razer, новый Blade является самой тонкой моделью на рынке 15-дюймовых игровых ноутбуков." ></noscript></div>
<div class="related_title">Новый Razer Blade 15 является самым тонким 15-дюймовым игровым ноутбуком в мире
<span class="related_date">23/05/2018</span>
</div>
</a></div>
</div>

</div>
</div><div id="c4826740" class="ttcl_0 csc-default csc-space-before-30">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-8'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1414573626553-8');
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

</div>
</div><div id="c4826738" class="ttcl_5 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_3-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec813749-158' style='display: none !important'></span></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-9'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1414573626553-9');
</script>
</div></div>
</div>


<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/NotebookCheckcom/Snackbar/tags.js"></script></div>
</div>

<div class="prev_next_news"><div class="news-prev-news"> <a href="https://www.notebookcheck-ru.com/Processory-Intel-Core-9-pokolenija-predstavleny-oficialno-serii-Core-X-i-Xeon-W-takzhe-obnovilis.337840.0.html" class=news-link-class><svg height="14" width="10"><polygon points="0,6 10,10 10,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg> Процессоры Intel Core 9 поколения п...</a></div><div class="news-next-news"><a href="https://www.notebookcheck-ru.com/V-Set-utekli-nazvanija-mobilnykh-videokart-Nvidia-serii-RTX-2000.338074.0.html" class=news-link-class>В Сеть утекли названия мобильных ви... <svg height="14" width="10"><polygon points="10,6 0,10 0,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg></a></div></div></div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Anonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html";  
this.page.identifier = 337958; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FAnonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html&amp;t=%D0%90%D0%BD%D0%BE%D0%BD%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B2%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D1%82+Razer+Blade+15+%D1%81+%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC+%D0%BE%D1%85%D0%BB%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8+%D1%81%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D0%BD%D0%BE%D0%B9" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg><div class="share_text">share</div><div class="share_count" id="socialarea_facebook_shares"></div></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%90%D0%BD%D0%BE%D0%BD%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B2%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D1%82+Razer+Blade+15+%D1%81+%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC+%D0%BE%D1%85%D0%BB%D0%B0%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8+%D1%81%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D0%BD%D0%BE%D0%B9&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FAnonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg><div class="share_text">tweet</div><div class="share_count" id="socialarea_twitter_count"></div></a> <a class="socialarea_googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FAnonsirovan-novyi-variant-Razer-Blade-15-s-uluchshennym-okhlazhdeniem-i-snizhennoi-cenoi.337958.0.html" target="_BLANK" title="Share on Google+"><svg class="share_logo" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 14 14"><g><path d="m7.228,7.958l-.661-.514c-.201-.166-.476-.386-.476-.79 0-.405 .275-.663 .513-.901 .769-.606 1.538-1.25 1.538-2.611 0-1.256-.632-1.862-.94-2.24h.899l.899-.902h-3.622c-.989,0-2.235,.147-3.278,1.01-.788,.68-1.172,1.618-1.172,2.464 0,1.433 1.098,2.885 3.04,2.885 .183,0 .384-.018 .586-.036-.092,.22-.183,.405-.183,.717 0,.569 .048,.809 .305,1.14-.824,.055-2.119,.12-3.254,.819-1.082,.644-1.411,1.717-1.411,2.379 0,1.361 1.281,2.629 3.938,2.629 3.149,0 4.816-1.747 4.816-3.474 .001-1.269-.731-1.894-1.537-2.575zm-4.689-5.384c0-.479 .091-.975 .402-1.361 .293-.368 .806-.607 1.283-.607 1.519,0 2.306,2.06 2.306,3.383 0,.33-.037,.918-.457,1.341-.294,.295-.786,.515-1.244,.515-1.575,0-2.29-2.041-2.29-3.271zm2.308,10.66c-1.96,0-3.224-.938-3.224-2.243s1.063-1.691 1.466-1.839c.77-.256 1.788-.348 1.788-.348s.456,.026 .665,.019c1.115,.546 1.997,1.487 1.997,2.428 0,1.138-.935,1.983-2.692,1.983z"></path><polygon points="14,5.992 11.991,5.992 11.991,4.001 10.991,4.001 10.991,5.992 9,5.992 9,6.992 10.991,6.992 10.991,9 11.991,9 11.991,6.992 14,6.992 "></polygon></g></svg><div class="share_text">+1</div><div class="share_count" id="socialarea_google_count"></div></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-Noutbukov-Novosti.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2018-10.336586.0.html">Архив новостей за 2018 10</a> > Анонсирован новый вариант Razer Blade 15 с улучшенным охлаждением и сниженной ценой <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Allen Ngo,&nbsp;2018-10-11&nbsp;(Update:&nbsp;2018-10-11)</div><div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div>
<div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span></div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div></div></div>
</div>
</body>
</html>
