<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Если 15-дюймовые ноутбуки вам кажутся слишком маленькими, а 17-дюймовые уже большими, то редкая диагональ 16.1 дюйм может стать идеальным вариантом. На этот раз выпустить модель с подобным экраном решилась HP: новый Pavilion Gaming 16 обладает довольно привлекательным ценником.">
<meta name="content-language" content="ru">
<meta name="keywords" content="hp, laptop, gaming, cheap, pavilion, budget, notebook, comet lake, turing,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/541b7d3487.css?1475781548" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1594302563" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/jquery.fancybox.min.css?1419431048" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.min.css?1419430926" media="all">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/jquery.fancybox.pack.js?1371172348" type="text/javascript"></script>
<script src="fileadmin/templates/js/fancybox2/source/helpers/jquery.fancybox-thumbs.pack.js?1419349608" type="text/javascript"></script>
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Необычный 16-дюймовый игровой ноутбук HP Pavilion Gaming уже в продаже - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_shaded.svg" type="image/svg" />
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<meta name="nbc_data_cached" content="14.07.2020 14:00" /><style>
#sncmp-container .sncmp-popup-content {max-height:350px !important; height:calc(100vh - 120px) !important}
#sncmp-container .sncmp-popup {max-width:800px !important}
</style>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

var snhb = snhb || {}; snhb.queue = snhb.queue || [];

function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
</script>

<style>
.sncmp a{color: #af0e0e !important}
.sncmp-popup-ok-button{background-color:#e69191 !important}
</style>
<script src="//cmp.tech426.com/latest/sncmp_stub.min.js" type="text/javascript"></script>
<script>
//window.__cmp('setLogo', "//www.notebookcheck.net/fileadmin/templates/images/newsstream_logo.png", function(result){});
window.__cmp('setLogo', "//www.notebookcheck.net/fileadmin/templates/nbc_v4_4/images/header_bg.svg", function(result){});
window.__cmp('setPrivacyPolicy', "//www.notebookcheck.net/Contact.270.0.html", function(result){});

// non critical visitors
var nbc_offset = new Date().getTimezoneOffset(); // time offset from UTC in minutes
console.log('TimezoneOffset:'+nbc_offset);
if ((typeof nbc_offset === 'string' || nbc_offset instanceof String) && nbc_offset.indexOf('UTC')===0) console.log("timezone critical, start consent tool");
else if (nbc_offset<-240 || nbc_offset>60) {
    snhb.options.gdpr.disableDetectEEA = true;
    console.log('timezone offset of '+nbc_offset+' ok, do not show consent tool');
}
</script>
<script async type="text/javascript" src="//cdn.tech426.com/pub/notebookcheck.net/20200122/snhb-notebookcheck.net.min.js"></script>
<script>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</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "481296");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "cometlake");
googletag.pubads().setTargeting("tag", "gaming");
googletag.pubads().setTargeting("tag", "Geforce");
googletag.pubads().setTargeting("tag", "notebook");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/csm_Pavilion_Gaming_16_2_8380e4097d13.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Необычный 16-дюймовый игровой ноутбук HP Pavilion Gaming уже в продаже" />
<meta property="og:description" content="Если 15-дюймовые ноутбуки вам кажутся слишком маленькими, а 17-дюймовые уже большими, то редкая диагональ 16.1 дюйм может стать идеальным вариантом. На этот раз выпустить модель с подобным экраном решилась HP: новый Pavilion Gaming 16 обладает довольно привлекательным ценником." />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Allen Ngo" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" />
<script type="application/ld+json">{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html",
	"headline": "Необычный 16-дюймовый игровой ноутбук HP Pavilion Gaming уже в продаже",
	"datePublished": "2020-07-14",
	"dateModified": "2020-07-14",
	"description": "Если 15-дюймовые ноутбуки вам кажутся слишком маленькими, а 17-дюймовые уже большими, то редкая диагональ 16.1 дюйм может стать идеальным вариантом. На этот раз выпустить модель с подобным экраном решилась HP: новый Pavilion Gaming 16 обладает довольно привлекательным ценником.",
	"image": {
		"@type": "ImageObject",
		"width":"1412",
		"height":"1200",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/csm_Pavilion_Gaming_16_2_8380e4097d13.jpg"
	},
	"author": "Allen Ngo",
	"publisher": {
    	"@type": "Organization",
    	"logo": {
      	"@type": "ImageObject",
      	"url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script>
jQuery.noConflict(); 
jQuery(document).ready(function() { 
 jQuery('a.lightbox').fancybox({ 
  prevEffect  : 'none',
  nextEffect  : 'none',
  padding:0,
  helpers  : {
   title  : {
    type: 'outside'
   },
   thumbs  : {
    width  : 50,
    height  : 50
   },
  },
  beforeLoad: function() {
   var el, id = jQuery(this.element).data('title-id');    
   if (id) {
    el = jQuery('#' + id);
       
    if (el.length) {
     this.title = el.html();
    }
   }
  }
 }); 
});
</script> <script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script> <link rel="canonical" href="https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Allen Ngo','dimension3':'4','dimension4':'','dimension5':'0'});</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8em;margin-left:10px}.intro-tag a{color: #777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:#fafafa;text-decoration:none}.intro-author{float:left;font-style:italic;color:#666;margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:#777;font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}</style>
<style type="text/css">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</style>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:3px;float:left;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<script type="text/javascript">/* jQuery Unveil, MIT license, Luís Almeida */;(function(jQuery){jQuery.fn.unveil=function(threshold,callback){var $w=jQuery(window),th=threshold||0,retina=window.devicePixelRatio>1,attrib=retina?"data-src-retina":"data-src",images=this,loaded;this.one("unveil",function(){var source=this.getAttribute(attrib);source=source||this.getAttribute("data-src");if(source){this.setAttribute("src",source);if(typeof callback==="function")callback.call(this);}});function unveil(){var inview=images.filter(function(){var $e=jQuery(this),wt=$w.scrollTop(),wb=wt+$w.height(),et=$e.offset().top,eb=et+$e.height();return eb>=wt-th&&et<=wb+th;});loaded=inview.trigger("unveil");images=images.not(loaded);}$w.scroll(unveil);$w.resize(unveil);unveil();return this;};})(window.jQuery||window.Zepto);jQuery(document).ready(function() {jQuery("img.lazy").unveil(200);});</script>
<style type="text/css">.socialarea {font-size:1.2em}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<style>.journalist_bottom{font-size:1.2em;text-align:left;margin:1em 0;overflow:hidden}.journalist_bottom img{border-radius:50%;margin-right:1em;float:left}.journalist_bottom .j_abstract{color:#333}.journalist_bottom .j_author{margin-bottom:0.5em}.journalist_bottom .j_name{font-weight:bold}.journalist_bottom i{color:#999}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-6'); });
</script>
</div>
<div id="toc"></div> </div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-11'); });</script>
<span class='bt-uid-tg' data-uid='5b19498fe4-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('nbc_searchbar2').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  document.getElementById('nbc_searchbar_field2').focus(); 
  /*document.getElementById('cse-search-link').style.display='none';*/
  return false;
  ">
<img src="fileadmin/templates/nbc_v4_4/images/lupe_weiss.svg" alt="search" style="width:1em;height:1em;border:0" />
</a>
</li>
<li>
<a href="#footer" onclick="jQuery('#langcontainer').toggle(100); return false;"><img src="fileadmin/templates/images/arrow_down_white.svg" style="vertical-align: middle; width: 11px; height:11px; border:0;" /> <span class="flag" style="background-position:-128px 0px;">&nbsp;</span></a>
</li>
</ul>
<div id="nbc_searchbar2">
<form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:5px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a id="cse-search-link" href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
  /*document.getElementById('cse-search-link').style.display='block';*/
  jQuery('#nbc_searchbar2').toggle(100);
  return false;
  " style="line-height:1em;">X</a>
</form>
</div>
<script type="text/javascript" src="//cse.google.com/coop/cse/brand?form=cse-search-box&amp;lang=ru" async="async"></script>
<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#nbc_searchbar_field').css('border','0px');
   });
</script>
<div id="langcontainer">
<ul>
<li><a class="langlink" href="https://www.notebookcheck.com/"><span class="flag" style="background-position:0px 0px;">&nbsp;</span> Deutsch</a></li>
<li><a class="langlink" href="https://www.notebookcheck.net/"><span class="flag" style="background-position:-16px 0px;">&nbsp;</span> English</a></li>
<li><a class="langlink" href="https://www.notebookcheck.org/"><span class="flag" style="background-position:-32px 0px;">&nbsp;</span> Español</a></li>
<li><a class="langlink" href="https://www.notebookcheck.biz/"><span class="flag" style="background-position:-48px 0px;">&nbsp;</span> Français</a></li>
<li><a class="langlink" href="https://www.notebookcheck.it/"><span class="flag" style="background-position:-64px 0px;">&nbsp;</span> Italiano</a></li>
<li><a class="langlink" href="https://www.notebookcheck.nl/"><span class="flag" style="background-position:-80px 0px;">&nbsp;</span> Nederlands</a></li>
<li><a class="langlink" href="https://www.notebookcheck.pl/"><span class="flag" style="background-position:-96px 0px;">&nbsp;</span> Polski</a></li>
<li><a class="langlink" href="https://www.notebookcheck.info/"><span class="flag" style="background-position:-112px 0px;">&nbsp;</span> Português</a></li>
<li class="selected"><a class="langlink" href="https://www.notebookcheck-ru.com/"><span class="flag" style="background-position:-128px 0px;">&nbsp;</span> Русский</a></li>
<li><a class="langlink" href="https://www.notebookcheck-tr.com/"><span class="flag" style="background-position:-144px 0px;">&nbsp;</span> Türkçe</a></li>
<li><a class="langlink" href="https://www.notebookcheck.se/"><span class="flag" style="background-position:-160px 0px;">&nbsp;</span> Svenska</a></li>
<li><a class="langlink" href="https://www.notebookcheck-cn.com/"><span class="flag" style="background-position:-176px 0px;">&nbsp;</span> Chinese</a></li>
<li><a class="langlink" href="https://www.notebookcheck-hu.com/"><span class="flag" style="background-position:-192px 0px;">&nbsp;</span> Magyar</a></li>
</ul>
</div></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" method="post" style="display:none;"> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_0').prop('checked', this.checked); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Разделы</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />Audio</label>, <label for="introa_cbox_tag_21_0"><input type="checkbox" id="introa_cbox_tag_21_0" name="tagArray[]" value="21" onclick="ajaxReload_0(0);" />Bay Trail</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />таблицы</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />Console</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />трансформеры</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />компьютеры</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />Fail</label>, <label for="introa_cbox_tag_166_0"><input type="checkbox" id="introa_cbox_tag_166_0" name="tagArray[]" value="166" onclick="ajaxReload_0(0);" />Foldable</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />Gadget</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Gamecheck</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" checked="checked" />игры</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />Geforce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />How To</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_74_0"><input type="checkbox" id="introa_cbox_tag_74_0" name="tagArray[]" value="74" onclick="ajaxReload_0(0);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_0').prop('checked', this.checked); ajaxReload_0(0);" checked="checked" />ноутбуки</label>, <label for="introa_cbox_tag_172_0"><input type="checkbox" id="introa_cbox_tag_172_0" name="tagArray[]" value="172" onclick="ajaxReload_0(0);" />Launch</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />Mini PC</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />Monitor</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_167_0"><input type="checkbox" id="introa_cbox_tag_167_0" name="tagArray[]" value="167" onclick="ajaxReload_0(0);" />Opinion / Kommentar</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />планшетофоны</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Project Athena</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />Review Snippet</label>, <label for="introa_cbox_tag_170_0"><input type="checkbox" id="introa_cbox_tag_170_0" name="tagArray[]" value="170" onclick="ajaxReload_0(0);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />Security</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />Smart Home</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_0').prop('checked', this.checked); ajaxReload_0(0);" />телефоны</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Software</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_0').prop('checked', this.checked); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />Ultrabook</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />Wearable</label>, <label for="introa_cbox_tag_118_0"><input type="checkbox" id="introa_cbox_tag_118_0" name="tagArray[]" value="118" onclick="ajaxReload_0(0);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label>, <label for="introa_cbox_tag_171_0"><input type="checkbox" id="introa_cbox_tag_171_0" name="tagArray[]" value="171" onclick="ajaxReload_0(0);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="jQuery('#introa_outer_cbox_ticker_0').prop('checked', this.checked); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script></div></div><div style="width:100%; text-align:center;">
<div id='div-gpt-ad-1414573626553-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-0'); });</script>
</div>
<span class='bt-uid-tg' data-uid='5b19497bb1-158' style='display: none !important'></span>
</div> </div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c6838938" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-1'); });
</script>
</div>
<div id='snhb-mobile_top-0'></div></div>
</div>


<div class="tx-nbc2fe-intro">
<div class="tx-nbc2news-pi1"><h1 style="margin-bottom:2px;">Необычный 16-дюймовый игровой ноутбук HP Pavilion Gaming уже в продаже</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/csm_Pavilion_Gaming_16_2_8380e4097d13.jpg" class="lightbox" data-fancybox-group="lightbox" title="16-дюймовый HP Pavilion Gaming получил Core i7, GTX 1660 Ti и 144-Гц дисплей (Изображение: HP)"><img src="fileadmin/_processed_/0/3/csm_csm_Pavilion_Gaming_16_2_8380e4097d13_48c8e6fdcc.jpg" width="240" height="204" alt="16-дюймовый HP Pavilion Gaming получил Core i7, GTX 1660 Ti и 144-Гц дисплей (Изображение: HP)" title="16-дюймовый HP Pavilion Gaming получил Core i7, GTX 1660 Ti и 144-Гц дисплей (Изображение: HP)"></a><figcaption class="csc-textpic-caption" style="display:inline">16-дюймовый HP Pavilion Gaming получил Core i7, GTX 1660 Ti и 144-Гц дисплей (Изображение: HP)</figcaption></figure><div style="overflow:hidden;"><div class="intro-text">Если 15-дюймовые ноутбуки вам кажутся слишком маленькими, а 17-дюймовые уже большими, то редкая диагональ 16.1 дюйм может стать идеальным вариантом. На этот раз выпустить модель с подобным экраном решилась HP: новый Pavilion Gaming 16 обладает довольно привлекательным ценником.</div><div class="intro-author">Allen Ngo, <span class="intro-date"><time datetime="2020-07-14 13:59" title="2020-07-14 13:59">14/07/2020</time><span> <a href="#" onclick="document.getElementById('nbc_intro_translations_6838938').style.display = '';this.style.display = 'none';">
<svg style="height:1em;width:auto;opacity:0.8" width="100%" height="100%" viewBox="0 0 454 260" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
<g>
<g transform="matrix(1,0,0,1,1.33382,-95.2272)"><path d="M108.801,97.157C104.658,97.178 109.953,100.069 109.974,104.211C109.995,108.34 104.715,112.157 108.839,112.157L108.879,112.157C134.691,112.031 158.751,121.903 176.551,139.978C193.913,157.61 203.194,181.001 202.682,205.842C202.04,236.953 187.721,264.799 163.397,282.239C163.132,282.429 162.883,282.633 162.65,282.851L161.587,283.58C161.321,283.763 161.057,283.946 160.713,284.176L90.089,332.457L90.089,303.779C90.089,300.384 87.809,297.413 84.53,296.534C43.592,285.566 15,248.335 15,205.997C15,173.033 31.875,143.089 60.14,125.896C63.679,123.744 58.988,123.031 56.836,119.492C54.683,115.952 55.884,110.927 52.345,113.081C19.568,133.017 0,167.752 0,205.997C0,253.172 30.594,294.88 75.088,309.375L75.088,346.669C75.088,349.451 76.628,352.004 79.088,353.302C80.187,353.882 81.389,354.169 82.587,354.169C84.071,354.169 85.55,353.729 86.82,352.86L169.101,296.61C169.437,296.386 169.769,296.157 170.102,295.928L172.142,294.532C172.524,294.271 172.875,293.978 173.196,293.661C200.755,273.399 216.947,241.582 217.677,206.152C218.274,177.232 207.463,149.993 187.238,129.454C166.576,108.47 138.732,97.038 108.801,97.157Z" style="fill-rule:nonzero;" /></g>
<g transform="matrix(1,0,0,1,1.33382,-95.2272)"><path d="M342.485,97.157C282.47,97.157 233.645,145.982 233.645,205.997C233.645,240.489 250.249,273.16 278.128,293.661C278.448,293.979 278.801,294.272 279.184,294.533L281.185,295.903C281.529,296.14 281.871,296.376 282.148,296.56L364.504,352.862C365.775,353.731 367.253,354.171 368.737,354.171C369.935,354.171 371.137,353.884 372.236,353.304C374.696,352.006 376.236,349.453 376.236,346.671L376.236,303.781C376.236,299.639 372.853,305.402 368.71,305.402C364.567,305.402 361.236,299.639 361.236,303.781L361.236,332.459L290.542,284.13C290.26,283.942 289.982,283.75 289.704,283.558L288.674,282.852C288.441,282.635 288.192,282.431 287.928,282.241C263.33,264.604 248.645,236.102 248.645,205.998C248.645,154.254 290.742,112.158 342.485,112.158C394.228,112.158 436.325,154.254 436.325,205.998C436.325,232.176 425.788,256.456 406.655,274.364C403.631,277.195 409.921,275.93 412.752,278.954C415.581,281.977 413.88,288.147 416.905,285.316C438.779,264.843 451.325,235.933 451.325,205.999C451.325,145.982 402.5,97.157 342.485,97.157Z" style="fill-rule:nonzero;" /></g>
<g transform="matrix(177.62,0,0,177.62,51.8749,172.014)"><path d="M-0.001,0L0.273,-0.716L0.375,-0.716L0.668,0L0.561,0L0.477,-0.217L0.178,-0.217L0.099,0L-0.001,0ZM0.205,-0.294L0.448,-0.294L0.373,-0.492C0.35,-0.552 0.333,-0.602 0.322,-0.641C0.313,-0.595 0.3,-0.549 0.284,-0.504L0.205,-0.294Z" style="fill-rule:nonzero;" /></g>
<g transform="matrix(81.7898,0,0,81.7898,265.16,143.384)"><path d="M0.25,0.018C0.242,0.027 0.235,0.034 0.23,0.041C0.224,0.047 0.219,0.053 0.215,0.058C0.21,0.063 0.206,0.069 0.203,0.074C0.2,0.079 0.196,0.084 0.193,0.09C0.184,0.075 0.173,0.06 0.162,0.046C0.151,0.031 0.14,0.019 0.13,0.009C0.136,0.002 0.141,-0.004 0.145,-0.009C0.148,-0.014 0.151,-0.02 0.153,-0.026C0.155,-0.032 0.156,-0.04 0.157,-0.049C0.157,-0.057 0.157,-0.069 0.157,-0.083L0.157,-0.409C0.128,-0.409 0.105,-0.409 0.089,-0.408C0.073,-0.407 0.058,-0.406 0.044,-0.405L0.044,-0.496C0.058,-0.495 0.073,-0.494 0.09,-0.493C0.106,-0.492 0.124,-0.491 0.145,-0.491C0.166,-0.491 0.185,-0.492 0.203,-0.493C0.22,-0.494 0.235,-0.495 0.248,-0.496C0.245,-0.481 0.242,-0.461 0.241,-0.438C0.239,-0.415 0.238,-0.391 0.238,-0.368L0.238,-0.08C0.256,-0.098 0.273,-0.116 0.288,-0.135C0.303,-0.154 0.318,-0.173 0.332,-0.194C0.336,-0.177 0.342,-0.161 0.351,-0.146C0.359,-0.13 0.367,-0.118 0.374,-0.111L0.25,0.018ZM0.19,-0.574C0.179,-0.6 0.167,-0.625 0.153,-0.649C0.139,-0.672 0.121,-0.697 0.1,-0.722L0.179,-0.768C0.194,-0.744 0.21,-0.721 0.226,-0.699C0.241,-0.677 0.259,-0.653 0.278,-0.628L0.19,-0.574ZM0.746,-0.516L0.587,-0.516L0.564,-0.392L0.734,-0.392L0.746,-0.516ZM0.538,-0.688C0.497,-0.687 0.461,-0.686 0.43,-0.685C0.398,-0.683 0.369,-0.681 0.344,-0.678L0.344,-0.771C0.378,-0.768 0.417,-0.765 0.461,-0.763C0.504,-0.761 0.557,-0.76 0.618,-0.76C0.68,-0.76 0.733,-0.761 0.778,-0.763C0.822,-0.764 0.861,-0.767 0.894,-0.771L0.894,-0.678C0.86,-0.681 0.821,-0.684 0.778,-0.686C0.734,-0.688 0.681,-0.689 0.619,-0.689L0.601,-0.589C0.634,-0.589 0.662,-0.589 0.686,-0.59C0.709,-0.59 0.73,-0.59 0.747,-0.591C0.764,-0.591 0.78,-0.592 0.793,-0.593C0.806,-0.594 0.82,-0.595 0.833,-0.596L0.813,-0.393C0.843,-0.394 0.871,-0.395 0.898,-0.397C0.925,-0.398 0.944,-0.4 0.956,-0.402L0.956,-0.309C0.947,-0.31 0.937,-0.312 0.925,-0.313C0.912,-0.314 0.894,-0.315 0.871,-0.316C0.847,-0.317 0.816,-0.317 0.778,-0.318C0.739,-0.318 0.689,-0.318 0.628,-0.318C0.541,-0.318 0.472,-0.317 0.421,-0.316C0.37,-0.314 0.333,-0.312 0.312,-0.309L0.312,-0.402C0.329,-0.399 0.352,-0.397 0.38,-0.396C0.408,-0.394 0.442,-0.393 0.482,-0.392L0.505,-0.515C0.483,-0.514 0.462,-0.512 0.441,-0.511C0.42,-0.51 0.398,-0.508 0.377,-0.507L0.377,-0.596C0.396,-0.594 0.416,-0.592 0.437,-0.592C0.458,-0.591 0.485,-0.59 0.519,-0.589C0.521,-0.601 0.523,-0.613 0.526,-0.625C0.528,-0.635 0.53,-0.646 0.532,-0.657C0.534,-0.668 0.536,-0.679 0.538,-0.688ZM0.77,-0.036L0.77,-0.17L0.495,-0.17L0.495,-0.036L0.77,-0.036ZM0.495,0.034L0.495,0.109L0.405,0.109C0.408,0.085 0.411,0.063 0.412,0.044C0.413,0.024 0.414,0.002 0.414,-0.021L0.414,-0.169C0.414,-0.187 0.414,-0.202 0.414,-0.213C0.413,-0.224 0.412,-0.236 0.41,-0.247C0.42,-0.246 0.431,-0.245 0.442,-0.245C0.452,-0.244 0.466,-0.244 0.482,-0.243C0.498,-0.242 0.518,-0.242 0.542,-0.242L0.726,-0.242C0.75,-0.242 0.77,-0.242 0.786,-0.243C0.802,-0.244 0.815,-0.244 0.826,-0.245C0.837,-0.245 0.847,-0.246 0.856,-0.247C0.854,-0.238 0.853,-0.227 0.852,-0.216C0.851,-0.205 0.851,-0.189 0.851,-0.169L0.851,-0.046C0.851,-0.023 0.852,-0.001 0.853,0.02C0.854,0.04 0.857,0.061 0.86,0.084L0.77,0.084L0.77,0.034L0.495,0.034Z" style="fill-rule:nonzero;" /></g>
<g transform="matrix(81.7898,0,0,81.7898,346.95,143.384)"><path d="M0.708,-0.18L0.288,-0.18L0.288,-0.058L0.708,-0.058L0.708,-0.18ZM0.288,0.08L0.196,0.08C0.198,0.065 0.199,0.05 0.2,0.038C0.201,0.025 0.201,0.009 0.201,-0.008L0.201,-0.169C0.201,-0.187 0.201,-0.204 0.2,-0.219C0.199,-0.234 0.197,-0.245 0.196,-0.251C0.204,-0.25 0.214,-0.249 0.226,-0.249C0.237,-0.248 0.254,-0.248 0.276,-0.247C0.297,-0.246 0.326,-0.246 0.361,-0.246L0.633,-0.246C0.668,-0.246 0.697,-0.246 0.719,-0.247C0.741,-0.248 0.758,-0.248 0.77,-0.249C0.782,-0.249 0.792,-0.25 0.8,-0.251C0.799,-0.245 0.798,-0.234 0.797,-0.219C0.796,-0.203 0.795,-0.186 0.795,-0.169L0.795,-0.019C0.795,-0.002 0.796,0.013 0.797,0.026C0.798,0.039 0.799,0.054 0.8,0.069L0.708,0.069L0.708,0.009L0.288,0.009L0.288,0.08ZM0.793,-0.324C0.774,-0.325 0.755,-0.326 0.734,-0.327C0.713,-0.328 0.691,-0.328 0.667,-0.329C0.643,-0.33 0.617,-0.33 0.589,-0.331C0.561,-0.331 0.53,-0.331 0.496,-0.331C0.429,-0.331 0.372,-0.33 0.325,-0.329C0.278,-0.328 0.237,-0.326 0.2,-0.324L0.2,-0.405C0.219,-0.404 0.238,-0.403 0.259,-0.402C0.28,-0.401 0.302,-0.4 0.326,-0.4C0.35,-0.399 0.376,-0.399 0.404,-0.399C0.432,-0.398 0.463,-0.398 0.496,-0.398C0.53,-0.398 0.561,-0.398 0.589,-0.399C0.617,-0.399 0.643,-0.399 0.667,-0.4C0.691,-0.4 0.713,-0.401 0.734,-0.402C0.755,-0.403 0.774,-0.404 0.793,-0.405L0.793,-0.324ZM0.795,-0.471C0.776,-0.472 0.757,-0.472 0.736,-0.474C0.715,-0.475 0.693,-0.475 0.669,-0.476C0.645,-0.477 0.619,-0.477 0.591,-0.478C0.563,-0.478 0.532,-0.478 0.498,-0.478C0.431,-0.478 0.374,-0.477 0.327,-0.476C0.28,-0.475 0.239,-0.473 0.202,-0.471L0.202,-0.552C0.221,-0.551 0.24,-0.55 0.261,-0.549C0.282,-0.548 0.304,-0.547 0.328,-0.547C0.352,-0.546 0.378,-0.546 0.406,-0.546C0.434,-0.545 0.465,-0.545 0.498,-0.545C0.532,-0.545 0.563,-0.545 0.591,-0.546C0.619,-0.546 0.645,-0.546 0.669,-0.547C0.693,-0.547 0.715,-0.548 0.736,-0.549C0.757,-0.55 0.776,-0.551 0.795,-0.552L0.795,-0.471ZM0.467,-0.695C0.462,-0.708 0.456,-0.724 0.449,-0.743C0.442,-0.761 0.435,-0.776 0.428,-0.787L0.535,-0.807C0.54,-0.794 0.547,-0.776 0.555,-0.755C0.563,-0.733 0.57,-0.713 0.576,-0.695C0.653,-0.695 0.721,-0.696 0.778,-0.697C0.835,-0.698 0.886,-0.701 0.931,-0.704L0.931,-0.619C0.904,-0.62 0.876,-0.622 0.847,-0.623C0.817,-0.624 0.785,-0.624 0.75,-0.625C0.715,-0.626 0.677,-0.626 0.636,-0.627C0.595,-0.627 0.549,-0.627 0.5,-0.627C0.451,-0.627 0.405,-0.627 0.364,-0.627C0.323,-0.626 0.285,-0.626 0.25,-0.625C0.215,-0.624 0.183,-0.624 0.154,-0.623C0.124,-0.622 0.096,-0.62 0.069,-0.619L0.069,-0.704C0.117,-0.701 0.173,-0.698 0.237,-0.697C0.301,-0.696 0.378,-0.695 0.467,-0.695Z" style="fill-rule:nonzero;" /></g>
</g>
</svg></a>
<span id="nbc_intro_translations_6838938" style="display:none"><a href="https://www.notebookcheck.net/16-1-inch-HP-Pavilion-Gaming-laptop-with-144-Hz-display-Core-i7-CPU-and-GTX-1660-Ti-graphics-now-shipping-for-999-USD.481260.0.html">&#x1F1FA;&#x1F1F8;</a> <a href="https://www.notebookcheck.info/Laptop-HP-Pavilion-Gaming-de-16-1-polegadas-com-tela-de-144-Hz-CPU-Core-i7-e-graficos-GTX-1660-Ti-agora-enviado-por-999-USD.481286.0.html">&#x1F1F5;&#x1F1F9;</a> <a href="https://www.notebookcheck.org/Portatil-para-juegos-HP-Pavilion-de-16-1-pulgadas-con-pantalla-de-144-Hz-CPU-Core-i7-y-graficos-GTX-1660-Ti-ahora-a-la-venta-por-999-USD.481287.0.html">&#x1F1EA;&#x1F1F8;</a> <a href="https://www.notebookcheck.biz/Ordinateur-portable-16-1-pouces-HP-Pavilion-Gaming-avec-ecran-144-Hz-processeur-Core-i7-et-graphiques-GTX-1660-Ti-maintenant-disponible-au-prix-de-999-USD.481291.0.html">&#x1F1EB;&#x1F1F7;</a> </span></div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=158">Comet Lake</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=2">игры</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=61">Geforce</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span></div></div></div>
</div>

</div><div id="c6838937" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Разделы</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />Audio</label>, <label for="introa_cbox_tag_21_2009051"><input type="checkbox" id="introa_cbox_tag_21_2009051" name="tagArray[]" value="21" onclick="ajaxReload_2009051(2009051);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />таблицы</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />Console</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />Fail</label>, <label for="introa_cbox_tag_166_2009051"><input type="checkbox" id="introa_cbox_tag_166_2009051" name="tagArray[]" value="166" onclick="ajaxReload_2009051(2009051);" />Foldable</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />Gadget</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />Geforce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />How To</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_74_2009051"><input type="checkbox" id="introa_cbox_tag_74_2009051" name="tagArray[]" value="74" onclick="ajaxReload_2009051(2009051);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009051"><input type="checkbox" id="introa_cbox_tag_172_2009051" name="tagArray[]" value="172" onclick="ajaxReload_2009051(2009051);" />Launch</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />Mini PC</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />Monitor</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009051"><input type="checkbox" id="introa_cbox_tag_167_2009051" name="tagArray[]" value="167" onclick="ajaxReload_2009051(2009051);" />Opinion / Kommentar</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />планшетофоны</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Project Athena</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />Review Snippet</label>, <label for="introa_cbox_tag_170_2009051"><input type="checkbox" id="introa_cbox_tag_170_2009051" name="tagArray[]" value="170" onclick="ajaxReload_2009051(2009051);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />Security</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />телефоны</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Software</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />Wearable</label>, <label for="introa_cbox_tag_118_2009051"><input type="checkbox" id="introa_cbox_tag_118_2009051" name="tagArray[]" value="118" onclick="ajaxReload_2009051(2009051);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label>, <label for="introa_cbox_tag_171_2009051"><input type="checkbox" id="introa_cbox_tag_171_2009051" name="tagArray[]" value="171" onclick="ajaxReload_2009051(2009051);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009051').prop('checked', this.checked); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script></div></div></div>
</div>

<p class="bodytext"><a href="Pavilion-Gaming-16-novyi-16-djuimovyi-bjudzhetnyi-igrovoi-noutbuk.467656.0.html" target="_self" class="internal-link">Анонсированный не так давно</a>&nbsp;бюджетный игровой ноутбук Pavilion Gaming вышел в продажу вместе с обновленной линейкой моделей Omen от HP. На фоне прочих доступных игровых решений, новинка выделяется необычной диагональю дисплея в 16.1-дюйм - как мы с вами знаем, у большинства ноутбуков диагональ либо 15.6, либо 17.3 дюйма. </p>
<p class="bodytext">Как бы там ни было, новинка получила следующие характеристики: </p><ul><li>Процессор&nbsp;<a href="Intel-Core-i7-10750H.459741.0.html" target="_self" class="internal-link">Core i7-10750H</a></li><li>16.1-дюймовый 144-Гц матовый IPS дисплей (яркость 300 нит, разрешение 1080p)</li><li>Видеокарта <a href="NVIDIA-GeForce-GTX-1660-Ti-Max-Q.422838.0.html" target="_self" class="internal-link">Nvidia GeForce GTX 1660 Ti Max-Q</a> c 6 ГБ видеопамяти GDDR5</li><li>16 ГБ ОЗУ</li><li>SSD на 512 ГБ SSD и 32-ГБ накопитель Optane</li><li>Размеры 37 x 26.2 x 2.3 см</li><li>Вес 2.34 кг</li></ul><p class="bodytext">Ценник в $1000 можно считать честным, так как прочие ноутбуки с Core i7 и GTX 1660 Ti обычно продаются за ту же цену. Таким образом, на фоне аналогичных моделей HP выделяется за счет большей диагонали и частоты обновления дисплея. </p>
<p class="bodytext">От себя добавим, что заинтересованным покупателям стоит помнить о характерной для серии Pavilion сложности разборки корпуса - это затруднит апгрейд и обслуживание системы в будущем. К примеру, даже для банальной замены оперативной памяти или SSD, тут придется снимать поддон, что не так-то просто сделать (по опыту наших обзоров). Конечно, новый Pavilion Gaming 16 мы еще не тестировали и говорить с уверенностью сможем только после полного обзора.</p></div><div id="c6838936" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='snhb-sidebar_1-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec81131b-158' style='display: none !important'></span>
</div>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="2" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/d/b/csm_4AA7_7851ENUC_01_1d6b90ddec.png" data-fancybox-group="6838936" class="lightbox"><img src="fileadmin/_processed_/d/b/csm_4AA7_7851ENUC_01_3ad6b5c522.png" width="364" height="472" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/2/8/csm_4AA7_7851ENUC_02_17184df689.png" data-fancybox-group="6838936" class="lightbox"><img src="fileadmin/_processed_/2/8/csm_4AA7_7851ENUC_02_fb5e6012c7.png" width="364" height="472" alt=""></a></figure></div></div></div></div></div></div></div><div id="c6838935" class="ttcl_0 csc-default"><div class="csc-header csc-header-n4"><h3>Источник(и)</h3></div><div class="csc-textpic-text"><p class="bodytext"><a href="https://store.hp.com/us/en/pdp/hp-pavilion-gaming-laptop-16-a0097nr" target="_blank" class="external-link-new-window">Страница продукта на сайте HP</a></p></div></div><div id="c6838932" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><form name="introa_form" class="introa_form" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" method="post" style="display:none;"> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="jQuery('#introa_outer_cbox_type_review_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Разделы</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />Audio</label>, <label for="introa_cbox_tag_21_2009048"><input type="checkbox" id="introa_cbox_tag_21_2009048" name="tagArray[]" value="21" onclick="ajaxReload_2009048(2009048);" />Bay Trail</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />таблицы</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />Chinese Tech</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />Console</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />трансформеры</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />Cryptocurrency</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />Cyberlaw</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />компьютеры</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />Fail</label>, <label for="introa_cbox_tag_166_2009048"><input type="checkbox" id="introa_cbox_tag_166_2009048" name="tagArray[]" value="166" onclick="ajaxReload_2009048(2009048);" />Foldable</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />Gadget</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Gamecheck</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />Geforce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Nexus / Pixel</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />How To</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_74_2009048"><input type="checkbox" id="introa_cbox_tag_74_2009048" name="tagArray[]" value="74" onclick="ajaxReload_2009048(2009048);" />Kaby Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="jQuery('#introa_outer_cbox_tag_notebook_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009048"><input type="checkbox" id="introa_cbox_tag_172_2009048" name="tagArray[]" value="172" onclick="ajaxReload_2009048(2009048);" />Launch</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />Mini PC</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />Monitor</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009048"><input type="checkbox" id="introa_cbox_tag_167_2009048" name="tagArray[]" value="167" onclick="ajaxReload_2009048(2009048);" />Opinion / Kommentar</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />планшетофоны</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Project Athena</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />Review Snippet</label>, <label for="introa_cbox_tag_170_2009048"><input type="checkbox" id="introa_cbox_tag_170_2009048" name="tagArray[]" value="170" onclick="ajaxReload_2009048(2009048);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />Security</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />Smart Home</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="jQuery('#introa_outer_cbox_tag_smartphone_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />телефоны</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Software</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="jQuery('#introa_outer_cbox_tag_tablet_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />Ultrabook</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />Virtual Reality (VR) / Augmented Reality (AR)</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />Wearable</label>, <label for="introa_cbox_tag_118_2009048"><input type="checkbox" id="introa_cbox_tag_118_2009048" name="tagArray[]" value="118" onclick="ajaxReload_2009048(2009048);" />Whiskey Lake</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label>, <label for="introa_cbox_tag_171_2009048"><input type="checkbox" id="introa_cbox_tag_171_2009048" name="tagArray[]" value="171" onclick="ajaxReload_2009048(2009048);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="jQuery('#introa_outer_cbox_ticker_2009048').prop('checked', this.checked); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script></div></div></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Ещё по теме</h3><div class="introa_whole">
<a class="related_item" href="https://www.notebookcheck-ru.com/HP-Omen-15-2020-ehto-krupneishii-apgreid-v-serii-specialnye-IK-datchiki-a-takzhe-processory-Intel-10-pokolenija-ili-7-nm-AMD-Renoir-na-vybor.467655.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/4/4/csm_OMEN_15_Lifesyle_4_456e9c9882.png" data-src-retina="fileadmin/_processed_/4/4/csm_OMEN_15_Lifesyle_4_5f587dde28.png" alt="HP Omen 15 получил серьезный редизайн (Изображение: HP)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/4/4/csm_OMEN_15_Lifesyle_4_456e9c9882.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="HP Omen 15 получил серьезный редизайн (Изображение: HP)" ></noscript></div>
<div class="related_title">HP Omen 15 2020 - это крупнейший апгрейд в серии: специальные ИК-датчики, а также процессоры Intel 10 поколения или 7-нм AMD Renoir на выбор
<span class="related_date">02/06/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Korporativnye-transformiruemye-noutbuki-HP-Elitebook-x360-1030-G7-x360-1040-G7-poluchili-obnovlennuju-klaviaturu-processory-Intel-Comet-Lake-U-OLED-displei-i-podderzhku-5G.466889.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/9/3/csm_HP_EliteBook_x360_1030_G7_Front_beeb0e7a11.jpg" data-src-retina="fileadmin/_processed_/9/3/csm_HP_EliteBook_x360_1030_G7_Front_3eb78f9101.jpg" alt="HP Elitebook x360 1030 G7 (Изображение: HP)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/9/3/csm_HP_EliteBook_x360_1030_G7_Front_beeb0e7a11.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="HP Elitebook x360 1030 G7 (Изображение: HP)" ></noscript></div>
<div class="related_title">Корпоративные трансформируемые ноутбуки HP Elitebook x360 1030 G7/x360 1040 G7 получили обновленную клавиатуру, процессоры Intel Comet Lake-U, OLED дисплеи и поддержку 5G
<span class="related_date">27/05/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Alternativa-MacBook-Pro-13-HP-ZBook-Firefly-14-G7-i-15-G7-na-processorakh-Comet-Lake-vPro-s-professionalnoi-grafikoi-Quadro-P520.466888.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/c/6/csm_ZBook_Firefly_FrontLeft_bf0331b2a0.jpg" data-src-retina="fileadmin/_processed_/c/6/csm_ZBook_Firefly_FrontLeft_e3889c7fe9.jpg" alt="HP ZBook Firefly 15 G7 (Изображение: HP)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/c/6/csm_ZBook_Firefly_FrontLeft_bf0331b2a0.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="HP ZBook Firefly 15 G7 (Изображение: HP)" ></noscript></div>
<div class="related_title">Альтернатива MacBook Pro 13: HP ZBook Firefly 14 G7 и 15 G7 на процессорах Comet Lake vPro с профессиональной графикой Quadro P520
<span class="related_date">27/05/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/Obnovlennyi-HP-OMEN-15-poluchit-AMD-Ryzen-7-4800H-Nvidia-RTX-2060-i-svezhii-dizain.463377.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/9/3/csm_HP_OMEN_15_2020_Ryzen4800H_RTX2060_3_f8fcb29386.jpg" data-src-retina="fileadmin/_processed_/9/3/csm_HP_OMEN_15_2020_Ryzen4800H_RTX2060_3_aaf0ee59a7.jpg" alt="HP OMEN 15 изменился до неузнаваемости (Изображение: HP)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/9/3/csm_HP_OMEN_15_2020_Ryzen4800H_RTX2060_3_f8fcb29386.jpg" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="HP OMEN 15 изменился до неузнаваемости (Изображение: HP)" ></noscript></div>
<div class="related_title">Обновленный HP OMEN 15 получит AMD Ryzen 7 4800H, Nvidia RTX 2060 и свежий дизайн
<span class="related_date">30/04/2020</span>
</div>
</a>
<a class="related_item" href="https://www.notebookcheck-ru.com/V-reitingakh-3DMark-i-Geekbench-pojavilsja-HP-Omen-15-na-Ryzen-5-4600H-i-Ryzen-7-4800H.461744.0.html">
<div class="related_img"><img src="clear.gif" data-src="fileadmin/_processed_/b/3/csm_Screenshot_2020_04_15_at_15.27.01_85b8c2aade.png" data-src-retina="fileadmin/_processed_/b/3/csm_Screenshot_2020_04_15_at_15.27.01_cecd5efe53.png" alt="HP OMEN 15-en0xxx c 45-Вт процессорами Ryzen (Изображение: HP)" class="introa_img_med lazy" style="width:137px;height:110px;" /><noscript><img src="fileadmin/_processed_/b/3/csm_Screenshot_2020_04_15_at_15.27.01_85b8c2aade.png" width="137" height="110"  class="tx-nbc2fe-relatedarticles-image"  alt="HP OMEN 15-en0xxx c 45-Вт процессорами Ryzen (Изображение: HP)" ></noscript></div>
<div class="related_title">В рейтингах 3DMark и Geekbench появился HP Omen 15 на Ryzen 5 4600H и Ryzen 7 4800H
<span class="related_date">16/04/2020</span>
</div>
</a></div>
</div>

</div>
</div></div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Neobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html";  
this.page.identifier = 481296; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Please share our article, every link counts!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FNeobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html&amp;t=%D0%9D%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B9+16-%D0%B4%D1%8E%D0%B9%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA+HP+Pavilion+Gaming+%D1%83%D0%B6%D0%B5+%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B5" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B9+16-%D0%B4%D1%8E%D0%B9%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA+HP+Pavilion+Gaming+%D1%83%D0%B6%D0%B5+%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B5&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FNeobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FNeobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html&title=%D0%9D%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B9+16-%D0%B4%D1%8E%D0%B9%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA+HP+Pavilion+Gaming+%D1%83%D0%B6%D0%B5+%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B5" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FNeobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%9D%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D0%B9+16-%D0%B4%D1%8E%D0%B9%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B8%D0%B3%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BD%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA+HP+Pavilion+Gaming+%D1%83%D0%B6%D0%B5+%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B5&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FNeobychnyi-16-djuimovyi-igrovoi-noutbuk-HP-Pavilion-Gaming-uzhe-v-prodazhe.481296.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#245041575064504157500a474b491b5751464e41475019016014011d60016014016611016014016661016014016615016015011c66016015011c13016014016660016015011c6601601401661d011614151209016014016610016015011c6101601401661d016014016667016014016661016014016616016015011c6601601401661d01161401601401661c016014016617016015011c1401601401666101601401661601601401666101601401661d011614016014016660016014016661016015011c17016015011c16016014016615016015011c170160140166650116146c740116147445524d484d4b4a0116146345494d4a43011614016015011c17016014016612016014016611011614016014016616011614016014016662016015011c1401601401666101601401661001601401661401601401661201601401661102464b405d196a4b5041464b4b4f474c41474f1e04016014011d60016014016611016014016661016014016615016015011c66016015011c13016014016660016015011c6601601401661d011614151209016014016610016015011c6101601401661d016014016667016014016661016014016616016015011c6601601401661d01161401601401661c016014016617016015011c1401601401666101601401661601601401666101601401661d011614016014016660016014016661016015011c17016015011c16016014016615016015011c170160140166650116146c740116147445524d484d4b4a0116146345494d4a43011614016015011c17016014016612016014016611011614016014016616011614016014016662016015011c140160140166610160140166100160140166140160140166120160140166110114654c5050540117650116620116625353530a4a4b5041464b4b4f474c41474f0956510a474b490116626a414b465d474c4a5d4d09151209404e514d494b525d4d094d43564b524b4d094a4b515046514f096c74097445524d484d4b4a096345494d4a4309515e4c4109520954564b40455e4c410a101c15161d120a140a4c504948" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-noutbukov-Novosti-mobilnogo-mira.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2020-07.478786.0.html">Архив новостей за 2020 07</a> > Необычный 16-дюймовый игровой ноутбук HP Pavilion Gaming уже в продаже <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Allen Ngo,&nbsp;2020-07-14&nbsp;(Update:&nbsp;2020-07-14)</div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><img src="fileadmin/_processed_/6/e/csm_allen_f86567444b.png" width="120" height="120" itemprop="image" alt="Allen Ngo" title="Allen Ngo"></a></div><div class="j_author"><i>Editor of the <a href="https://www.notebookcheck.net/16-1-inch-HP-Pavilion-Gaming-laptop-with-144-Hz-display-Core-i7-CPU-and-GTX-1660-Ti-graphics-now-shipping-for-999-USD.481260.0.html">original article</a>:</i> <a href="" class="j_name">Allen Ngo</a> - US Editor in Chief </div><div class="j_abstract"></div></div><div id='snhb-bottom-multi-0'></div>
<span class='bt-uid-tg' data-uid='5aec822ac9-158' style='display: none !important'></span>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-3'); });
</script>
</div> </div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa_link" style="display:none;color:#999;font-size:0.8em"> | Do Not Sell My Personal Information</span>
<script>             
__uspapi('setUSPLink', 1, function() {}, "ccpa_link");
</script> <span style="font-size:0.7em;color:#bbb"> |&nbsp;14:00 14.07</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-13'); });
</script>
</div> <script src="https://www.notebookcheck.com/ads.v5.js?v=3"></script><script>var ab_cl = new XMLHttpRequest();</script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ab_cl.open("GET", "/fileadmin/Sonstiges/amazon_ab_us_smartphone.html?v=3");
	ab_cl.onreadystatechange = function() {
	if (this.readyState == 4 && this.status == 200) {
		elChild2 = document.createElement("div");
		elChild2.style.cssText = "overflow: hidden;";
		elChild2.innerHTML = ab_cl.responseText;
		el.insertBefore(elChild2, el.firstChild);

		elChild3 = document.createElement("div");
		elChild3.style.cssText = "overflow: hidden;";
		elChild3.innerHTML = ab_cl.responseText;
		var el2 = document.getElementById("nbc_bottombar");
		el2.insertBefore(elChild3, el2.firstChild);
	}
	}
	ab_cl.send();
	console.log("a loaded");
} else console.log("AAdsspaCe found");
</script></div></div>
</div>
</body>
</html>
