<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Тянет в уютную атмосферу любимой игры? Владельцу Predator Triton 300 SE в такой ситуации пригодятся хорошие наушники. Размерами этот свежий игровой ноутбук Acer сравним с Asus Zephyrus G14, но шумит сильнее, порой до отвлекающей степени">
<meta name="content-language" content="ru">
<meta name="keywords" content="acer, predator, triton, игровой, ноутбук, alder lake, radeon, rx, тестирование, сравнение, шум, turbo, система охлаждения,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/f8278ec1be.css?1475827095" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v5/notebookcheck.css?1665495290" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox4/fancybox.css?1628415084" media="all">
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>60 децибел: Predator Triton 300 SE способен пошуметь во время игры - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v5/images/logo_nbc_small_shaded_interior_white.svg" type="image/svg+xml" sizes="any" />
<link rel="icon" href="/fileadmin/templates/nbc_v5/images/logo_nbc_small_interior_white_192px.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="/logo_nbc_small_shaded_interior_white_rectangular_180px.png">
<link rel="icon" href="/fileadmin/templates/nbc_v5/images/favicon.ico" type="image/ico" />
<link rel="shortcut icon" href="/fileadmin/templates/nbc_v5/images/favicon.ico" type="image/ico" />
<link rel="icon" type="image/png" sizes="32x32" href="/fileadmin/templates/nbc_v5/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fileadmin/templates/nbc_v5/images/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="logo_nbc_small_bw_touchicon.svg" color="red">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="nbc_data_cached" content="05.11.2022 16:51" /><script data-cfasync="false" type="text/javascript">
window.googletag = window.googletag || { cmd: [] };

googletag.cmd.push(function() {

var mapping_billb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 300], [[800, 250],[728, 90]]).
addSize([970, 300], [[970, 250],[970, 90],[800, 250],[728, 90]]).
addSize([1100, 500], [[1100, 300],[970, 250],[970, 90],[800, 250],[728, 90]]).build();

var mapping_skys = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1220, 500], [160, 600]).
addSize([1500, 500], [[300, 1050],[300, 600],[300, 250],[160, 600]]).build();

var mapping_topb = googletag.sizeMapping().
addSize([1160,200], [[728,90],[468,60],[320,100],[320,50],[300,50]]).
addSize([0, 0], []).
build();

var mapping_mainframe = googletag.sizeMapping().
addSize([0, 0], [[200, 200],[320, 50],[300, 50]]).
addSize([336, 400], [[300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).
addSize([1100, 600], [[240,400], [300, 600], [160, 600], [728, 200], [300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).build();

var mapping_lowerads = googletag.sizeMapping().
addSize([0,0], [[220,90],[250,250],[300,50],[300,100],[320,100]]).
addSize([728,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90]]).
addSize([1100,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]]).build();

var mapping_leftb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1450, 500], [[120, 700],[120, 600],[160, 600]]).build();

googletag.defineSlot('/1066427/OL_ContentAd', [[180, 150], [234, 60], [336, 280], [300, 250], [292, 30], [88, 31], [300, 50], [300, 31], [120, 60], [300, 100]], 'div-gpt-ad-1414573626553-1').addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_Skyscraper', [[160, 600], [300, 1050], [300, 600], [300, 250]], 'div-gpt-ad-1414573626553-6').defineSizeMapping(mapping_skys).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainframe', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-5').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame2', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-8').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame3', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-9').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowestMainFrame', [300, 250], 'div-gpt-ad-1414573626553-14').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LeftBanner', [[160, 600], [300, 1050], [300, 600], [300, 250]], 'div-gpt-ad-1414573626553-11').defineSizeMapping(mapping_skys).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowerAd', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-3').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
googletag.defineSlot('/1066427/footertag', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-13').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "666527");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "alderlake");
googletag.pubads().setTargeting("tag", "gaming");
googletag.pubads().setTargeting("tag", "notebook");
googletag.pubads().setTargeting("tag", "review snippet");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/20221030_112115.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="60 децибел: Predator Triton 300 SE способен пошуметь во время игры" />
<meta property="og:description" content="Тянет в уютную атмосферу любимой игры? Владельцу Predator Triton 300 SE в такой ситуации пригодятся хорошие наушники. Размерами этот свежий игровой ноутбук Acer сравним с Asus Zephyrus G14, но шумит сильнее, порой до отвлекающей степени" />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Allen Ngo" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html",
    "headline": "60 \u0434\u0435\u0446\u0438\u0431\u0435\u043b: Predator Triton 300 SE \u0441\u043f\u043e\u0441\u043e\u0431\u0435\u043d \u043f\u043e\u0448\u0443\u043c\u0435\u0442\u044c \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0438\u0433\u0440\u044b",
    "datePublished": "2022-11-05",
    "dateModified": "2022-11-05",
    "description": "\u0422\u044f\u043d\u0435\u0442 \u0432 \u0443\u044e\u0442\u043d\u0443\u044e \u0430\u0442\u043c\u043e\u0441\u0444\u0435\u0440\u0443 \u043b\u044e\u0431\u0438\u043c\u043e\u0439 \u0438\u0433\u0440\u044b? \u0412\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0443 Predator Triton 300 SE \u0432 \u0442\u0430\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u043f\u0440\u0438\u0433\u043e\u0434\u044f\u0442\u0441\u044f \u0445\u043e\u0440\u043e\u0448\u0438\u0435 \u043d\u0430\u0443\u0448\u043d\u0438\u043a\u0438. \u0420\u0430\u0437\u043c\u0435\u0440\u0430\u043c\u0438 \u044d\u0442\u043e\u0442 \u0441\u0432\u0435\u0436\u0438\u0439 \u0438\u0433\u0440\u043e\u0432\u043e\u0439 \u043d\u043e\u0443\u0442\u0431\u0443\u043a Acer \u0441\u0440\u0430\u0432\u043d\u0438\u043c \u0441 Asus Zephyrus G14, \u043d\u043e \u0448\u0443\u043c\u0438\u0442 \u0441\u0438\u043b\u044c\u043d\u0435\u0435, \u043f\u043e\u0440\u043e\u0439 \u0434\u043e \u043e\u0442\u0432\u043b\u0435\u043a\u0430\u044e\u0449\u0435\u0439 \u0441\u0442\u0435\u043f\u0435\u043d\u0438",
    "author": {
        "@type": "Person",
        "name": "Allen Ngo"
    },
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
        },
        "name": "Notebookcheck"
    },
    "image": {
        "@type": "ImageObject",
        "width": "1440",
        "height": "1080",
        "url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/20221030_112115.jpg"
    }
}</script>
<script data-cfasync="false" type="text/javascript">
  window.snigelPubConf = {
    "adengine": {
      "activeAdUnits": ["Sidebar_1","Sidebar_2","Sidebar_3","Bottom_Leaderboard","Video_Outstream","Mobile_Top","Mobile_adhesion"],
      "additionalGptAdSlotIds": ["div-gpt-ad-1560233850512-0", "div-gpt-ad-1414573626553-1", "div-gpt-ad-1414573626553-3", "div-gpt-ad-1414573626553-5", "div-gpt-ad-1414573626553-6", "div-gpt-ad-1414573626553-8", "div-gpt-ad-1414573626553-9", "div-gpt-ad-1414573626553-11", "div-gpt-ad-1414573626553-13", "div-gpt-ad-1414573626553-14"]
    }
  }
</script><script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/notebookcheck.net/loader.js" type="text/javascript"></script>
<script src="https://btloader.com/tag?o=5658536637890560&upapi=true" async></script>
<script>
function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
nbc_pagecall();
</script><script src="/fileadmin/templates/js/fancybox4/fancybox.umd.js" async></script><script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script><link rel="canonical" href="https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Allen Ngo','dimension3':'4','dimension4':'21','dimension5':'0'});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XLBGPKWB3N"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XLBGPKWB3N');
  gtag('event','article',{  'author':'Allen Ngo','pagetype':'4','subpagetype':'21','responsible':'0'});</script>
<style>.nbc-right-float{}aside {display:block}@media only screen and (max-width:764px)  {.nbc-right-float-inline {margin-right:0px}.nbc-right-float-hide {display:none}}@media only screen and (max-width:500px)  {.nbc-right-float-inline {float:none}}</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8rem;margin-left:10px}.intro-tag a{color: var(--text-color-muted);background-color:var(--surr-color);padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:var(--back-color);text-decoration:none}.intro-author{float:left;font-style:italic;color:var(--text-color-muted);margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:var(--text-color-muted);font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}.news-teaser-image img{width:100%; height:auto}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}
				@media only screen and (max-width: 250px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto; width:100%; height:auto}}</style>
<style type="text/css">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</style>
<script type="text/javascript">
					function r_compare_comparePercent(referenceValue,id) {
						if (referenceValue>0)	{
							var number_list = document.querySelectorAll(".r_compare_bars_number_"+id);

							[].forEach.call(number_list, function(el) {
								// remove old percent value
								var children = el.parentElement.parentElement.querySelector(".r_compare_bars_avg").childNodes;
								for (var i = 0; i < children.length; i++) {
									children[i].remove();
								}

								// calculate new
								value = el.innerHTML;
								percentvalue = Math.round(parseFloat(value)/referenceValue*100);
								if (percentvalue<100) colorvalue = "#aa3333";
								else if (percentvalue>100) colorvalue = "#33aa33";
								else colorvalue = "#33333";
								percentvalue = percentvalue-100;
								if (percentvalue>0) percentvalue = "+"+percentvalue;
								var newEl = document.createElement("span");
								newEl.className="r_compare_percent";
								newEl.setAttribute("style","color:"+colorvalue);
								newEl.innerHTML = percentvalue+"%";
								el.innerHTML = el.innerHTML+" ";
								el.parentElement.parentElement.querySelector(".r_compare_bars_avg").appendChild(newEl);
									
							});
						} // if

					} // function

					
					// sort elements by value
					function sortByValue(el,id) {
						// get elements list of tr elements
						var number_list = document.getElementById(el).querySelectorAll(".r_compare_bars_number_"+id);

						var elements_list = [];
						[].forEach.call(number_list, function(el) {
							elements_list.push(el.parentNode.parentNode.parentNode.parentNode.parentNode);
						});
						
						// settings tr (to add the sorted list afterwards)
						var settings_element = elements_list[0].previousElementSibling;

						elements_list.sort(function(a, b) {
							value_a = parseFloat(a.querySelector(".r_compare_bars_number_"+id).innerHTML);
							value_b = parseFloat(b.querySelector(".r_compare_bars_number_"+id).innerHTML);
							return value_a-value_b;
						});
						
						[].forEach.call(elements_list, function(el) {
							settings_element.after(el);
						});

					} // function
					
					// reload compare benchmarks element with ajax with options from the input form (hidden)
					function r_compare_reload(uid) {
						element = "compare_"+uid;
						
						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "benchcompare=1";
						params += "&contentuid="+uid;
						params += "&relatedmodels="+document.getElementById("r_compare_relateditem_"+uid).value;
						params += "&options="+document.getElementById("r_compare_json_options_"+uid).value;
						params += "&layout="+document.getElementById("r_compare_layout_"+uid).value;
						params += "&pageuid="+document.getElementById("r_compare_pageuid_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) {
									document.getElementById(element).parentNode.innerHTML = xhr.responseText;
								}
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}
					
					function r_compare_getspecs(uid) {
						element = "r_compare_search_result_"+uid;
						document.getElementById(element).innerHTML = "<span style='color:#aaa;font-style:italic'>searching ...</span>";


						url = "index.php?eID=ajaxsearch"; // is in nbc2fenocache/pi1
						params = "specssearch=1";
						params += "&contentuid="+uid;
						params += "&name="+document.getElementById("r_compare_search_name_"+uid).value;
						params += "&nb_class="+document.getElementById("r_compare_search_nb_class_"+uid).value;
						params += "&benchmarks="+document.getElementById("r_compare_search_benchmark_"+uid).value;
						params += "&settings="+document.getElementById("r_compare_search_settings_"+uid).value;

						var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
						xhr.open("POST", url, true);
						xhr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

						xhr.onreadystatechange = function() {
								if (xhr.readyState>3 && xhr.status==200) document.getElementById(element).innerHTML = xhr.responseText;
						};
						xhr.setRequestHeader("X-Requested-With", "XMLHttpRequest");
						xhr.send(params);
						
						return false;
					}

				</script>
<style type="text/css">.comparetable td{text-align:center; position:relative}.comparetable div.percent{display:inline-block;opacity:0.8;font-size:0.9em;width:3em}.comparetable td.progname{font-weight:bold}.comparetable div.element_value{padding:1px;border-radius:0.3em}.comparetable .addc{font-size:0.8em;color:#999}@media only screen and (min-width: 561px) {.comparetable td.subheader{white-space:nowrap}.comparetable td.setttingsname{white-space:nowrap}}</style>
<link rel="stylesheet" type="text/css" href="typo3conf/ext/nbc2bestprice/res/bestprice.css?" /><script type="text/javascript">var $sModPath="typo3conf/ext/nbc2bestprice/mod1/";</script><script type="text/javascript">var $typo3Path="/";</script><script type="text/javascript">var $extPath="typo3conf/ext/nbc2bestprice/";</script><script type="text/javascript" src="typo3conf/ext/nbc2bestprice/res/bestprice.js?2019122121"></script>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:1px;display:inline-block;position:relative;width:137px;height:209px;overflow:hidden;background-color:var(--table-bg-odd);border:2px solid var(--table-bg-even)}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:var(--table-bg-odd)}span.related_date {color:var(--text-color-muted);font-size:0.8em}.related_review{color:#af0e0e;}</style>
<style>
div.prev_next_news{overflow:hidden;clear:left;max-width:738px;margin-top:30px}
div.news-prev-news{float:left;color:#666}
div.news-next-news{float:right;color:#666}
</style>
<style>.journalist_bottom{text-align:left;margin:1em 0;overflow:hidden}.journalist_bottom img{border-radius:50%;margin-right:1em;float:left}.journalist_bottom .j_abstract{}.journalist_bottom .j_author{margin-bottom:0.5em}.journalist_bottom .j_name{font-weight:bold}.journalist_bottom i{color:var(--text-color-muted)}</style>
<style type="text/css">.socialarea {text-align:center}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<header>
<div id="nbc_topbar">
<a href="/" id="nbc_logotop" title="Notebookcheck Home">
<img class="nbc_logo_alone" src="fileadmin/templates/nbc_v5/images/logo_alone_header.svg" alt="Notebookcheck Logo">
<img class="nbc_logo" src="fileadmin/templates/nbc_v5/images/logo_simplified_unicolor_t.svg" alt="Notebookcheck Logo">
</a>
<div id="nbc_searchbar"><form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field" type="text" name="q" size="16" placeholder="Search" />
<button type="submit" name="search" id="nbc_searchbar_button"></button>
</form>
<div id="nbc_searchbar_lang">
<a href="#footer" onclick="document.getElementById('langcontainer').classList.toggle('hideEl');return false;">
&#9660;
<img src="/fileadmin/templates/images/svg_flags/ru.svg" width="15" height="11" alt="RU" style="width:auto;height:0.8em">
</a>
</div></div>
</div>
<div id="nbc_menubar">
<div id="navigation"><ul><li class="mainmenu" style="width:5em;visibility:hidden">&nbsp;</li><li class="mainmenu"><a href="https://www.notebookcheck-ru.com/">Главная</a></li><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li></ul><div id="langcontainer" class="hideEl">
<ul>
<li id="lang_flag_de"><a class="langlink" href="https://www.notebookcheck.com/"><img src="/fileadmin/templates/images/svg_flags/de.svg" loading="lazy" alt="DE"> Deutsch</a></li>
<li id="lang_flag_en"><a class="langlink" href="https://www.notebookcheck.net/"><img src="/fileadmin/templates/images/svg_flags/us.svg" loading="lazy" alt="US"> English</a></li>
<li id="lang_flag_es"><a class="langlink" href="https://www.notebookcheck.org/"><img src="/fileadmin/templates/images/svg_flags/es.svg" loading="lazy" alt="ES"> Español</a></li>
<li id="lang_flag_fr"><a class="langlink" href="https://www.notebookcheck.biz/"><img src="/fileadmin/templates/images/svg_flags/fr.svg" loading="lazy" alt="FR"> Français</a></li>
<li id="lang_flag_it"><a class="langlink" href="https://www.notebookcheck.it/"><img src="/fileadmin/templates/images/svg_flags/it.svg" loading="lazy" alt="IT"> Italiano</a></li>
<li id="lang_flag_nl"><a class="langlink" href="https://www.notebookcheck.nl/"><img src="/fileadmin/templates/images/svg_flags/nl.svg" loading="lazy" alt="NL"> Nederlands</a></li>
<li id="lang_flag_pl"><a class="langlink" href="https://www.notebookcheck.pl/"><img src="/fileadmin/templates/images/svg_flags/pl.svg" loading="lazy" alt="PL"> Polski</a></li>
<li id="lang_flag_pt"><a class="langlink" href="https://www.notebookcheck.info/"><img src="/fileadmin/templates/images/svg_flags/pt.svg" loading="lazy" alt="PT"> Português</a></li>
<li id="lang_flag_ru"><a class="langlink" href="https://www.notebookcheck-ru.com/"><img src="/fileadmin/templates/images/svg_flags/ru.svg" loading="lazy" alt="RU"> Русский</a></li>
<li id="lang_flag_tr"><a class="langlink" href="https://www.notebookcheck-tr.com/"><img src="/fileadmin/templates/images/svg_flags/tr.svg" loading="lazy" alt="TR"> Türkçe</a></li>
<li id="lang_flag_se"><a class="langlink" href="https://www.notebookcheck.se/"><img src="/fileadmin/templates/images/svg_flags/se.svg" loading="lazy" alt="SE"> Svenska</a></li>
<li id="lang_flag_cn"><a class="langlink" href="https://www.notebookcheck-cn.com/"><img src="/fileadmin/templates/images/svg_flags/cn.svg" loading="lazy" alt="CN"> Chinese</a></li>
<li id="lang_flag_hu"><a class="langlink" href="https://www.notebookcheck-hu.com/"><img src="/fileadmin/templates/images/svg_flags/hu.svg" loading="lazy" alt="HU"> Magyar</a></li>
</ul>
</div><script>document.getElementById('lang_flag_ru').classList.toggle('selected');</script></div>
</div>
<div id="nbc_bb"><aside class="introa_l1004"><script>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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><div id="introa_currently_loaded_0" style="display:none;">10</div><form name="introa_form" class="introa_form hideEl" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" method="post" style=""> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"></div><div id="introa_cbox_subtype_surround_0"></div><div id="introa_cbox_tag_surround_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" checked="checked"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" checked="checked"></div></form><!--googleoff: index--><nav data-nosnippet id="introa_content_0" class="introa_content"><script>ajaxReload_0(0,0);</script></nav><!--googleon: index--></aside></div>
</header>
<main>
<div id="nbc_intro"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
</div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c9144681" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline first_incontent"><div id='div-gpt-ad-1414573626553-1'>
</div>
<div id="adngin-Mobile_Top-0"></div></aside>
</div>


<div class="tx-nbc2fe-intro">
<div class="tx-nbc2news-pi1"><h1 style="margin-bottom:0.3em">60 децибел: Predator Triton 300 SE способен пошуметь во время игры</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/20221030_112115.jpg" title="Acer Predator Triton 300 SE (2022) - один из самых шумных игробуков: До шестидесяти ак. децибел" class="lightbox" data-fancybox="news_intro_image" data-caption="Acer Predator Triton 300 SE (2022) - один из самых шумных игробуков: До шестидесяти ак. децибел" data-title-id="lightbox_title_news_intro_image"><picture><source srcset="/fileadmin/_processed_/webp/Notebooks/News/_nc3/20221030_112115-q82-w240-h.webp 1x, /fileadmin/_processed_/webp/Notebooks/News/_nc3/20221030_112115-q82-w480-h.webp 2x" type="image/webp"><img src="fileadmin/_processed_/4/c/csm_20221030_112115_6c2ddc2598.jpg" loading="lazy" width="240" height="180" alt="Acer Predator Triton 300 SE (2022) - один из самых шумных игробуков: До шестидесяти ак. децибел"></picture></a><figcaption class="csc-textpic-caption" style="display:inline">Acer Predator Triton 300 SE (2022) - один из самых шумных игробуков: До шестидесяти ак. децибел</figcaption></figure><div style="overflow:hidden;"><div class="intro-text">Тянет в уютную атмосферу любимой игры? Владельцу Predator Triton 300 SE в такой ситуации пригодятся хорошие наушники. Размерами этот свежий игровой ноутбук Acer сравним с Asus Zephyrus G14, но шумит сильнее, порой до отвлекающей степени</div><div class="intro-author" rel="author">Allen Ngo, <span class="intro-date">Published <time datetime="2022-11-05 09:40" title="2022-11-05 09:40">05/11/2022</time></span> <a href="https://www.notebookcheck.net/Acer-Predator-Triton-300-SE-is-insanely-loud-at-up-to-60-dB-A-when-gaming.666522.0.html">&#x1F1FA;&#x1F1F8;</a> <a href="https://www.notebookcheck.pl/Acer-Predator-Triton-300-SE-jest-niesamowicie-glosny-podczas-gry-nawet-60-dB-A.666630.0.html">&#x1F1F5;&#x1F1F1;</a> </div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=209">Alder Lake</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=2">игры и всё, что связано с ними</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=16">ноутбуки</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=151">выжимка обзора</a></span></div></div></div>
</div>

</div><div id="c9144680" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-hide"><aside class="introa_whole"><script>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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><div id="introa_currently_loaded_2009051" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" method="post" style=""> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_2009051'); ajaxReload_2009051(2009051);" checked="checked"> Обзоры</label></div><div id="introa_cbox_subtype_surround_2009051"></div><div id="introa_cbox_tag_surround_2009051"></div></form><!--googleoff: index--><nav data-nosnippet id="introa_content_2009051" class="introa_content"><script>ajaxReload_2009051(2009051,0);</script><div style="height:100px;width:10px;"></div></nav><!--googleon: index--></aside></aside>
</div>

<p class="align-justify"><b>Н</b>орма жизни такова, что игровые ноутбуки редко располагают тихой системой охлаждения, особенно те, что упакованы в тонкий корпус. Но где та черта, после которой становится уже слишком громко? Razer Blade 15, <a href="Obzor-noutbuka-Asus-ROG-Zephyrus-G14-GA402RJ-JArkii-ehkran-i-vysokaja-proizvoditelnost.662708.0.html" target="_self" class="internal-link">Asus Zephyrus G14</a> и большинство других компактных игровых моделей все шумят не громче 45 акустических децибел; единицы доходят до 50. Но четырнадцатидюймовая разработка Acer, что мы протестировали на днях, играючи ставит новый рекорд - 60.1 децибела.</p>
<p class="align-justify">Речь идёт даже не о нагрузочном тестировании, а о запуске умеренно сложных графически игр, вроде <i>Ведьмака 3</i>, под профилем максимальной производительности. Кулеры создают такой шумовой поток, что на встроенных динамиках будет не расслышать беседы персонажей, шаги и прочие важности.</p>
<p class="align-justify">Сбалансированный профиль быстродействия даёт 47 децибел заместо 60. Правда, видеокарта начинает потреблять 80 ватт против былых 93, частота видеопроцессора съезжает от 1830 мегагерц к 1605 мегагерцам (минус 6 процентов трёхмерной производительности). Ценители каждого кадра в секунду будут вынуждены мириться с рёвом вентиляторов. Те же, кто больше ценит комфорт, вероятно, не будут сильно морочиться из-за шести или семи процентов.</p>
<p class="align-justify">Больше сведений про этот ноутбук найдётся в нашем <a href="Obzor-noutbuka-Acer-Predator-Triton-300-SE-PT314-Okhlazhdenie-s-zhidkim-metallom-v-14-djuimovom-formate.666267.0.html" target="_self" class="internal-link">подробном обзоре</a>.</p></div><div id="c9144679" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline"><div id="adngin-Sidebar_1-0"></div></aside>
</div>

<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="fileadmin/Notebooks/Acer/Predator_Triton_300_SE/fann.png" title="АЧХ вентилятора (Бел: Фон комнаты, Кр: В простое, Син: 3DMark 06, Зел: Prime95 и FurMark)" data-fancybox="9144679" class="lightbox" data-caption="АЧХ вентилятора (Бел: Фон комнаты, Кр: В простое, Син: 3DMark 06, Зел: Prime95 и FurMark)" target="_blank"><img src="fileadmin/Notebooks/Acer/Predator_Triton_300_SE/fann.png" width="703" height="538" alt="АЧХ вентилятора (Бел: Фон комнаты, Кр: В простое, Син: 3DMark 06, Зел: Prime95 и FurMark)" loading="lazy"></a><figcaption class="csc-textpic-caption">АЧХ вентилятора (Бел: Фон комнаты, Кр: В простое, Син: 3DMark 06, Зел: Prime95 и FurMark)</figcaption></figure></div></div></div></div></div><div id="c9144678" class="ttcl_2 csc-default">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-hide"><aside class="introa_whole"><script>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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><div id="introa_currently_loaded_2009048" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" method="post" style=""> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked"> Новости</label></div><div id="introa_cbox_subtype_surround_2009048"></div><div id="introa_cbox_tag_surround_2009048"></div></form><!--googleoff: index--><nav data-nosnippet id="introa_content_2009048" class="introa_content"><script>ajaxReload_2009048(2009048,0);</script><div style="height:100px;width:10px;"></div></nav><!--googleon: index--></aside></aside>
</div>

<div class="tx-nbc2fe-pi1">
<div class="nbc_element" id="compare_9144678"><div style="overflow:auto;"><table class="contenttable comparetable" style=" margin:10px; margin-left:auto; margin-right:auto;"><tr><th></th><th style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Predator-Triton-300-SE-PT314-Okhlazhdenie-s-zhidkim-metallom-v-14-djuimovom-formate.666267.0.html">Acer Predator Triton 300 SE</a><br /><span style="color:#999; font-weight:normal;">GeForce RTX 3060 Laptop GPU, i9-12900H, Micron 3400 1TB MTFDKBA1T0TFH</span></th><th style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Asus-ROG-Zephyrus-G14-GA402RJ-JArkii-ehkran-i-vysokaja-proizvoditelnost.662708.0.html">Asus ROG Zephyrus G14 GA402RJ</a><br /><span style="color:#999; font-weight:normal;">Radeon RX 6700S, R7 6800HS, Micron 2450 1TB MTFDKBA1T0TFK</span></th><th style=""><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Razer-Blade-14-2022-Debjut-AMD-Ryzen-9-6900HX.618689.0.html">Razer Blade 14 Ryzen 9 6900HX</a><br /><span style="color:#999; font-weight:normal;">GeForce RTX 3070 Ti Laptop GPU, R9 6900HX, Samsung PM9A1 MZVL21T0HCLR</span></th><th style=""><a href="https://www.notebookcheck-ru.com/Obzor-Alienware-x14-Samyi-tonkii-igrovoi-noutbuk-ne-idealen.609576.0.html">Alienware x14 i7 RTX 3060</a><br /><span style="color:#999; font-weight:normal;">GeForce RTX 3060 Laptop GPU, i7-12700H, WDC PC SN810 1TB</span></th><th style="">Schenker Vision 14<br /><span style="color:#999; font-weight:normal;">GeForce RTX 3050 Ti Laptop GPU, i7-11370H, Samsung SSD 980 Pro 1TB MZ-V8P1T0BW</span></th></tr><tr><td class="subheader progname" style="white-space:normal">Уровень шума</td><td class="subheader"></td><td class="subheader"><div style="color:#339933;">5%</div></td><td class="subheader"><div style="color:#339933;">16%</div></td><td class="subheader"><div style="color:#339933;">4%</div></td><td class="subheader"><div style="color:#339933;">8%</div></td></tr><tr class="tr-odd"><td class="setttingsname" style="white-space:normal">в выкл. виде (фон) *</td><td><div class="element_value" style="background-color:rgb(195,240,195)">23.8</div></td><td><div class="element_value" style="background-color:rgb(230,240,230)">25 <div class="percent" style="color:#993333;">-5%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">23.3 <div class="percent" style="color:#339933;">2%</div></div></td><td><div class="element_value" style="background-color:rgb(221,240,221)">24.7 <div class="percent" style="color:#993333;">-4%</div></div></td><td><div class="element_value" style="background-color:rgb(209,240,209)">24.3 <div class="percent" style="color:#993333;">-2%</div></div></td></tr><tr class="tr-even"><td class="setttingsname" style="white-space:normal">Мин. в простое *</td><td><div class="element_value" style="background-color:rgb(195,240,195)">23.8</div></td><td><div class="element_value" style="background-color:rgb(230,240,230)">25 <div class="percent" style="color:#993333;">-5%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">23.3 <div class="percent" style="color:#339933;">2%</div></div></td><td><div class="element_value" style="background-color:rgb(221,240,221)">24.7 <div class="percent" style="color:#993333;">-4%</div></div></td><td><div class="element_value" style="background-color:rgb(209,240,209)">24.3 <div class="percent" style="color:#993333;">-2%</div></div></td></tr><tr class="tr-odd"><td class="setttingsname" style="white-space:normal">В простое, сред. *</td><td><div class="element_value" style="background-color:rgb(189,240,189)">23.8</div></td><td><div class="element_value" style="background-color:rgb(230,240,230)">26 <div class="percent" style="color:#993333;">-9%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">23.3 <div class="percent" style="color:#339933;">2%</div></div></td><td><div class="element_value" style="background-color:rgb(206,240,206)">24.7 <div class="percent" style="color:#993333;">-4%</div></div></td><td><div class="element_value" style="background-color:rgb(199,240,199)">24.3 <div class="percent" style="color:#993333;">-2%</div></div></td></tr><tr class="tr-even"><td class="setttingsname" style="white-space:normal">В простое, макс. *</td><td><div class="element_value" style="background-color:rgb(228,240,228)">30.6</div></td><td><div class="element_value" style="background-color:rgb(218,240,218)">29 <div class="percent" style="color:#339933;">5%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">23.3 <div class="percent" style="color:#339933;">24%</div></div></td><td><div class="element_value" style="background-color:rgb(230,240,230)">30.9 <div class="percent" style="color:#993333;">-1%</div></div></td><td><div class="element_value" style="background-color:rgb(197,240,197)">25.9 <div class="percent" style="color:#339933;">15%</div></div></td></tr><tr class="tr-odd"><td class="setttingsname" style="white-space:normal">Нагрузка, сред. *</td><td><div class="element_value" style="background-color:rgb(226,240,226)">44.2</div></td><td><div class="element_value" style="background-color:rgb(230,240,230)">45 <div class="percent" style="color:#993333;">-2%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">34.7 <div class="percent" style="color:#339933;">21%</div></div></td><td><div class="element_value" style="background-color:rgb(206,240,206)">40 <div class="percent" style="color:#339933;">10%</div></div></td><td><div class="element_value" style="background-color:rgb(222,240,222)">43.3 <div class="percent" style="color:#339933;">2%</div></div></td></tr><tr class="tr-even"><td class="setttingsname">Witcher 3 ultra *</td><td><div class="element_value" style="background-color:rgb(230,240,230)">60.1</div></td><td><div class="element_value" style="background-color:rgb(183,240,183)">43 <div class="percent" style="color:#339933;">28%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">42.1 <div class="percent" style="color:#339933;">30%</div></div></td><td><div class="element_value" style="background-color:rgb(206,240,206)">51.5 <div class="percent" style="color:#339933;">14%</div></div></td><td><div class="element_value" style="background-color:rgb(187,240,187)">44.6 <div class="percent" style="color:#339933;">26%</div></div></td></tr><tr class="tr-odd"><td class="setttingsname" style="white-space:normal">Нагрузка, макс. *</td><td><div class="element_value" style="background-color:rgb(230,240,230)">60</div></td><td><div class="element_value" style="background-color:rgb(188,240,188)">45 <div class="percent" style="color:#339933;">25%</div></div></td><td><div class="element_value" style="background-color:rgb(180,240,180)">42.1 <div class="percent" style="color:#339933;">30%</div></div></td><td><div class="element_value" style="background-color:rgb(206,240,206)">51.5 <div class="percent" style="color:#339933;">14%</div></div></td><td><div class="element_value" style="background-color:rgb(201,240,201)">49.5 <div class="percent" style="color:#339933;">17%</div></div></td></tr></table></div><p style="text-align:right;">* ... меньше = лучше</p><input id="r_compare_pageuid_9144678" type="hidden" value="666527"><input id="r_compare_layout_9144678" type="hidden" value="1"><input id="r_compare_json_options_9144678" type="hidden" value='{"layout":1,"benchmarks":["none",""],"settings":[""],"showAverageValues":1,"order_by_value":0,"local_maximum":0,"illumination":0,"loudness":1,"heat":0,"size":0,"size_chart_width":"","size_chart_orientation":0,"size_chart_hide_weight":0,"power_consumption":0,"battery_runtime":0,"battery_runtime_idle":0,"battery_runtime_load":0,"battery_runtime_wlan":0,"battery_runtime_h264":0,"battery_runtime_gaming":0,"pagination":0,"show_only_games":0,"hide_legend":0,"labels_name":[""],"labels_specs":[""],"labels_array":[""],"labels_specs_array":[""],"show_benchmark_version":0,"colors_array":[""],"graphWidth":null,"rotated_table_header_array":[""],"table_row_color_array":[""],"table_header_height":0,"textWidth":null,"":null}'><input id="r_compare_relateditem_9144678" type="hidden" value="tx_nbc2_nb_specs_333312,tx_nbc2_nb_specs_332747,tx_nbc2_nb_specs_329194,tx_nbc2_nb_specs_328072,tx_nbc2_nb_specs_327280"><form onsubmit="r_compare_getspecs('9144678');return false;"><input id="r_compare_search_name_9144678" style="width:65%" placeholder="Добавить ещё устройство (поиск по имени, ГП, ЦП, накопителю)"> <input id="r_compare_search_nb_class_9144678" type="hidden" value="0"><input id="r_compare_search_benchmark_9144678" type="hidden" value="loudness"> <input id="r_compare_search_settings_9144678" type="hidden" value="loudness_environment,loudness_idle_min,loudness_idle_med,loudness_idle_max,loudness_load_med,loudness_witcher3,loudness_load_max"> <input type="submit" value="поиск" style="line-height:1em"><div id="r_compare_search_result_9144678"></div></form></div>
</div>
</div><div id="c9144675" class="ttcl_1 csc-frame csc-frame-invisible">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></aside>
</div>

<script>load_pricecompare("333312","0638002001667663507","ru","left");</script><h3 id="pricecompare_header_left_333312_0638002001667663507" class="pc_h3">Pricecompare</h3><h4 id="modelname_pricecompare_left_333312_0638002001667663507" class="pc_h4"></h4><div id="pricecompare_table_review_left_333312_0638002001667663507" class="left toplist"></div></div><div id="c9144674" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline"><div id="adngin-Sidebar_2-0"></div>
</aside>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">
<h3 style="margin-left:0">Связанные статьи</h3>Acer Predator Triton 300 SE (<a href="https://www.notebookcheck-ru.com/Acer-Predator-Triton-300-serija.446960.0.html">Predator Triton 300 Серия</a>)<div class="linkedart_list"><div class="linkedart_line"><div class="linkedart_type" style="color:#000;">Обзор</div><div class="linkart_spacer">&bull;</div><span style="" name="Обзор ноутбука Acer Predator Triton 300 SE PT314: Охлаждение с жидким металлом в 14-дюймовом формате"><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Predator-Triton-300-SE-PT314-Okhlazhdenie-s-zhidkim-metallom-v-14-djuimovom-formate.666267.0.html">Обзор ноутбука Acer Predator Triton 300 SE PT314: Охлаждение с жидким метал...</a></span> </div><div class="linkedart_linebetween"><div class="linkedart_type"></div><div class="linkart_spacer">|</div></div><div class="linkedart_line"><div class="linkedart_type" style="color:#000;">Обзор</div><div class="linkart_spacer">&bull;</div><span style="" name="Обзор ноутбука Acer Predator Triton 300 PT315"><a href="https://www.notebookcheck-ru.com/Obzor-noutbuka-Acer-Predator-Triton-300-PT315.509498.0.html">Обзор ноутбука Acer Predator Triton 300 PT315</a></span> </div></div>
</div>

</div>
</div><div id="c9144673" class="ttcl_0 csc-default csc-space-before-30">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-8'); });
</script>
</div></aside>
</div>

<div class="tx-nbc2fe-pi1">

</div>
</div><div id="c9144672" class="ttcl_5 csc-frame csc-frame-rulerBefore">

<div class="tx-nbc2fe-incontent-column">
<aside class="nbc-right-float nbc-right-float-inline"><div id="adngin-Sidebar_3-0"></div></aside>
</div>

<div class="prev_next_news"><div class="news-prev-news"> <a href="https://www.notebookcheck-ru.com/Micron-predstavljaet-samyi-prodvinutyi-process-proizvodstva-pamjati-i-gotovit-k-vypusku-16-Gb-chipy-LPDDR5X-8500.666252.0.html" class=news-link-class><svg height="14" width="10"><polygon points="0,6 10,10 10,2" style="fill:#afafaf;stroke:#666;stroke-width:1" /></svg> Micron представляет самый продвинут...</a></div></div></div><div itemscope itemtype="http://schema.org/Person" rel="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/6/e/csm_allen_f86567444b.png 1x, fileadmin/_processed_/6/e/csm_allen_95e5bb6419.png 2x"><img src="fileadmin/_processed_/6/e/csm_allen_f86567444b.png" loading="lazy" width="120" height="120" alt="Allen Ngo"></picture></a></div><div class="j_author"><i>Автор <a href="https://www.notebookcheck.net/Acer-Predator-Triton-300-SE-is-insanely-loud-at-up-to-60-dB-A-when-gaming.666522.0.html">исходного текста</a>:</i> <a href="" class="j_name">Allen Ngo</a> - Ведущий редактор Notebookcheck в США <span title="4969&nbsp;"> - 4969 статей на Notebookcheck</span> c 2011 года</div><div class="j_abstract">Бакалавр по гидродинамике в природных системах, университет Калифорнии - эта учёная степень для меня стала лишь началом. После этого я изучал ядерную физику и получил допуск на работу в настоящих ядерных реакторах. Управляются которые, как ни странно, компьютерами из восьмидесятых годов прошлого века. С таким надо знакомиться лично - тогда не будет удивления, если тихое восхищение потребительской электроникой, компактной и удобной, поднимется вдруг в сознании раз и навсегда. В те часы, когда я не занят рядовыми делами и не руковожу написанием обзоров для англоязычного раздела Notebookcheck, я ухожу в игровой мир, следя за свежайшими новостями и чемпионатами.</div><div id="nbc2journalist_user_socialmedia" style="text-align:right; color:var(--text-color-muted)">contact me via: <a href="https://twitter.com/AllenNgoNBC"><svg version="1.1" id="Logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 248 204" style="height:1em" xml:space="preserve">
<g><path id="white_background" class="st0" d="M221.95,51.29c0.15,2.17,0.15,4.34,0.15,6.53c0,66.73-50.8,143.69-143.69,143.69v-0.04 C50.97,201.51,24.1,193.65,1,178.83c3.99,0.48,8,0.72,12.02,0.73c22.74,0.02,44.83-7.61,62.72-21.66 c-21.61-0.41-40.56-14.5-47.18-35.07c7.57,1.46,15.37,1.16,22.8-0.87C27.8,117.2,10.85,96.5,10.85,72.46c0-0.22,0-0.43,0-0.64 c7.02,3.91,14.88,6.08,22.92,6.32C11.58,63.31,4.74,33.79,18.14,10.71c25.64,31.55,63.47,50.73,104.08,52.76 c-4.07-17.54,1.49-35.92,14.61-48.25c20.34-19.12,52.33-18.14,71.45,2.19c11.31-2.23,22.15-6.38,32.07-12.26 c-3.77,11.69-11.66,21.62-22.2,27.93c10.01-1.18,19.79-3.86,29-7.95C240.37,35.29,231.83,44.14,221.95,51.29z" /></g>
</svg> @AllenNgoNBC</a></div></div><div itemscope itemtype="http://schema.org/Person" rel="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/5/3/csm_sergey_tarasov_1ced8b588d.jpg 1x, fileadmin/_processed_/5/3/csm_sergey_tarasov_3f2f84aca8.jpg 2x"><img src="fileadmin/_processed_/5/3/csm_sergey_tarasov_1ced8b588d.jpg" loading="lazy" width="120" height="120" alt="Сергей Тарасов"></picture></a></div><div class="j_author"><i>Автор перевода:</i> <a href="" class="j_name">Сергей Тарасов</a> - Редактор русскоязычной версии Notebookcheck <span title="2173&nbsp;"> - 2173 статей на Notebookcheck</span> c 2010 года</div><div class="j_abstract">Обожаю читать. Люблю различные электронные штуки, будь то дистанционно управляемый катер, собранный внутри огнетушителя сабвуфер или представленный вчера Apple MacBook. В те часы, когда я не занят написанием статей для Notebookcheck, меня можно найти на вершине одной из многочисленных гор Республики Алтай.</div></div><div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Этот важный материал точно понравится твоим друзьям в социальных сетях!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2F60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html&amp;t=60+%D0%B4%D0%B5%D1%86%D0%B8%D0%B1%D0%B5%D0%BB%3A+Predator+Triton+300+SE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD+%D0%BF%D0%BE%D1%88%D1%83%D0%BC%D0%B5%D1%82%D1%8C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%B8%D0%B3%D1%80%D1%8B" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=60+%D0%B4%D0%B5%D1%86%D0%B8%D0%B1%D0%B5%D0%BB%3A+Predator+Triton+300+SE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD+%D0%BF%D0%BE%D1%88%D1%83%D0%BC%D0%B5%D1%82%D1%8C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%B8%D0%B3%D1%80%D1%8B&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2F60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2F60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html&title=60+%D0%B4%D0%B5%D1%86%D0%B8%D0%B1%D0%B5%D0%BB%3A+Predator+Triton+300+SE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD+%D0%BF%D0%BE%D1%88%D1%83%D0%BC%D0%B5%D1%82%D1%8C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%B8%D0%B3%D1%80%D1%8B" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2F60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=60+%D0%B4%D0%B5%D1%86%D0%B8%D0%B1%D0%B5%D0%BB%3A+Predator+Triton+300+SE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD+%D0%BF%D0%BE%D1%88%D1%83%D0%BC%D0%B5%D1%82%D1%8C+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%B8%D0%B3%D1%80%D1%8B&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2F60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#b9cddccacdf9cddccacd97dad6d486caccdbd3dcdacd848f899c8b899cfd899cfb8d9cfd899cfb8c9cfd889c818f9cfd899cfb819cfd899cfb889cfd899cfb8c9cfd899cfbfb9c8af89c8b89e9cbdcddd8cdd6cb9c8b89edcbd0cdd6d79c8b898a89899c8b89eafc9c8b899cfd889c81889cfd899cfbff9cfd899cfbfc9cfd889c81889cfd899cfbfc9cfd899cfb889cfd899cfb8c9cfd899cfbfd9c8b899cfd899cfbff9cfd899cfbfc9cfd889c81819cfd889c818a9cfd899cfbfa9cfd899cfb8c9cfd889c818b9cfd889c81fa9c8b899cfd899cfb8b9cfd899cfbfc9c8b899cfd899cfb8b9cfd889c81899cfd899cfb8c9cfd899cfbfa9cfd889c81ff9c8b899cfd899cfb819cfd899cfb8a9cfd889c81899cfd889c81fb9fdbd6ddc084f7d6cddcdbd6d6d2dad1dcdad283998f899c8b899cfd899cfb8d9cfd899cfb8c9cfd889c818f9cfd899cfb819cfd899cfb889cfd899cfb8c9cfd899cfbfb9c8af89c8b89e9cbdcddd8cdd6cb9c8b89edcbd0cdd6d79c8b898a89899c8b89eafc9c8b899cfd889c81889cfd899cfbff9cfd899cfbfc9cfd889c81889cfd899cfbfc9cfd899cfb889cfd899cfb8c9cfd899cfbfd9c8b899cfd899cfbff9cfd899cfbfc9cfd889c81819cfd889c818a9cfd899cfbfa9cfd899cfb8c9cfd889c818b9cfd889c81fa9c8b899cfd899cfb8b9cfd899cfbfc9c8b899cfd899cfb8b9cfd889c81899cfd899cfb8c9cfd899cfbfa9cfd889c81ff9c8b899cfd899cfb819cfd899cfb8a9cfd889c81899cfd889c81fb9c89f8d1cdcdc99c8af89c8bff9c8bffcecece97d7d6cddcdbd6d6d2dad1dcdad294cbcc97dad6d49c8bff8f8994dddcdad0dbdcd594e9cbdcddd8cdd6cb94edcbd0cdd6d7948a898994eafc94cac9d6cad6dbdcd794c9d6cad1ccd4dccd94cfd694cfcbdcd4d3d894d0decbc0978f8f8f8c8b8e978997d1cdd4d5" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a><div style="font-size:0.4rem;color:#bbb">.170</div></div>
</div>
</div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/60-decibel-Predator-Triton-300-SE-sposoben-poshumet-vo-vremja-igry.666527.0.html";  
this.page.identifier = 666527; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-i-novosti-pro-noutbuki.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2022-11.665967.0.html">Архив новостей за 2022 11</a> > 60 децибел: Predator Triton 300 SE способен пошуметь во время игры <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Allen Ngo,&nbsp;2022-11- 5&nbsp;(Update:&nbsp;2022-11- 5)</div><div id="adngin-Video_Outstream-0"></div><div id="adngin-Bottom_Leaderboard-0"></div>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
</div><div id="adngin-Mobile_adhesion-0"></div></div>
</div>
<br style="clear: both" />
</div>
</div>
</main>
<footer id="nbc_bottombar">
<div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa" style="display:none;color:#999;font-size:0.8em;cursor:pointer"> | Do not share my personal information</span><span style="font-size:0.7em;color:#bbb"> |&nbsp;05.11.2022 16:51</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
</div><script>
if (localStorage.getItem('preferred-theme') ) setTheme( localStorage.getItem('preferred-theme'), false);

function setTheme(theme, persist = false) {
    const on = theme;
    const off = theme === 'light' ? 'dark' : 'light'

    const htmlEl = document.documentElement;
    htmlEl.classList.add(on);
    htmlEl.classList.remove(off);

    if (persist) {
        localStorage.setItem('preferred-theme', theme);
    }
}
</script>
<div style="text-align:center;font-size:0.75rem;opacity:0.5">
<a href="#" onclick="setTheme('dark',true);return false;">dark</a> /
<a href="#" onclick="setTheme('light',true);return false;">light</a> /
<a href="#" onclick="localStorage.removeItem('preferred-theme');return false;">del</a>
</div><script src="/fileadmin/templates/js/nbc-ads-ns.js?dfp=23&v=4&ad_url=http&ad_code=23"></script><script>var ab_cl = new XMLHttpRequest();</script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("aside");
	elChild.style.cssText = "border:2px solid #999;padding:4px;color:#999"; 
	elChild.setAttribute("data-nosnippet","");
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
		
	var opts = {
		method: "GET",      
		headers: {}
	  };
	  fetch("/fileadmin/Sonstiges/amaz_abv4_us_notebook.html?v=4", opts).then(function (response) {
		return response.text().then(function(text) {
			elChild2 = document.createElement("aside");
			elChild2.style.cssText = "overflow: hidden;";
			elChild2.innerHTML = text;
			el.insertBefore(elChild2, el.firstChild);

			elChild3 = document.createElement("aside");
			elChild3.style.cssText = "overflow: hidden;";
			elChild3.innerHTML = text;
			var el2 = document.getElementById("nbc_bottombar");
			el2.insertBefore(elChild3, el2.firstChild);
		  });
		
	  });
} else console.log("AAdsspaCe found");var ab_ubl = true;</script><script>var _0x5a65=['readyState','log','style','cssText','onreadystatechange','ubnotfound','send','undefined','overflow: hidden;','/fileadmin/Sonstiges/amaz_abv4_us_notebook.html?v=4','open','responseText','status','div','GET','createElement','querySelectorAll','firstChild'];(function(_0x4ec9e9,_0x5a65a2){var _0x44e5f9=function(_0x430d56){while(--_0x430d56){_0x4ec9e9['push'](_0x4ec9e9['shift']());}};_0x44e5f9(++_0x5a65a2);}(_0x5a65,0x1af));var _0x44e5=function(_0x4ec9e9,_0x5a65a2){_0x4ec9e9=_0x4ec9e9-0x0;var _0x44e5f9=_0x5a65[_0x4ec9e9];return _0x44e5f9;};if(typeof ab_ubl!==_0x44e5('0x8'))console['log'](_0x44e5('0x6'));else console[_0x44e5('0x2')]('ubtest'),ab_cl[_0x44e5('0xb')](_0x44e5('0xf'),_0x44e5('0xa')),ab_cl[_0x44e5('0x5')]=function(){if(this[_0x44e5('0x1')]==0x4&&this[_0x44e5('0xd')]==0xc8){var _0x3fe235=document[_0x44e5('0x11')]('p')[0x0];elChild2=document[_0x44e5('0x10')](_0x44e5('0xe')),elChild2[_0x44e5('0x3')][_0x44e5('0x4')]=_0x44e5('0x9'),elChild2['innerHTML']=ab_cl[_0x44e5('0xc')],_0x3fe235['insertBefore'](elChild2,_0x3fe235[_0x44e5('0x0')]);}},ab_cl[_0x44e5('0x7')]();</script></div>
</footer>
</body>
</html>
<!--[if IE 3]><span>S5.11.22 16:51</span><![endif]-->