<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">

<meta name="generator" content="TYPO3 CMS">
<meta name="ROBOTS" content="INDEX,FOLLOW">
<meta name="description" content="Исследование Вустерского политехнического института открыло неожиданные данные: литий-ионные батареи из переработанных материалов способны работать на 50% дольше обычных. Производителям электроники явно стоит обратить внимание на это исследование">
<meta name="content-language" content="ru">
<meta name="keywords" content="lithium-ion, battery, rechargeable, cobalt, smartphones,выбрать ноутбук, cравнения ноутбуков, обзоры ноутбуков, тесты ноутбуков, тесты видеокарт">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/ac5d5618a8.css?1473768586" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/nbc_v4_4/notebookcheck_new.css?1633001555" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/fancybox4/fancybox.css?1628415084" media="all">
<script src="typo3temp/Assets/dd82474708.js?1473768586" type="text/javascript"></script>
<title>Литий-ионные батареи из переработанных материалов оказались на 50% долговечнее обычных - Notebookcheck-ru.com</title><link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_shaded_interior_white.svg" type="image/svg+xml" sizes="any" />
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/logo_nbc_small_interior_white_192px.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="/logo_nbc_small_shaded_interior_white_rectangular_180px.png">
<link rel="icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="shortcut icon" href="/fileadmin/templates/nbc_v4_4/images/favicon.ico" type="image/ico" />
<link rel="icon" type="image/png" sizes="32x32" href="/fileadmin/templates/nbc_v4_4/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fileadmin/templates/nbc_v4_4/images/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="logo_nbc_small_bw_touchicon.svg" color="red">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="nbc_data_cached" content="12.11.2021 14:47" /><script data-cfasync="false" type="text/javascript">
window.googletag = window.googletag || { cmd: [] };

googletag.cmd.push(function() {

var mapping_billb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 300], [[800, 250],[728, 90]]).
addSize([970, 300], [[970, 250],[970, 90],[800, 250],[728, 90]]).
addSize([1100, 500], [[1100, 300],[970, 250],[970, 90],[800, 250],[728, 90]]).build();

var mapping_skys = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1220, 500], [160, 600]).
addSize([1500, 500], [[300, 1050],[300, 600],[300, 250],[160, 600]]).build();

var mapping_topb = googletag.sizeMapping().
addSize([1160,200], [[728,90],[468,60],[320,100],[320,50],[300,50]]).
addSize([0, 0], []).
build();

var mapping_mainframe = googletag.sizeMapping().
addSize([0, 0], [[200, 200],[320, 50],[300, 50]]).
addSize([336, 400], [[300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).
addSize([1100, 600], [[240,400], [300, 600], [160, 600], [728, 200], [300, 250], [336, 280], [250, 360], [200, 200], [320, 50], [300, 50]]).build();

var mapping_lowerads = googletag.sizeMapping().
addSize([0,0], [[220,90],[250,250],[300,50],[300,100],[320,100]]).
addSize([728,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90]]).
addSize([1100,300], [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]]).build();

var mapping_leftb = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1450, 500], [[120, 700],[120, 600],[160, 600]]).build();

googletag.defineSlot('/1066427/OL_ContentAd', [[180, 150], [234, 60], [336, 280], [300, 250], [292, 30], [88, 31], [300, 50], [300, 31], [120, 60], [300, 100]], 'div-gpt-ad-1414573626553-1').addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_Skyscraper', [[160, 600], [300, 1050], [300, 600], [300, 250]], 'div-gpt-ad-1414573626553-6').defineSizeMapping(mapping_skys).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainframe', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-5').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame2', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-8').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_MidMainFrame3', [[200, 200], [240, 400], [250, 360], [300, 250], [300, 600], [336, 280], [160, 600], [320, 50], [300, 50]], 'div-gpt-ad-1414573626553-9').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowestMainFrame', [300, 250], 'div-gpt-ad-1414573626553-14').defineSizeMapping(mapping_mainframe).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LeftBanner', [[120, 600], [120, 700], [160, 600]], 'div-gpt-ad-1414573626553-11').defineSizeMapping(mapping_leftb).addService(googletag.pubads());
googletag.defineSlot('/1066427/OL_LowerAd', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-3').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
googletag.defineSlot('/1066427/footertag', [[220,90],[250,250],[300,50],[300,100],[320,100],[468,60],[728,90],[750,100],[750,200],[750,300],[764,100],[930,180],[970,90],[970,250],[1100,300]], 'div-gpt-ad-1414573626553-13').defineSizeMapping(mapping_lowerads).addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting("pageuid", "578707");
googletag.pubads().setTargeting("domain", "https://www.notebookcheck-ru.com/");
googletag.pubads().setTargeting("language", "ru");
googletag.pubads().setTargeting("layout", "2");
googletag.pubads().setTargeting("pagetype", "4");
googletag.pubads().setTargeting("tag", "accessory");
googletag.pubads().setTargeting("tag", "business");
googletag.pubads().setTargeting("tag", "smartphone");
googletag.pubads().setTargeting("tag", "science");
});
</script>
<meta property="og:image" content="https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/iphone_battery_1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Литий-ионные батареи из переработанных материалов оказались на 50% долговечнее обычных" />
<meta property="og:description" content="Исследование Вустерского политехнического института открыло неожиданные данные: литий-ионные батареи из переработанных материалов способны работать на 50% дольше обычных. Производителям электроники явно стоит обратить внимание на это исследование" />
<meta property="og:locale" content="ru_RU.UTF-8" />
<meta property="article:author" content="Arjun Krishna Lal" />
<meta property="og:site_name" content="Notebookcheck" />
<meta property="og:url" content="https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" />
<script type="application/ld+json">{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": "https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html",
	"headline": "Литий-ионные батареи из переработанных материалов оказались на 50% долговечнее обычных",
	"datePublished": "2021-11-12",
	"dateModified": "2021-11-12",
	"description": "Исследование Вустерского политехнического института открыло неожиданные данные: литий-ионные батареи из переработанных материалов способны работать на 50% дольше обычных. Производителям электроники явно стоит обратить внимание на это исследование",
	"image": {
		"@type": "ImageObject",
		"width":"1280",
		"height":"1280",
		"url": "https://www.notebookcheck-ru.com/fileadmin/Notebooks/News/_nc3/iphone_battery_1.jpg"
	},
	"author": "Arjun Krishna Lal",
	"publisher": {
    	"@type": "Organization",
    	"logo": {
      	"@type": "ImageObject",
      	"url": "https://www.notebookcheck.com/fileadmin/templates/images/nbc_logo_small.png"
    },
    "name": "Notebookcheck"
  }
}</script>
<script data-cfasync="false" type="text/javascript">
  window.snigelPubConf = {
    "adengine": {
      "activeAdUnits": ["Sidebar_1","Sidebar_2","Sidebar_3","Bottom_Leaderboard","Video_Outstream","Mobile_Top"],
      "additionalGptAdSlotIds": ["div-gpt-ad-1560233850512-0", "div-gpt-ad-1414573626553-1", "div-gpt-ad-1414573626553-3", "div-gpt-ad-1414573626553-5", "div-gpt-ad-1414573626553-6", "div-gpt-ad-1414573626553-8", "div-gpt-ad-1414573626553-9", "div-gpt-ad-1414573626553-11", "div-gpt-ad-1414573626553-13", "div-gpt-ad-1414573626553-14"]
    }
  }
</script><script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/notebookcheck.net/loader.js" type="text/javascript"></script>
<script src="https://btloader.com/tag?o=5658536637890560&upapi=true" async></script>
<script>
function nbc_pagecall() {
  // get and set pagecall cookie
  var cookie = document.cookie.split(";");
  var call = 0;
  for(var i=0; i<cookie.length; i++) {
    var c = cookie[i];
    while (c.charAt(0)==' ') c = c.substring(1);
    if (c.indexOf("nbc_call=") == 0) call = c.substring(9,c.length);
  }
  call = parseInt(call);
  call++;
  if (call>2) call=3; // only 1, 2 or 3 as options
  // set custom targeting for dfp
  googletag.cmd.push(function() {googletag.pubads().setTargeting("pagecall", String(call));});
  // save cookie
  var expires = new Date();
  var days = 1;
  expires.setTime(expires.getTime() + (days*24*60*60*1000));
  document.cookie="nbc_call="+call+";expires="+expires.toUTCString()+";path=/";
  console.log("pagecall set to "+call);
}
nbc_pagecall();
</script><script src="/fileadmin/templates/js/fancybox4/fancybox.umd.js" async></script><script>  
function toggleMe(a){ 
var e=document.getElementById(a);  
if(e.style.display=="none" || e.style.maxHeight!=""){ 
 e.style.display="block";
 e.style.maxHeight="";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="none";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="none";
} else { 
 e.style.display="none";
 if (document.getElementById(a+"_a1")) document.getElementById(a+"_a1").style.display="";
 if (document.getElementById(a+"_a2")) document.getElementById(a+"_a2").style.display="none";
 if (document.getElementById(a+"_gr")) document.getElementById(a+"_gr").style.display="";
} 
return false;} 
</script><link rel="canonical" href="https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ноутбуков" href="https://www.notebookcheck-ru.com/index.php?id=20504" />
<link rel="alternate" type="application/rss+xml" title="Новости о ноутбуках" href="https://www.notebookcheck-ru.com/Novosti-o-noutbukakh.news.100.html" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-112820-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {'dimension2':'Arjun Krishna Lal','dimension3':'4','dimension4':'24','dimension5':'0'});</script><script async='async' type="text/javascript" src="https://dsh7ky7308k4b.cloudfront.net/publishers/notebookcheck_rucom_adhesive.min.js"></script>
<style type="text/css">
	.nbc-right-float {}
@media only screen and (max-width: 764px)  {
	.nbc-right-float-inline {margin-right:0px;}
	.nbc-right-float-hide {display:none;}
}
@media only screen and (max-width: 500px)  {
	.nbc-right-float-inline {float:none; }
}

</style>
<style type="text/css">.nbcintro{overflow:hidden;max-width:1054px;margin-bottom:1em}.intro-tags{font-size:0.8em;margin-left:10px}.intro-tag a{color: #777;background-color:#fafafa;border:1px solid #e0e0e0;padding:2px;border-radius:3px;line-height:2;margin-left:5px}.intro-tag a:hover {background-color:#777;color:#fafafa;text-decoration:none}.intro-author{float:left;font-style:italic;color:#666;margin-left:5px;line-height:20px}.intro-date{font-size:0.8em}.intro-proof{color:#777;font-size:0.8em}.tooltiptext{visibility:hidden}.intro-proof:hover .tooltiptext{visibility:visible}.intro-text{margin:0 5px 5px 5px;font-style:italic;clear:left;max-width:738px}.news-teaser-image{float:right;padding-left:0.8em;padding-bottom:0.8em;text-align:center;width:245px;margin:0}.news-teaser-image img{width:100%; height:auto}@media only screen and (max-width: 550px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto;}}
				@media only screen and (max-width: 250px){.news-teaser-image {float:none; padding:0; margin-left:auto; margin-right:auto; width:100%; height:auto}}</style>
<style type="text/css">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</style>
<style type="text/css">.linkedart_type{display:inline-block;min-width:5em;text-align:right;color:#777}.linkedart_linebetween{line-height:0.5em}.linkart_spacer{display:inline-block;width:2em;text-align:center;color:#777}.linkedart_list{margin:1em 0}</style>
<style type="text/css">.related_item{margin:1px;display:inline-block;position:relative;width:137px;height:209px;overflow:hidden;background-color:#fafafa;border:2px solid #efefef}.related_img{line-height:1em}.related_title{display:block;bottom:0px;padding:0.2em 0.4em;overflow:hidden;text-align:center;font-size:0.85em}.related_pagetype{position:absolute;top:0;left:0;opacity:0.5;color:#66afaf;background-color:#fff}span.related_date {color:#555;font-size:0.8em}.related_review{color:#af0e0e;}</style>
<style>.journalist_bottom{text-align:left;margin:1em 0;overflow:hidden}.journalist_bottom img{border-radius:50%;margin-right:1em;float:left}.journalist_bottom .j_abstract{color:#333}.journalist_bottom .j_author{margin-bottom:0.5em}.journalist_bottom .j_name{font-weight:bold}.journalist_bottom i{color:#999}</style>
<style type="text/css">.socialarea {text-align:center}.socialarea a{color:#fff;display:inline-block;padding:.2em;margin:0 5px;height:2em;border-radius:10%;text-align:center;width:2em}.socialarea a:hover{text-decoration:none}.socialarea img,svg{vertical-align:middle;border:0}.socialarea .share_text{padding:.72em 1em;float:left}.socialarea .share_logo{padding:.1em}a.socialarea_twitter{background-color:#55acee}a.socialarea_twitter:hover{background-color:#32bbf5}a.socialarea_facebook{background-color:#3b5998}a.socialarea_facebook:hover{background-color:#4273c8}</style>
<meta name="robots" content="max-image-preview:large">
</head>
<body>
<div id="background-click-layer"></div>
<div id="nbc_main">
<div id="nbc_topb"></div>
<div id="nbc_skys"><div id='div-gpt-ad-1414573626553-6'>
</div>
<div id="toc"></div></div>
<div id="nbc_leftb"><div id='div-gpt-ad-1414573626553-11' style='float:right'>
</div></div>
<div id="nbc_topbar"><a href="/" id="nbc_logotop" title="Notebookcheck Home">Notebookcheck</a></div>
<div id="nbc_menubar">
<div id="navigation_logo_bottom"><a href="/" title="Notebookcheck Home" id="nbc_logobottom">&nbsp;</a></div>
<div id="navigation"><ul><li class="mainmenu"><a href="https://www.notebookcheck-ru.com/">Главная</a></li><li class="mainmenu"><a href="Obzory.12909.0.html">Обзоры</a></li><li class="mainmenu selected"><a href="Novosti.news.0.html">Новости</a></li><li class="mainmenu"><a href="Analitika-Sravnenija.287206.0.html">Аналитика / Сравнения</a></li><li class="mainmenu"><a href="Biblioteka.16024.0.html">Библиотека</a></li><li class="mainmenu"><a href="Poisk-obzora.14071.0.html">Поиск обзора</a></li><li class="mainmenu"><a href="Kontakty.14123.0.html">Контакты</a></li><li class="moremenu"><a href="#" onclick="
var el = document.getElementsByClassName('mainmenu');
for (var i = 0, len = el.length; i < len; i++) el[i].style.display='block';
this.parentNode.style.display='none';
return false;
">...</a></li>
<li><a href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="document.getElementById('nbc_searchbar2').classList.toggle('hideEl');setTimeout(() => document.getElementById('nbc_searchbar_field2').focus(), 50);return false;"><img src="fileadmin/templates/nbc_v4_4/images/lupe_v2_white.svg" alt="search" style="width:0.8em;height:1em;margin:2px 0 -2px 0;border:0" /></a>
</li>
<li>
<a href="#footer" onclick="document.getElementById('langcontainer').classList.toggle('hideEl');return false;">
<img src="fileadmin/templates/nbc_v4_4/images/arrow_down_v2.svg" style="width:0.8em;height:0.8em;border:0;margin-right:0.04em" alt="open" /> <img src="/fileadmin/templates/images/svg_flags/ru.svg" width="15" height="11" alt="RU" style="width:auto;height:11px"></a>
</li>
</ul>
<div id="nbc_searchbar2" class="hideEl"><form action="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" id="cse-search-box" style="margin:0px;padding:3px;">
<input type="hidden" name="cx" value="partner-pub-2913459342439844:9jmdkhbwbxu" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="nbc_searchbar_field2" type="text" name="q" size="16" />
<button id="nbc_searchbar_button2" type="submit" name="sa"></button>
<a href="https://www.notebookcheck-ru.com/Google-Search.36738.0.html" onclick="
document.getElementById('nbc_searchbar2').classList.toggle('hideEl');
return false;
" style="line-height:1em;color:#333;">X</a>
</form></div><div id="langcontainer" class="hideEl">
<ul>
<li id="lang_flag_de"><a class="langlink" href="https://www.notebookcheck.com/"><img src="/fileadmin/templates/images/svg_flags/de.svg" loading="lazy" alt="DE"> Deutsch</a></li>
<li id="lang_flag_en"><a class="langlink" href="https://www.notebookcheck.net/"><img src="/fileadmin/templates/images/svg_flags/us.svg" loading="lazy" alt="US"> English</a></li>
<li id="lang_flag_es"><a class="langlink" href="https://www.notebookcheck.org/"><img src="/fileadmin/templates/images/svg_flags/es.svg" loading="lazy" alt="ES"> Español</a></li>
<li id="lang_flag_fr"><a class="langlink" href="https://www.notebookcheck.biz/"><img src="/fileadmin/templates/images/svg_flags/fr.svg" loading="lazy" alt="FR"> Français</a></li>
<li id="lang_flag_it"><a class="langlink" href="https://www.notebookcheck.it/"><img src="/fileadmin/templates/images/svg_flags/it.svg" loading="lazy" alt="IT"> Italiano</a></li>
<li id="lang_flag_nl"><a class="langlink" href="https://www.notebookcheck.nl/"><img src="/fileadmin/templates/images/svg_flags/nl.svg" loading="lazy" alt="NL"> Nederlands</a></li>
<li id="lang_flag_pl"><a class="langlink" href="https://www.notebookcheck.pl/"><img src="/fileadmin/templates/images/svg_flags/pl.svg" loading="lazy" alt="PL"> Polski</a></li>
<li id="lang_flag_pt"><a class="langlink" href="https://www.notebookcheck.info/"><img src="/fileadmin/templates/images/svg_flags/pt.svg" loading="lazy" alt="PT"> Português</a></li>
<li id="lang_flag_ru"><a class="langlink" href="https://www.notebookcheck-ru.com/"><img src="/fileadmin/templates/images/svg_flags/ru.svg" loading="lazy" alt="RU"> Русский</a></li>
<li id="lang_flag_tr"><a class="langlink" href="https://www.notebookcheck-tr.com/"><img src="/fileadmin/templates/images/svg_flags/tr.svg" loading="lazy" alt="TR"> Türkçe</a></li>
<li id="lang_flag_se"><a class="langlink" href="https://www.notebookcheck.se/"><img src="/fileadmin/templates/images/svg_flags/se.svg" loading="lazy" alt="SE"> Svenska</a></li>
<li id="lang_flag_cn"><a class="langlink" href="https://www.notebookcheck-cn.com/"><img src="/fileadmin/templates/images/svg_flags/cn.svg" loading="lazy" alt="CN"> Chinese</a></li>
<li id="lang_flag_hu"><a class="langlink" href="https://www.notebookcheck-hu.com/"><img src="/fileadmin/templates/images/svg_flags/hu.svg" loading="lazy" alt="HU"> Magyar</a></li>
</ul>
</div><script>document.getElementById('lang_flag_ru').classList.toggle('selected');</script></div>
</div>
<div id="nbc_bb"><div class="header_bar introa_l1002"><script type="text/javascript">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</script><div id="introa_loading_info_0" class="introa_loading_info"></div><div id="introa_currently_loaded_0" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_0" onsubmit="ajaxReload_0(0);return false;" action="https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" method="post" style=""> <div id="introa_ajax_0" class="introa_ajax"></div><div id="introa_cbox_type_surround_0"><label for="introa_cbox_type_1_0"><input type="checkbox" id="introa_cbox_type_1_0" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_0'); ajaxReload_0(0);" /> Обзоры</label>, <label for="introa_cbox_type_4_0"><input type="checkbox" id="introa_cbox_type_4_0" name="typeArray[]" value="4" onclick="ajaxReload_0(0);" /> Новости</label>, <label for="introa_cbox_type_8_0"><input type="checkbox" id="introa_cbox_type_8_0" name="typeArray[]" value="8" onclick="ajaxReload_0(0);" /> ЦП</label>, <label for="introa_cbox_type_9_0"><input type="checkbox" id="introa_cbox_type_9_0" name="typeArray[]" value="9" onclick="ajaxReload_0(0);" /> Графика</label>, <label for="introa_cbox_type_3_0"><input type="checkbox" id="introa_cbox_type_3_0" name="typeArray[]" value="3" onclick="ajaxReload_0(0);" /> Статьи</label>, <label for="introa_cbox_type_6_0"><input type="checkbox" id="introa_cbox_type_6_0" name="typeArray[]" value="6" onclick="ajaxReload_0(0);" /> Отчёты</label>, <label for="introa_cbox_type_0_0"><input type="checkbox" id="introa_cbox_type_0_0" name="typeArray[]" value="0" onclick="ajaxReload_0(0);" /> Прочее</label></div> <label for="introa_cbox_tag_or_0"><input type="checkbox" id="introa_cbox_tag_or_0" name="tag_or" value="1" onclick="ajaxReload_0(0);" />или</label> частичное?<div id="introa_cbox_tag_surround_0"><label for="introa_cbox_tag_217_0"><input type="checkbox" id="introa_cbox_tag_217_0" name="tagArray[]" value="217" onclick="ajaxReload_0(0);" />3D Printing</label>, <label for="introa_cbox_tag_160_0"><input type="checkbox" id="introa_cbox_tag_160_0" name="tagArray[]" value="160" onclick="ajaxReload_0(0);" />5G</label>, <label for="introa_cbox_tag_15_0"><input type="checkbox" id="introa_cbox_tag_15_0" name="tagArray[]" value="15" onclick="ajaxReload_0(0);" />аксессуары</label>, <label for="introa_cbox_tag_219_0"><input type="checkbox" id="introa_cbox_tag_219_0" name="tagArray[]" value="219" onclick="ajaxReload_0(0);" />AI</label>, <label for="introa_cbox_tag_209_0"><input type="checkbox" id="introa_cbox_tag_209_0" name="tagArray[]" value="209" onclick="ajaxReload_0(0);" />Alder Lake</label>, <label for="introa_cbox_tag_32_0"><input type="checkbox" id="introa_cbox_tag_32_0" name="tagArray[]" value="32" onclick="ajaxReload_0(0);" />AMD</label>, <label for="introa_cbox_tag_4_0"><input type="checkbox" id="introa_cbox_tag_4_0" name="tagArray[]" value="4" onclick="ajaxReload_0(0);" />Android</label>, <label for="introa_cbox_tag_13_0"><input type="checkbox" id="introa_cbox_tag_13_0" name="tagArray[]" value="13" onclick="ajaxReload_0(0);" />Apple</label>, <label for="introa_cbox_tag_23_0"><input type="checkbox" id="introa_cbox_tag_23_0" name="tagArray[]" value="23" onclick="ajaxReload_0(0);" />ARM</label>, <label for="introa_cbox_tag_102_0"><input type="checkbox" id="introa_cbox_tag_102_0" name="tagArray[]" value="102" onclick="ajaxReload_0(0);" />аудио</label>, <label for="introa_cbox_tag_5_0"><input type="checkbox" id="introa_cbox_tag_5_0" name="tagArray[]" value="5" onclick="ajaxReload_0(0);" />бизнес</label>, <label for="introa_cbox_tag_175_0"><input type="checkbox" id="introa_cbox_tag_175_0" name="tagArray[]" value="175" onclick="ajaxReload_0(0);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_0"><input type="checkbox" id="introa_cbox_tag_116_0" name="tagArray[]" value="116" onclick="ajaxReload_0(0);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_0"><input type="checkbox" id="introa_cbox_tag_177_0" name="tagArray[]" value="177" onclick="ajaxReload_0(0);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_0"><input type="checkbox" id="introa_cbox_tag_31_0" name="tagArray[]" value="31" onclick="ajaxReload_0(0);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_0"><input type="checkbox" id="introa_cbox_tag_96_0" name="tagArray[]" value="96" onclick="ajaxReload_0(0);" />из Китая</label>, <label for="introa_cbox_tag_27_0"><input type="checkbox" id="introa_cbox_tag_27_0" name="tagArray[]" value="27" onclick="ajaxReload_0(0);" />Chromebook</label>, <label for="introa_cbox_tag_104_0"><input type="checkbox" id="introa_cbox_tag_104_0" name="tagArray[]" value="104" onclick="ajaxReload_0(0);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_0"><input type="checkbox" id="introa_cbox_tag_158_0" name="tagArray[]" value="158" onclick="ajaxReload_0(0);" />Comet Lake</label>, <label for="introa_cbox_tag_106_0"><input type="checkbox" id="introa_cbox_tag_106_0" name="tagArray[]" value="106" onclick="ajaxReload_0(0);" />игровая консоль</label>, <label for="introa_cbox_tag_24_0"><input type="checkbox" id="introa_cbox_tag_24_0" name="tagArray[]" value="24" onclick="ajaxReload_0(0);" />2-в-1</label>, <label for="introa_cbox_tag_110_0"><input type="checkbox" id="introa_cbox_tag_110_0" name="tagArray[]" value="110" onclick="ajaxReload_0(0);" />криптовалюты</label>, <label for="introa_cbox_tag_86_0"><input type="checkbox" id="introa_cbox_tag_86_0" name="tagArray[]" value="86" onclick="ajaxReload_0(0);" />цифровое право</label>, <label for="introa_cbox_tag_26_0"><input type="checkbox" id="introa_cbox_tag_26_0" name="tagArray[]" value="26" onclick="ajaxReload_0(0);" />выгодно</label>, <label for="introa_cbox_tag_20_0"><input type="checkbox" id="introa_cbox_tag_20_0" name="tagArray[]" value="20" onclick="ajaxReload_0(0);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_0"><input type="checkbox" id="introa_cbox_tag_218_0" name="tagArray[]" value="218" onclick="ajaxReload_0(0);" />транспортные средства</label>, <label for="introa_cbox_tag_174_0"><input type="checkbox" id="introa_cbox_tag_174_0" name="tagArray[]" value="174" onclick="ajaxReload_0(0);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_0"><input type="checkbox" id="introa_cbox_tag_71_0" name="tagArray[]" value="71" onclick="ajaxReload_0(0);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_0"><input type="checkbox" id="introa_cbox_tag_166_0" name="tagArray[]" value="166" onclick="ajaxReload_0(0);" />раскладушки</label>, <label for="introa_cbox_tag_114_0"><input type="checkbox" id="introa_cbox_tag_114_0" name="tagArray[]" value="114" onclick="ajaxReload_0(0);" />гаджет</label>, <label for="introa_cbox_tag_62_0"><input type="checkbox" id="introa_cbox_tag_62_0" name="tagArray[]" value="62" onclick="ajaxReload_0(0);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_0"><input type="checkbox" id="introa_cbox_tag_63_0" name="tagArray[]" value="63" onclick="ajaxReload_0(0);" />Galaxy S</label>, <label for="introa_cbox_tag_72_0"><input type="checkbox" id="introa_cbox_tag_72_0" name="tagArray[]" value="72" onclick="ajaxReload_0(0);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_0"><input type="checkbox" id="introa_cbox_tag_2_0" name="tagArray[]" value="2" onclick="ajaxReload_0(0);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_0"><input type="checkbox" id="introa_cbox_tag_61_0" name="tagArray[]" value="61" onclick="ajaxReload_0(0);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_0"><input type="checkbox" id="introa_cbox_tag_64_0" name="tagArray[]" value="64" onclick="ajaxReload_0(0);" />Google Pixel</label>, <label for="introa_cbox_tag_176_0"><input type="checkbox" id="introa_cbox_tag_176_0" name="tagArray[]" value="176" onclick="ajaxReload_0(0);" />GPU</label>, <label for="introa_cbox_tag_76_0"><input type="checkbox" id="introa_cbox_tag_76_0" name="tagArray[]" value="76" onclick="ajaxReload_0(0);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_216_0"><input type="checkbox" id="introa_cbox_tag_216_0" name="tagArray[]" value="216" onclick="ajaxReload_0(0);" />Human 2.0</label>, <label for="introa_cbox_tag_141_0"><input type="checkbox" id="introa_cbox_tag_141_0" name="tagArray[]" value="141" onclick="ajaxReload_0(0);" />Ice Lake</label>, <label for="introa_cbox_tag_156_0"><input type="checkbox" id="introa_cbox_tag_156_0" name="tagArray[]" value="156" onclick="ajaxReload_0(0);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_0"><input type="checkbox" id="introa_cbox_tag_108_0" name="tagArray[]" value="108" onclick="ajaxReload_0(0);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_0"><input type="checkbox" id="introa_cbox_tag_112_0" name="tagArray[]" value="112" onclick="ajaxReload_0(0);" />iOS</label>, <label for="introa_cbox_tag_66_0"><input type="checkbox" id="introa_cbox_tag_66_0" name="tagArray[]" value="66" onclick="ajaxReload_0(0);" />iPad Pro</label>, <label for="introa_cbox_tag_59_0"><input type="checkbox" id="introa_cbox_tag_59_0" name="tagArray[]" value="59" onclick="ajaxReload_0(0);" />iPhone</label>, <label for="introa_cbox_tag_212_0"><input type="checkbox" id="introa_cbox_tag_212_0" name="tagArray[]" value="212" onclick="ajaxReload_0(0);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_0"><input type="checkbox" id="introa_cbox_tag_146_0" name="tagArray[]" value="146" onclick="ajaxReload_0(0);" />Lakefield</label>, <label for="introa_cbox_tag_16_0"><input type="checkbox" id="introa_cbox_tag_16_0" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_0'); ajaxReload_0(0);" />ноутбуки</label>, <label for="introa_cbox_tag_172_0"><input type="checkbox" id="introa_cbox_tag_172_0" name="tagArray[]" value="172" onclick="ajaxReload_0(0);" />свежие релизы</label>, <label for="introa_cbox_tag_84_0"><input type="checkbox" id="introa_cbox_tag_84_0" name="tagArray[]" value="84" onclick="ajaxReload_0(0);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_0"><input type="checkbox" id="introa_cbox_tag_178_0" name="tagArray[]" value="178" onclick="ajaxReload_0(0);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_0"><input type="checkbox" id="introa_cbox_tag_82_0" name="tagArray[]" value="82" onclick="ajaxReload_0(0);" />MacBook</label>, <label for="introa_cbox_tag_161_0"><input type="checkbox" id="introa_cbox_tag_161_0" name="tagArray[]" value="161" onclick="ajaxReload_0(0);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_0"><input type="checkbox" id="introa_cbox_tag_92_0" name="tagArray[]" value="92" onclick="ajaxReload_0(0);" />монитор</label>, <label for="introa_cbox_tag_94_0"><input type="checkbox" id="introa_cbox_tag_94_0" name="tagArray[]" value="94" onclick="ajaxReload_0(0);" />MSI</label>, <label for="introa_cbox_tag_152_0"><input type="checkbox" id="introa_cbox_tag_152_0" name="tagArray[]" value="152" onclick="ajaxReload_0(0);" />OnePlus</label>, <label for="introa_cbox_tag_167_0"><input type="checkbox" id="introa_cbox_tag_167_0" name="tagArray[]" value="167" onclick="ajaxReload_0(0);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_0"><input type="checkbox" id="introa_cbox_tag_19_0" name="tagArray[]" value="19" onclick="ajaxReload_0(0);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_0"><input type="checkbox" id="introa_cbox_tag_215_0" name="tagArray[]" value="215" onclick="ajaxReload_0(0);" />Radeon</label>, <label for="introa_cbox_tag_164_0"><input type="checkbox" id="introa_cbox_tag_164_0" name="tagArray[]" value="164" onclick="ajaxReload_0(0);" />Renoir</label>, <label for="introa_cbox_tag_151_0"><input type="checkbox" id="introa_cbox_tag_151_0" name="tagArray[]" value="151" onclick="ajaxReload_0(0);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_0"><input type="checkbox" id="introa_cbox_tag_170_0" name="tagArray[]" value="170" onclick="ajaxReload_0(0);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_0"><input type="checkbox" id="introa_cbox_tag_49_0" name="tagArray[]" value="49" onclick="ajaxReload_0(0);" />слухи</label>, <label for="introa_cbox_tag_90_0"><input type="checkbox" id="introa_cbox_tag_90_0" name="tagArray[]" value="90" onclick="ajaxReload_0(0);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_0"><input type="checkbox" id="introa_cbox_tag_213_0" name="tagArray[]" value="213" onclick="ajaxReload_0(0);" />Наука</label>, <label for="introa_cbox_tag_80_0"><input type="checkbox" id="introa_cbox_tag_80_0" name="tagArray[]" value="80" onclick="ajaxReload_0(0);" />безопасность</label>, <label for="introa_cbox_tag_220_0"><input type="checkbox" id="introa_cbox_tag_220_0" name="tagArray[]" value="220" onclick="ajaxReload_0(0);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_0"><input type="checkbox" id="introa_cbox_tag_100_0" name="tagArray[]" value="100" onclick="ajaxReload_0(0);" />для умного дома</label>, <label for="introa_cbox_tag_10_0"><input type="checkbox" id="introa_cbox_tag_10_0" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_0'); ajaxReload_0(0);" checked="checked" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_0"><input type="checkbox" id="introa_cbox_tag_25_0" name="tagArray[]" value="25" onclick="ajaxReload_0(0);" />умные часы</label>, <label for="introa_cbox_tag_77_0"><input type="checkbox" id="introa_cbox_tag_77_0" name="tagArray[]" value="77" onclick="ajaxReload_0(0);" />Софт</label>, <label for="introa_cbox_tag_12_0"><input type="checkbox" id="introa_cbox_tag_12_0" name="tagArray[]" value="12" onclick="ajaxReload_0(0);" />хранение данных</label>, <label for="introa_cbox_tag_11_0"><input type="checkbox" id="introa_cbox_tag_11_0" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_0'); ajaxReload_0(0);" />планшеты</label>, <label for="introa_cbox_tag_153_0"><input type="checkbox" id="introa_cbox_tag_153_0" name="tagArray[]" value="153" onclick="ajaxReload_0(0);" />ThinkPad</label>, <label for="introa_cbox_tag_128_0"><input type="checkbox" id="introa_cbox_tag_128_0" name="tagArray[]" value="128" onclick="ajaxReload_0(0);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_0"><input type="checkbox" id="introa_cbox_tag_162_0" name="tagArray[]" value="162" onclick="ajaxReload_0(0);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_0"><input type="checkbox" id="introa_cbox_tag_22_0" name="tagArray[]" value="22" onclick="ajaxReload_0(0);" />сенсорный</label>, <label for="introa_cbox_tag_1_0"><input type="checkbox" id="introa_cbox_tag_1_0" name="tagArray[]" value="1" onclick="ajaxReload_0(0);" />ультрабуки</label>, <label for="introa_cbox_tag_78_0"><input type="checkbox" id="introa_cbox_tag_78_0" name="tagArray[]" value="78" onclick="ajaxReload_0(0);" />про VR и AR</label>, <label for="introa_cbox_tag_75_0"><input type="checkbox" id="introa_cbox_tag_75_0" name="tagArray[]" value="75" onclick="ajaxReload_0(0);" />носимая электроника</label>, <label for="introa_cbox_tag_9_0"><input type="checkbox" id="introa_cbox_tag_9_0" name="tagArray[]" value="9" onclick="ajaxReload_0(0);" />Windows</label>, <label for="introa_cbox_tag_30_0"><input type="checkbox" id="introa_cbox_tag_30_0" name="tagArray[]" value="30" onclick="ajaxReload_0(0);" />рабочие станции</label>, <label for="introa_cbox_tag_68_0"><input type="checkbox" id="introa_cbox_tag_68_0" name="tagArray[]" value="68" onclick="ajaxReload_0(0);" />XPS</label>, <label for="introa_cbox_tag_171_0"><input type="checkbox" id="introa_cbox_tag_171_0" name="tagArray[]" value="171" onclick="ajaxReload_0(0);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_0"><label for="introa_cbox_ticker_0"><input type="checkbox" id="introa_cbox_ticker_0" name="ticker" value="0" onclick="toggleCheckbox('introa_outer_cbox_ticker_0'); ajaxReload_0(0);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_0" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_0(0,0); return false;" /></form><div id="introa_content_0" class="introa_content"><script type="text/javascript">ajaxReload_0(0,0);</script>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div>
<div class="featured_item"><svg width="273" height="100"></svg><div class="featured_item_title">&nbsp;</div></div></div></div></div>
<div id="nbc_contentcontainer">
<div id="nbc_contentcolumns_1col">
<div id="nbc_breadcrumb"></div>
<div id="nbc_maincontent_1col">
<div id="content"><div id="c8045019" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline first_incontent"><div id='div-gpt-ad-1414573626553-1'>
</div>
<div id="adngin-Mobile_Top-0"></div></div>
</div>


<div class="tx-nbc2fe-intro">
<div class="tx-nbc2news-pi1"><h1 style="margin-bottom:0.3em">Литий-ионные батареи из переработанных материалов оказались на 50% долговечнее обычных</h1><figure class="news-teaser-image"><a href="fileadmin/Notebooks/News/_nc3/iphone_battery_1.jpg" title="Батарея в iPhone будет на 50% долговечнее, если будет сделана из переработанных материалов (Изображение: Fixshop.eu)" class="lightbox" data-fancybox="news_intro_image" data-caption="Батарея в iPhone будет на 50% долговечнее, если будет сделана из переработанных материалов (Изображение: Fixshop.eu)" data-title-id="lightbox_title_news_intro_image"><picture><source srcset="fileadmin/_processed_/3/e/csm_iphone_battery_1_ae0cbb535b.jpg 1x, fileadmin/_processed_/3/e/csm_iphone_battery_1_00760ad9ca.jpg 2x"><img src="fileadmin/_processed_/3/e/csm_iphone_battery_1_ae0cbb535b.jpg" loading="lazy" width="240" height="240" alt="Батарея в iPhone будет на 50% долговечнее, если будет сделана из переработанных материалов (Изображение: Fixshop.eu)"></picture></a><figcaption class="csc-textpic-caption" style="display:inline">Батарея в iPhone будет на 50% долговечнее, если будет сделана из переработанных материалов (Изображение: Fixshop.eu)</figcaption></figure><div style="overflow:hidden;"><div class="intro-text">Исследование Вустерского политехнического института открыло неожиданные данные: литий-ионные батареи из переработанных материалов способны работать на 50% дольше обычных. Производителям электроники явно стоит обратить внимание на это исследование</div><div class="intro-author">Arjun Krishna Lal, <span class="intro-date"><time datetime="2021-11-12 13:55" title="2021-11-12 13:55">12/11/2021</time><span> <a href="https://www.notebookcheck.net/Recycled-lithium-ion-batteries-could-last-50-percent-longer-than-new-ones-per-study.578636.0.html">&#x1F1FA;&#x1F1F8;</a> <a href="https://www.notebookcheck.biz/Les-batteries-lithium-ion-recyclees-pourraient-durer-50-de-plus-que-les-nouvelles-selon-une-etude.578661.0.html">&#x1F1EB;&#x1F1F7;</a> <a href="#" onclick="document.getElementById('nbc_intro_translations_8045019').style.display = '';this.style.display = 'none';">...</a>
<span id="nbc_intro_translations_8045019" style="display:none"> <a href="https://www.notebookcheck.org/Las-baterias-de-iones-de-litio-recicladas-podrian-durar-un-50-mas-que-las-nuevas-segun-un-estudio.578669.0.html">&#x1F1EA;&#x1F1F8;</a> <a href="https://www.notebookcheck.info/As-baterias-de-ions-de-litio-recicladas-podem-durar-50-mais-do-que-as-novas-por-estudo.578677.0.html">&#x1F1F5;&#x1F1F9;</a> <a href="https://www.notebookcheck.it/Le-batterie-agli-ioni-di-litio-riciclate-potrebbero-durare-il-50-in-piu-di-quelle-nuove-secondo-uno-studio.578688.0.html">&#127470;&#127481;</a> </span></div><div class="intro-tags"><span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=15">аксессуары</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=5">бизнес</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=10">смартфоны и всё, что связано с ними</a></span> <span class="intro-tag"><a href="https://www.notebookcheck-ru.com/Topics.92234.0.html?tag=213">Наука</a></span></div></div></div>
</div>

</div><div id="c8045018" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009051" class="introa_loading_info"></div><div id="introa_currently_loaded_2009051" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009051" onsubmit="ajaxReload_2009051(2009051);return false;" action="https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" method="post" style=""> <div id="introa_ajax_2009051" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009051"><label for="introa_cbox_type_1_2009051"><input type="checkbox" id="introa_cbox_type_1_2009051" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_2009051'); ajaxReload_2009051(2009051);" checked="checked" /> Обзоры</label>, <label for="introa_cbox_type_4_2009051"><input type="checkbox" id="introa_cbox_type_4_2009051" name="typeArray[]" value="4" onclick="ajaxReload_2009051(2009051);" /> Новости</label>, <label for="introa_cbox_type_8_2009051"><input type="checkbox" id="introa_cbox_type_8_2009051" name="typeArray[]" value="8" onclick="ajaxReload_2009051(2009051);" /> ЦП</label>, <label for="introa_cbox_type_9_2009051"><input type="checkbox" id="introa_cbox_type_9_2009051" name="typeArray[]" value="9" onclick="ajaxReload_2009051(2009051);" /> Графика</label>, <label for="introa_cbox_type_3_2009051"><input type="checkbox" id="introa_cbox_type_3_2009051" name="typeArray[]" value="3" onclick="ajaxReload_2009051(2009051);" /> Статьи</label>, <label for="introa_cbox_type_6_2009051"><input type="checkbox" id="introa_cbox_type_6_2009051" name="typeArray[]" value="6" onclick="ajaxReload_2009051(2009051);" /> Отчёты</label>, <label for="introa_cbox_type_0_2009051"><input type="checkbox" id="introa_cbox_type_0_2009051" name="typeArray[]" value="0" onclick="ajaxReload_2009051(2009051);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009051"><input type="checkbox" id="introa_cbox_tag_or_2009051" name="tag_or" value="1" onclick="ajaxReload_2009051(2009051);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009051"><label for="introa_cbox_tag_217_2009051"><input type="checkbox" id="introa_cbox_tag_217_2009051" name="tagArray[]" value="217" onclick="ajaxReload_2009051(2009051);" />3D Printing</label>, <label for="introa_cbox_tag_160_2009051"><input type="checkbox" id="introa_cbox_tag_160_2009051" name="tagArray[]" value="160" onclick="ajaxReload_2009051(2009051);" />5G</label>, <label for="introa_cbox_tag_15_2009051"><input type="checkbox" id="introa_cbox_tag_15_2009051" name="tagArray[]" value="15" onclick="ajaxReload_2009051(2009051);" />аксессуары</label>, <label for="introa_cbox_tag_219_2009051"><input type="checkbox" id="introa_cbox_tag_219_2009051" name="tagArray[]" value="219" onclick="ajaxReload_2009051(2009051);" />AI</label>, <label for="introa_cbox_tag_209_2009051"><input type="checkbox" id="introa_cbox_tag_209_2009051" name="tagArray[]" value="209" onclick="ajaxReload_2009051(2009051);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009051"><input type="checkbox" id="introa_cbox_tag_32_2009051" name="tagArray[]" value="32" onclick="ajaxReload_2009051(2009051);" />AMD</label>, <label for="introa_cbox_tag_4_2009051"><input type="checkbox" id="introa_cbox_tag_4_2009051" name="tagArray[]" value="4" onclick="ajaxReload_2009051(2009051);" />Android</label>, <label for="introa_cbox_tag_13_2009051"><input type="checkbox" id="introa_cbox_tag_13_2009051" name="tagArray[]" value="13" onclick="ajaxReload_2009051(2009051);" />Apple</label>, <label for="introa_cbox_tag_23_2009051"><input type="checkbox" id="introa_cbox_tag_23_2009051" name="tagArray[]" value="23" onclick="ajaxReload_2009051(2009051);" />ARM</label>, <label for="introa_cbox_tag_102_2009051"><input type="checkbox" id="introa_cbox_tag_102_2009051" name="tagArray[]" value="102" onclick="ajaxReload_2009051(2009051);" />аудио</label>, <label for="introa_cbox_tag_5_2009051"><input type="checkbox" id="introa_cbox_tag_5_2009051" name="tagArray[]" value="5" onclick="ajaxReload_2009051(2009051);" />бизнес</label>, <label for="introa_cbox_tag_175_2009051"><input type="checkbox" id="introa_cbox_tag_175_2009051" name="tagArray[]" value="175" onclick="ajaxReload_2009051(2009051);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009051"><input type="checkbox" id="introa_cbox_tag_116_2009051" name="tagArray[]" value="116" onclick="ajaxReload_2009051(2009051);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009051"><input type="checkbox" id="introa_cbox_tag_177_2009051" name="tagArray[]" value="177" onclick="ajaxReload_2009051(2009051);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009051"><input type="checkbox" id="introa_cbox_tag_31_2009051" name="tagArray[]" value="31" onclick="ajaxReload_2009051(2009051);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009051"><input type="checkbox" id="introa_cbox_tag_96_2009051" name="tagArray[]" value="96" onclick="ajaxReload_2009051(2009051);" />из Китая</label>, <label for="introa_cbox_tag_27_2009051"><input type="checkbox" id="introa_cbox_tag_27_2009051" name="tagArray[]" value="27" onclick="ajaxReload_2009051(2009051);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009051"><input type="checkbox" id="introa_cbox_tag_104_2009051" name="tagArray[]" value="104" onclick="ajaxReload_2009051(2009051);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009051"><input type="checkbox" id="introa_cbox_tag_158_2009051" name="tagArray[]" value="158" onclick="ajaxReload_2009051(2009051);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009051"><input type="checkbox" id="introa_cbox_tag_106_2009051" name="tagArray[]" value="106" onclick="ajaxReload_2009051(2009051);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009051"><input type="checkbox" id="introa_cbox_tag_24_2009051" name="tagArray[]" value="24" onclick="ajaxReload_2009051(2009051);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009051"><input type="checkbox" id="introa_cbox_tag_110_2009051" name="tagArray[]" value="110" onclick="ajaxReload_2009051(2009051);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009051"><input type="checkbox" id="introa_cbox_tag_86_2009051" name="tagArray[]" value="86" onclick="ajaxReload_2009051(2009051);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009051"><input type="checkbox" id="introa_cbox_tag_26_2009051" name="tagArray[]" value="26" onclick="ajaxReload_2009051(2009051);" />выгодно</label>, <label for="introa_cbox_tag_20_2009051"><input type="checkbox" id="introa_cbox_tag_20_2009051" name="tagArray[]" value="20" onclick="ajaxReload_2009051(2009051);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_2009051"><input type="checkbox" id="introa_cbox_tag_218_2009051" name="tagArray[]" value="218" onclick="ajaxReload_2009051(2009051);" />транспортные средства</label>, <label for="introa_cbox_tag_174_2009051"><input type="checkbox" id="introa_cbox_tag_174_2009051" name="tagArray[]" value="174" onclick="ajaxReload_2009051(2009051);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009051"><input type="checkbox" id="introa_cbox_tag_71_2009051" name="tagArray[]" value="71" onclick="ajaxReload_2009051(2009051);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009051"><input type="checkbox" id="introa_cbox_tag_166_2009051" name="tagArray[]" value="166" onclick="ajaxReload_2009051(2009051);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009051"><input type="checkbox" id="introa_cbox_tag_114_2009051" name="tagArray[]" value="114" onclick="ajaxReload_2009051(2009051);" />гаджет</label>, <label for="introa_cbox_tag_62_2009051"><input type="checkbox" id="introa_cbox_tag_62_2009051" name="tagArray[]" value="62" onclick="ajaxReload_2009051(2009051);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009051"><input type="checkbox" id="introa_cbox_tag_63_2009051" name="tagArray[]" value="63" onclick="ajaxReload_2009051(2009051);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009051"><input type="checkbox" id="introa_cbox_tag_72_2009051" name="tagArray[]" value="72" onclick="ajaxReload_2009051(2009051);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009051"><input type="checkbox" id="introa_cbox_tag_2_2009051" name="tagArray[]" value="2" onclick="ajaxReload_2009051(2009051);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_2009051"><input type="checkbox" id="introa_cbox_tag_61_2009051" name="tagArray[]" value="61" onclick="ajaxReload_2009051(2009051);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009051"><input type="checkbox" id="introa_cbox_tag_64_2009051" name="tagArray[]" value="64" onclick="ajaxReload_2009051(2009051);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009051"><input type="checkbox" id="introa_cbox_tag_176_2009051" name="tagArray[]" value="176" onclick="ajaxReload_2009051(2009051);" />GPU</label>, <label for="introa_cbox_tag_76_2009051"><input type="checkbox" id="introa_cbox_tag_76_2009051" name="tagArray[]" value="76" onclick="ajaxReload_2009051(2009051);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_216_2009051"><input type="checkbox" id="introa_cbox_tag_216_2009051" name="tagArray[]" value="216" onclick="ajaxReload_2009051(2009051);" />Human 2.0</label>, <label for="introa_cbox_tag_141_2009051"><input type="checkbox" id="introa_cbox_tag_141_2009051" name="tagArray[]" value="141" onclick="ajaxReload_2009051(2009051);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009051"><input type="checkbox" id="introa_cbox_tag_156_2009051" name="tagArray[]" value="156" onclick="ajaxReload_2009051(2009051);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009051"><input type="checkbox" id="introa_cbox_tag_108_2009051" name="tagArray[]" value="108" onclick="ajaxReload_2009051(2009051);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009051"><input type="checkbox" id="introa_cbox_tag_112_2009051" name="tagArray[]" value="112" onclick="ajaxReload_2009051(2009051);" />iOS</label>, <label for="introa_cbox_tag_66_2009051"><input type="checkbox" id="introa_cbox_tag_66_2009051" name="tagArray[]" value="66" onclick="ajaxReload_2009051(2009051);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009051"><input type="checkbox" id="introa_cbox_tag_59_2009051" name="tagArray[]" value="59" onclick="ajaxReload_2009051(2009051);" />iPhone</label>, <label for="introa_cbox_tag_212_2009051"><input type="checkbox" id="introa_cbox_tag_212_2009051" name="tagArray[]" value="212" onclick="ajaxReload_2009051(2009051);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_2009051"><input type="checkbox" id="introa_cbox_tag_146_2009051" name="tagArray[]" value="146" onclick="ajaxReload_2009051(2009051);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009051"><input type="checkbox" id="introa_cbox_tag_16_2009051" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_2009051'); ajaxReload_2009051(2009051);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009051"><input type="checkbox" id="introa_cbox_tag_172_2009051" name="tagArray[]" value="172" onclick="ajaxReload_2009051(2009051);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009051"><input type="checkbox" id="introa_cbox_tag_84_2009051" name="tagArray[]" value="84" onclick="ajaxReload_2009051(2009051);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009051"><input type="checkbox" id="introa_cbox_tag_178_2009051" name="tagArray[]" value="178" onclick="ajaxReload_2009051(2009051);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009051"><input type="checkbox" id="introa_cbox_tag_82_2009051" name="tagArray[]" value="82" onclick="ajaxReload_2009051(2009051);" />MacBook</label>, <label for="introa_cbox_tag_161_2009051"><input type="checkbox" id="introa_cbox_tag_161_2009051" name="tagArray[]" value="161" onclick="ajaxReload_2009051(2009051);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009051"><input type="checkbox" id="introa_cbox_tag_92_2009051" name="tagArray[]" value="92" onclick="ajaxReload_2009051(2009051);" />монитор</label>, <label for="introa_cbox_tag_94_2009051"><input type="checkbox" id="introa_cbox_tag_94_2009051" name="tagArray[]" value="94" onclick="ajaxReload_2009051(2009051);" />MSI</label>, <label for="introa_cbox_tag_152_2009051"><input type="checkbox" id="introa_cbox_tag_152_2009051" name="tagArray[]" value="152" onclick="ajaxReload_2009051(2009051);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009051"><input type="checkbox" id="introa_cbox_tag_167_2009051" name="tagArray[]" value="167" onclick="ajaxReload_2009051(2009051);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009051"><input type="checkbox" id="introa_cbox_tag_19_2009051" name="tagArray[]" value="19" onclick="ajaxReload_2009051(2009051);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_2009051"><input type="checkbox" id="introa_cbox_tag_215_2009051" name="tagArray[]" value="215" onclick="ajaxReload_2009051(2009051);" />Radeon</label>, <label for="introa_cbox_tag_164_2009051"><input type="checkbox" id="introa_cbox_tag_164_2009051" name="tagArray[]" value="164" onclick="ajaxReload_2009051(2009051);" />Renoir</label>, <label for="introa_cbox_tag_151_2009051"><input type="checkbox" id="introa_cbox_tag_151_2009051" name="tagArray[]" value="151" onclick="ajaxReload_2009051(2009051);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009051"><input type="checkbox" id="introa_cbox_tag_170_2009051" name="tagArray[]" value="170" onclick="ajaxReload_2009051(2009051);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009051"><input type="checkbox" id="introa_cbox_tag_49_2009051" name="tagArray[]" value="49" onclick="ajaxReload_2009051(2009051);" />слухи</label>, <label for="introa_cbox_tag_90_2009051"><input type="checkbox" id="introa_cbox_tag_90_2009051" name="tagArray[]" value="90" onclick="ajaxReload_2009051(2009051);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_2009051"><input type="checkbox" id="introa_cbox_tag_213_2009051" name="tagArray[]" value="213" onclick="ajaxReload_2009051(2009051);" />Наука</label>, <label for="introa_cbox_tag_80_2009051"><input type="checkbox" id="introa_cbox_tag_80_2009051" name="tagArray[]" value="80" onclick="ajaxReload_2009051(2009051);" />безопасность</label>, <label for="introa_cbox_tag_220_2009051"><input type="checkbox" id="introa_cbox_tag_220_2009051" name="tagArray[]" value="220" onclick="ajaxReload_2009051(2009051);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_2009051"><input type="checkbox" id="introa_cbox_tag_100_2009051" name="tagArray[]" value="100" onclick="ajaxReload_2009051(2009051);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009051"><input type="checkbox" id="introa_cbox_tag_10_2009051" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_2009051'); ajaxReload_2009051(2009051);" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_2009051"><input type="checkbox" id="introa_cbox_tag_25_2009051" name="tagArray[]" value="25" onclick="ajaxReload_2009051(2009051);" />умные часы</label>, <label for="introa_cbox_tag_77_2009051"><input type="checkbox" id="introa_cbox_tag_77_2009051" name="tagArray[]" value="77" onclick="ajaxReload_2009051(2009051);" />Софт</label>, <label for="introa_cbox_tag_12_2009051"><input type="checkbox" id="introa_cbox_tag_12_2009051" name="tagArray[]" value="12" onclick="ajaxReload_2009051(2009051);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009051"><input type="checkbox" id="introa_cbox_tag_11_2009051" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_2009051'); ajaxReload_2009051(2009051);" />планшеты</label>, <label for="introa_cbox_tag_153_2009051"><input type="checkbox" id="introa_cbox_tag_153_2009051" name="tagArray[]" value="153" onclick="ajaxReload_2009051(2009051);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009051"><input type="checkbox" id="introa_cbox_tag_128_2009051" name="tagArray[]" value="128" onclick="ajaxReload_2009051(2009051);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009051"><input type="checkbox" id="introa_cbox_tag_162_2009051" name="tagArray[]" value="162" onclick="ajaxReload_2009051(2009051);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009051"><input type="checkbox" id="introa_cbox_tag_22_2009051" name="tagArray[]" value="22" onclick="ajaxReload_2009051(2009051);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009051"><input type="checkbox" id="introa_cbox_tag_1_2009051" name="tagArray[]" value="1" onclick="ajaxReload_2009051(2009051);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009051"><input type="checkbox" id="introa_cbox_tag_78_2009051" name="tagArray[]" value="78" onclick="ajaxReload_2009051(2009051);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009051"><input type="checkbox" id="introa_cbox_tag_75_2009051" name="tagArray[]" value="75" onclick="ajaxReload_2009051(2009051);" />носимая электроника</label>, <label for="introa_cbox_tag_9_2009051"><input type="checkbox" id="introa_cbox_tag_9_2009051" name="tagArray[]" value="9" onclick="ajaxReload_2009051(2009051);" />Windows</label>, <label for="introa_cbox_tag_30_2009051"><input type="checkbox" id="introa_cbox_tag_30_2009051" name="tagArray[]" value="30" onclick="ajaxReload_2009051(2009051);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009051"><input type="checkbox" id="introa_cbox_tag_68_2009051" name="tagArray[]" value="68" onclick="ajaxReload_2009051(2009051);" />XPS</label>, <label for="introa_cbox_tag_171_2009051"><input type="checkbox" id="introa_cbox_tag_171_2009051" name="tagArray[]" value="171" onclick="ajaxReload_2009051(2009051);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009051"><label for="introa_cbox_ticker_2009051"><input type="checkbox" id="introa_cbox_ticker_2009051" name="ticker" value="" onclick="toggleCheckbox('introa_outer_cbox_ticker_2009051'); ajaxReload_2009051(2009051);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009051" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009051(2009051,0); return false;" /></form><div id="introa_content_2009051" class="introa_content"><script type="text/javascript">ajaxReload_2009051(2009051,0);</script><div style="height:100px;width:10px;"></div></div></div></div>
</div>

<p style="text-align: justify;" class="bodytext"><a href="https://www.sciencenews.org/article/recycled-lithium-ion-battery-charge" target="_blank" class="external-link-new-window">Исследование</a> ученых Вустерского политехнического института показывает, что литий-ионные батареи, выполненные из переработанных материалов, способны пережить на 50% больше циклов заряда-разряда в сравнении с обычными элементами питания, что сделаны из &quot;свежедобытых&quot; материалов.&nbsp;&nbsp;</p>
<p style="text-align: justify;" class="bodytext">В рамках проекта исследователи взяли старые измельченные батареи и извлекли из них при помощи раствора кислоты три ключевых металлических компонента для катода батареи - кобальт, марганец и никель. После создания аккумуляторной батареи из полученных веществ исследователи внезапно обнаружили, что она выдерживает дополнительные 4000 циклов заряда-разряда сверх нормы (до потери изначальной емкости).&nbsp; </p>
<p style="text-align: justify;" class="bodytext">Для современной индустрии это исследование имеет колоссальное значение. Не говоря о том, что миллиарды смартфонов по всему миру работают на литий-ионных аккумуляторах, в последнее время еще и массовое распространение электротранспорта (моноколес, самокатов, велосипедов, скутеров, мотоциклов, электрокаров)&nbsp;сильно повысило востребованность материалов из которых изготавливаются батареи. Тот же кобальт - один из ключевых элементов в производстве литий-ионных батарей - по большей части добывается в демократической республике Конго, где люди работают практически в условиях рабского труда. Массовое использование новых батарей из переработанных материалов поможет снизить зависимость индустрии от добычи кобальта, а также снизить выбросы вредных веществ в атмосферу.&nbsp;</p></div><div id="c8045017" class="ttcl_0 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id="adngin-Sidebar_1-0"></div></div>
</div>

</div><div id="c8045016" class="ttcl_0 csc-default"><div class="csc-header csc-header-n4"><h3>Источник(и)</h3></div><div class="csc-textpic-text"><p class="bodytext"><a href="https://www.sciencenews.org/article/recycled-lithium-ion-battery-charge" target="_blank" class="external-link-new-window">Science News</a></p></div></div><div id="c8045013" class="ttcl_3 csc-default">

<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-hide"><div class="introa_whole"><script type="text/javascript">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</script><div id="introa_loading_info_2009048" class="introa_loading_info"></div><div id="introa_currently_loaded_2009048" style="display:none;">4</div><form name="introa_form" class="introa_form hideEl" id="introa_form_2009048" onsubmit="ajaxReload_2009048(2009048);return false;" action="https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" method="post" style=""> <div id="introa_ajax_2009048" class="introa_ajax"></div><div id="introa_cbox_type_surround_2009048"><label for="introa_cbox_type_1_2009048"><input type="checkbox" id="introa_cbox_type_1_2009048" name="typeArray[]" value="1" onclick="toggleCheckbox('introa_outer_cbox_type_review_2009048'); ajaxReload_2009048(2009048);" /> Обзоры</label>, <label for="introa_cbox_type_4_2009048"><input type="checkbox" id="introa_cbox_type_4_2009048" name="typeArray[]" value="4" onclick="ajaxReload_2009048(2009048);" checked="checked" /> Новости</label>, <label for="introa_cbox_type_8_2009048"><input type="checkbox" id="introa_cbox_type_8_2009048" name="typeArray[]" value="8" onclick="ajaxReload_2009048(2009048);" /> ЦП</label>, <label for="introa_cbox_type_9_2009048"><input type="checkbox" id="introa_cbox_type_9_2009048" name="typeArray[]" value="9" onclick="ajaxReload_2009048(2009048);" /> Графика</label>, <label for="introa_cbox_type_3_2009048"><input type="checkbox" id="introa_cbox_type_3_2009048" name="typeArray[]" value="3" onclick="ajaxReload_2009048(2009048);" /> Статьи</label>, <label for="introa_cbox_type_6_2009048"><input type="checkbox" id="introa_cbox_type_6_2009048" name="typeArray[]" value="6" onclick="ajaxReload_2009048(2009048);" /> Отчёты</label>, <label for="introa_cbox_type_0_2009048"><input type="checkbox" id="introa_cbox_type_0_2009048" name="typeArray[]" value="0" onclick="ajaxReload_2009048(2009048);" /> Прочее</label></div> <label for="introa_cbox_tag_or_2009048"><input type="checkbox" id="introa_cbox_tag_or_2009048" name="tag_or" value="1" onclick="ajaxReload_2009048(2009048);" />или</label> частичное?<div id="introa_cbox_tag_surround_2009048"><label for="introa_cbox_tag_217_2009048"><input type="checkbox" id="introa_cbox_tag_217_2009048" name="tagArray[]" value="217" onclick="ajaxReload_2009048(2009048);" />3D Printing</label>, <label for="introa_cbox_tag_160_2009048"><input type="checkbox" id="introa_cbox_tag_160_2009048" name="tagArray[]" value="160" onclick="ajaxReload_2009048(2009048);" />5G</label>, <label for="introa_cbox_tag_15_2009048"><input type="checkbox" id="introa_cbox_tag_15_2009048" name="tagArray[]" value="15" onclick="ajaxReload_2009048(2009048);" />аксессуары</label>, <label for="introa_cbox_tag_219_2009048"><input type="checkbox" id="introa_cbox_tag_219_2009048" name="tagArray[]" value="219" onclick="ajaxReload_2009048(2009048);" />AI</label>, <label for="introa_cbox_tag_209_2009048"><input type="checkbox" id="introa_cbox_tag_209_2009048" name="tagArray[]" value="209" onclick="ajaxReload_2009048(2009048);" />Alder Lake</label>, <label for="introa_cbox_tag_32_2009048"><input type="checkbox" id="introa_cbox_tag_32_2009048" name="tagArray[]" value="32" onclick="ajaxReload_2009048(2009048);" />AMD</label>, <label for="introa_cbox_tag_4_2009048"><input type="checkbox" id="introa_cbox_tag_4_2009048" name="tagArray[]" value="4" onclick="ajaxReload_2009048(2009048);" />Android</label>, <label for="introa_cbox_tag_13_2009048"><input type="checkbox" id="introa_cbox_tag_13_2009048" name="tagArray[]" value="13" onclick="ajaxReload_2009048(2009048);" />Apple</label>, <label for="introa_cbox_tag_23_2009048"><input type="checkbox" id="introa_cbox_tag_23_2009048" name="tagArray[]" value="23" onclick="ajaxReload_2009048(2009048);" />ARM</label>, <label for="introa_cbox_tag_102_2009048"><input type="checkbox" id="introa_cbox_tag_102_2009048" name="tagArray[]" value="102" onclick="ajaxReload_2009048(2009048);" />аудио</label>, <label for="introa_cbox_tag_5_2009048"><input type="checkbox" id="introa_cbox_tag_5_2009048" name="tagArray[]" value="5" onclick="ajaxReload_2009048(2009048);" />бизнес</label>, <label for="introa_cbox_tag_175_2009048"><input type="checkbox" id="introa_cbox_tag_175_2009048" name="tagArray[]" value="175" onclick="ajaxReload_2009048(2009048);" />камера, мотор!</label>, <label for="introa_cbox_tag_116_2009048"><input type="checkbox" id="introa_cbox_tag_116_2009048" name="tagArray[]" value="116" onclick="ajaxReload_2009048(2009048);" />Cannon Lake</label>, <label for="introa_cbox_tag_177_2009048"><input type="checkbox" id="introa_cbox_tag_177_2009048" name="tagArray[]" value="177" onclick="ajaxReload_2009048(2009048);" />Cezanne (Zen 3)</label>, <label for="introa_cbox_tag_31_2009048"><input type="checkbox" id="introa_cbox_tag_31_2009048" name="tagArray[]" value="31" onclick="ajaxReload_2009048(2009048);" />покупаем лучшее</label>, <label for="introa_cbox_tag_96_2009048"><input type="checkbox" id="introa_cbox_tag_96_2009048" name="tagArray[]" value="96" onclick="ajaxReload_2009048(2009048);" />из Китая</label>, <label for="introa_cbox_tag_27_2009048"><input type="checkbox" id="introa_cbox_tag_27_2009048" name="tagArray[]" value="27" onclick="ajaxReload_2009048(2009048);" />Chromebook</label>, <label for="introa_cbox_tag_104_2009048"><input type="checkbox" id="introa_cbox_tag_104_2009048" name="tagArray[]" value="104" onclick="ajaxReload_2009048(2009048);" />Coffee Lake</label>, <label for="introa_cbox_tag_158_2009048"><input type="checkbox" id="introa_cbox_tag_158_2009048" name="tagArray[]" value="158" onclick="ajaxReload_2009048(2009048);" />Comet Lake</label>, <label for="introa_cbox_tag_106_2009048"><input type="checkbox" id="introa_cbox_tag_106_2009048" name="tagArray[]" value="106" onclick="ajaxReload_2009048(2009048);" />игровая консоль</label>, <label for="introa_cbox_tag_24_2009048"><input type="checkbox" id="introa_cbox_tag_24_2009048" name="tagArray[]" value="24" onclick="ajaxReload_2009048(2009048);" />2-в-1</label>, <label for="introa_cbox_tag_110_2009048"><input type="checkbox" id="introa_cbox_tag_110_2009048" name="tagArray[]" value="110" onclick="ajaxReload_2009048(2009048);" />криптовалюты</label>, <label for="introa_cbox_tag_86_2009048"><input type="checkbox" id="introa_cbox_tag_86_2009048" name="tagArray[]" value="86" onclick="ajaxReload_2009048(2009048);" />цифровое право</label>, <label for="introa_cbox_tag_26_2009048"><input type="checkbox" id="introa_cbox_tag_26_2009048" name="tagArray[]" value="26" onclick="ajaxReload_2009048(2009048);" />выгодно</label>, <label for="introa_cbox_tag_20_2009048"><input type="checkbox" id="introa_cbox_tag_20_2009048" name="tagArray[]" value="20" onclick="ajaxReload_2009048(2009048);" />PC и всё, что связано с ним</label>, <label for="introa_cbox_tag_218_2009048"><input type="checkbox" id="introa_cbox_tag_218_2009048" name="tagArray[]" value="218" onclick="ajaxReload_2009048(2009048);" />транспортные средства</label>, <label for="introa_cbox_tag_174_2009048"><input type="checkbox" id="introa_cbox_tag_174_2009048" name="tagArray[]" value="174" onclick="ajaxReload_2009048(2009048);" />наши эксклюзивы</label>, <label for="introa_cbox_tag_71_2009048"><input type="checkbox" id="introa_cbox_tag_71_2009048" name="tagArray[]" value="71" onclick="ajaxReload_2009048(2009048);" />кринж и фэйспалм</label>, <label for="introa_cbox_tag_166_2009048"><input type="checkbox" id="introa_cbox_tag_166_2009048" name="tagArray[]" value="166" onclick="ajaxReload_2009048(2009048);" />раскладушки</label>, <label for="introa_cbox_tag_114_2009048"><input type="checkbox" id="introa_cbox_tag_114_2009048" name="tagArray[]" value="114" onclick="ajaxReload_2009048(2009048);" />гаджет</label>, <label for="introa_cbox_tag_62_2009048"><input type="checkbox" id="introa_cbox_tag_62_2009048" name="tagArray[]" value="62" onclick="ajaxReload_2009048(2009048);" />Galaxy Note</label>, <label for="introa_cbox_tag_63_2009048"><input type="checkbox" id="introa_cbox_tag_63_2009048" name="tagArray[]" value="63" onclick="ajaxReload_2009048(2009048);" />Galaxy S</label>, <label for="introa_cbox_tag_72_2009048"><input type="checkbox" id="introa_cbox_tag_72_2009048" name="tagArray[]" value="72" onclick="ajaxReload_2009048(2009048);" />Наши обзоры игр</label>, <label for="introa_cbox_tag_2_2009048"><input type="checkbox" id="introa_cbox_tag_2_2009048" name="tagArray[]" value="2" onclick="ajaxReload_2009048(2009048);" />игры и всё, что связано с ними</label>, <label for="introa_cbox_tag_61_2009048"><input type="checkbox" id="introa_cbox_tag_61_2009048" name="tagArray[]" value="61" onclick="ajaxReload_2009048(2009048);" />видеокарты GeForce</label>, <label for="introa_cbox_tag_64_2009048"><input type="checkbox" id="introa_cbox_tag_64_2009048" name="tagArray[]" value="64" onclick="ajaxReload_2009048(2009048);" />Google Pixel</label>, <label for="introa_cbox_tag_176_2009048"><input type="checkbox" id="introa_cbox_tag_176_2009048" name="tagArray[]" value="176" onclick="ajaxReload_2009048(2009048);" />GPU</label>, <label for="introa_cbox_tag_76_2009048"><input type="checkbox" id="introa_cbox_tag_76_2009048" name="tagArray[]" value="76" onclick="ajaxReload_2009048(2009048);" />Руководства и инструкции</label>, <label for="introa_cbox_tag_216_2009048"><input type="checkbox" id="introa_cbox_tag_216_2009048" name="tagArray[]" value="216" onclick="ajaxReload_2009048(2009048);" />Human 2.0</label>, <label for="introa_cbox_tag_141_2009048"><input type="checkbox" id="introa_cbox_tag_141_2009048" name="tagArray[]" value="141" onclick="ajaxReload_2009048(2009048);" />Ice Lake</label>, <label for="introa_cbox_tag_156_2009048"><input type="checkbox" id="introa_cbox_tag_156_2009048" name="tagArray[]" value="156" onclick="ajaxReload_2009048(2009048);" />Intel Evo / Project Athena</label>, <label for="introa_cbox_tag_108_2009048"><input type="checkbox" id="introa_cbox_tag_108_2009048" name="tagArray[]" value="108" onclick="ajaxReload_2009048(2009048);" />Internet of Things (IoT)</label>, <label for="introa_cbox_tag_112_2009048"><input type="checkbox" id="introa_cbox_tag_112_2009048" name="tagArray[]" value="112" onclick="ajaxReload_2009048(2009048);" />iOS</label>, <label for="introa_cbox_tag_66_2009048"><input type="checkbox" id="introa_cbox_tag_66_2009048" name="tagArray[]" value="66" onclick="ajaxReload_2009048(2009048);" />iPad Pro</label>, <label for="introa_cbox_tag_59_2009048"><input type="checkbox" id="introa_cbox_tag_59_2009048" name="tagArray[]" value="59" onclick="ajaxReload_2009048(2009048);" />iPhone</label>, <label for="introa_cbox_tag_212_2009048"><input type="checkbox" id="introa_cbox_tag_212_2009048" name="tagArray[]" value="212" onclick="ajaxReload_2009048(2009048);" />Jasper Lake</label>, <label for="introa_cbox_tag_146_2009048"><input type="checkbox" id="introa_cbox_tag_146_2009048" name="tagArray[]" value="146" onclick="ajaxReload_2009048(2009048);" />Lakefield</label>, <label for="introa_cbox_tag_16_2009048"><input type="checkbox" id="introa_cbox_tag_16_2009048" name="tagArray[]" value="16" onclick="toggleCheckbox('introa_outer_cbox_tag_notebook_2009048'); ajaxReload_2009048(2009048);" />ноутбуки</label>, <label for="introa_cbox_tag_172_2009048"><input type="checkbox" id="introa_cbox_tag_172_2009048" name="tagArray[]" value="172" onclick="ajaxReload_2009048(2009048);" />свежие релизы</label>, <label for="introa_cbox_tag_84_2009048"><input type="checkbox" id="introa_cbox_tag_84_2009048" name="tagArray[]" value="84" onclick="ajaxReload_2009048(2009048);" />Linux / Unix</label>, <label for="introa_cbox_tag_178_2009048"><input type="checkbox" id="introa_cbox_tag_178_2009048" name="tagArray[]" value="178" onclick="ajaxReload_2009048(2009048);" />Lucienne (Zen 2)</label>, <label for="introa_cbox_tag_82_2009048"><input type="checkbox" id="introa_cbox_tag_82_2009048" name="tagArray[]" value="82" onclick="ajaxReload_2009048(2009048);" />MacBook</label>, <label for="introa_cbox_tag_161_2009048"><input type="checkbox" id="introa_cbox_tag_161_2009048" name="tagArray[]" value="161" onclick="ajaxReload_2009048(2009048);" />неттопы и платформы</label>, <label for="introa_cbox_tag_92_2009048"><input type="checkbox" id="introa_cbox_tag_92_2009048" name="tagArray[]" value="92" onclick="ajaxReload_2009048(2009048);" />монитор</label>, <label for="introa_cbox_tag_94_2009048"><input type="checkbox" id="introa_cbox_tag_94_2009048" name="tagArray[]" value="94" onclick="ajaxReload_2009048(2009048);" />MSI</label>, <label for="introa_cbox_tag_152_2009048"><input type="checkbox" id="introa_cbox_tag_152_2009048" name="tagArray[]" value="152" onclick="ajaxReload_2009048(2009048);" />OnePlus</label>, <label for="introa_cbox_tag_167_2009048"><input type="checkbox" id="introa_cbox_tag_167_2009048" name="tagArray[]" value="167" onclick="ajaxReload_2009048(2009048);" />что мы думаем про</label>, <label for="introa_cbox_tag_19_2009048"><input type="checkbox" id="introa_cbox_tag_19_2009048" name="tagArray[]" value="19" onclick="ajaxReload_2009048(2009048);" />боо-оольшие смартфоны</label>, <label for="introa_cbox_tag_215_2009048"><input type="checkbox" id="introa_cbox_tag_215_2009048" name="tagArray[]" value="215" onclick="ajaxReload_2009048(2009048);" />Radeon</label>, <label for="introa_cbox_tag_164_2009048"><input type="checkbox" id="introa_cbox_tag_164_2009048" name="tagArray[]" value="164" onclick="ajaxReload_2009048(2009048);" />Renoir</label>, <label for="introa_cbox_tag_151_2009048"><input type="checkbox" id="introa_cbox_tag_151_2009048" name="tagArray[]" value="151" onclick="ajaxReload_2009048(2009048);" />выжимка обзора</label>, <label for="introa_cbox_tag_170_2009048"><input type="checkbox" id="introa_cbox_tag_170_2009048" name="tagArray[]" value="170" onclick="ajaxReload_2009048(2009048);" />Rocket Lake</label>, <label for="introa_cbox_tag_49_2009048"><input type="checkbox" id="introa_cbox_tag_49_2009048" name="tagArray[]" value="49" onclick="ajaxReload_2009048(2009048);" />слухи</label>, <label for="introa_cbox_tag_90_2009048"><input type="checkbox" id="introa_cbox_tag_90_2009048" name="tagArray[]" value="90" onclick="ajaxReload_2009048(2009048);" />Ryzen (Zen)</label>, <label for="introa_cbox_tag_213_2009048"><input type="checkbox" id="introa_cbox_tag_213_2009048" name="tagArray[]" value="213" onclick="ajaxReload_2009048(2009048);" />Наука</label>, <label for="introa_cbox_tag_80_2009048"><input type="checkbox" id="introa_cbox_tag_80_2009048" name="tagArray[]" value="80" onclick="ajaxReload_2009048(2009048);" />безопасность</label>, <label for="introa_cbox_tag_220_2009048"><input type="checkbox" id="introa_cbox_tag_220_2009048" name="tagArray[]" value="220" onclick="ajaxReload_2009048(2009048);" />Single-Board Computer (SBC)</label>, <label for="introa_cbox_tag_100_2009048"><input type="checkbox" id="introa_cbox_tag_100_2009048" name="tagArray[]" value="100" onclick="ajaxReload_2009048(2009048);" />для умного дома</label>, <label for="introa_cbox_tag_10_2009048"><input type="checkbox" id="introa_cbox_tag_10_2009048" name="tagArray[]" value="10" onclick="toggleCheckbox('introa_outer_cbox_tag_smartphone_2009048'); ajaxReload_2009048(2009048);" />смартфоны и всё, что связано с ними</label>, <label for="introa_cbox_tag_25_2009048"><input type="checkbox" id="introa_cbox_tag_25_2009048" name="tagArray[]" value="25" onclick="ajaxReload_2009048(2009048);" />умные часы</label>, <label for="introa_cbox_tag_77_2009048"><input type="checkbox" id="introa_cbox_tag_77_2009048" name="tagArray[]" value="77" onclick="ajaxReload_2009048(2009048);" />Софт</label>, <label for="introa_cbox_tag_12_2009048"><input type="checkbox" id="introa_cbox_tag_12_2009048" name="tagArray[]" value="12" onclick="ajaxReload_2009048(2009048);" />хранение данных</label>, <label for="introa_cbox_tag_11_2009048"><input type="checkbox" id="introa_cbox_tag_11_2009048" name="tagArray[]" value="11" onclick="toggleCheckbox('introa_outer_cbox_tag_tablet_2009048'); ajaxReload_2009048(2009048);" />планшеты</label>, <label for="introa_cbox_tag_153_2009048"><input type="checkbox" id="introa_cbox_tag_153_2009048" name="tagArray[]" value="153" onclick="ajaxReload_2009048(2009048);" />ThinkPad</label>, <label for="introa_cbox_tag_128_2009048"><input type="checkbox" id="introa_cbox_tag_128_2009048" name="tagArray[]" value="128" onclick="ajaxReload_2009048(2009048);" />Thunderbolt</label>, <label for="introa_cbox_tag_162_2009048"><input type="checkbox" id="introa_cbox_tag_162_2009048" name="tagArray[]" value="162" onclick="ajaxReload_2009048(2009048);" />Tiger Lake</label>, <label for="introa_cbox_tag_22_2009048"><input type="checkbox" id="introa_cbox_tag_22_2009048" name="tagArray[]" value="22" onclick="ajaxReload_2009048(2009048);" />сенсорный</label>, <label for="introa_cbox_tag_1_2009048"><input type="checkbox" id="introa_cbox_tag_1_2009048" name="tagArray[]" value="1" onclick="ajaxReload_2009048(2009048);" />ультрабуки</label>, <label for="introa_cbox_tag_78_2009048"><input type="checkbox" id="introa_cbox_tag_78_2009048" name="tagArray[]" value="78" onclick="ajaxReload_2009048(2009048);" />про VR и AR</label>, <label for="introa_cbox_tag_75_2009048"><input type="checkbox" id="introa_cbox_tag_75_2009048" name="tagArray[]" value="75" onclick="ajaxReload_2009048(2009048);" />носимая электроника</label>, <label for="introa_cbox_tag_9_2009048"><input type="checkbox" id="introa_cbox_tag_9_2009048" name="tagArray[]" value="9" onclick="ajaxReload_2009048(2009048);" />Windows</label>, <label for="introa_cbox_tag_30_2009048"><input type="checkbox" id="introa_cbox_tag_30_2009048" name="tagArray[]" value="30" onclick="ajaxReload_2009048(2009048);" />рабочие станции</label>, <label for="introa_cbox_tag_68_2009048"><input type="checkbox" id="introa_cbox_tag_68_2009048" name="tagArray[]" value="68" onclick="ajaxReload_2009048(2009048);" />XPS</label>, <label for="introa_cbox_tag_171_2009048"><input type="checkbox" id="introa_cbox_tag_171_2009048" name="tagArray[]" value="171" onclick="ajaxReload_2009048(2009048);" />Zen 3 (Vermeer)</label></div><div id="introa_cbox_ticker_surround_2009048"><label for="introa_cbox_ticker_2009048"><input type="checkbox" id="introa_cbox_ticker_2009048" name="ticker" value="" onclick="toggleCheckbox('introa_outer_cbox_ticker_2009048'); ajaxReload_2009048(2009048);" />NSFW</label></div>&nbsp;<input type="text" size="15" name="introa_search_title" id="introa_search_title_2009048" value="" /> <input type="submit" value="поиск" onclick="ajaxReload_2009048(2009048,0); return false;" /></form><div id="introa_content_2009048" class="introa_content"><script type="text/javascript">ajaxReload_2009048(2009048,0);</script><div style="height:100px;width:10px;"></div></div></div></div>
</div>



<div class="tx-nbc2fe-incontent-column">
<div class="nbc-right-float nbc-right-float-inline"><div id='div-gpt-ad-1414573626553-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414573626553-5'); });
</script>
</div></div>
</div>

<div class="tx-nbc2fe-pi1">

<div class="tx-nbc2fe-relatedarticles">

</div>

</div>
</div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/1/7/csm_arjun_krishna_photo_848b704f8a.jpg 1x, fileadmin/_processed_/1/7/csm_arjun_krishna_photo_2371df9238.jpg 2x"><img src="fileadmin/_processed_/1/7/csm_arjun_krishna_photo_848b704f8a.jpg" type="image/jpeg" loading="lazy" width="120" height="120" alt="Arjun Krishna Lal"></picture></a></div><div class="j_author"><i>Автор <a href="https://www.notebookcheck.net/Recycled-lithium-ion-batteries-could-last-50-percent-longer-than-new-ones-per-study.578636.0.html">исходного текста</a>:</i> <a href="" class="j_name">Arjun Krishna Lal</a> - Tech Writer <span title="489&nbsp;"> - 489 статей на Notebookcheck</span> c 2019 года</div><div class="j_abstract"></div><div id="nbc2journalist_user_socialmedia" style="text-align:right; color:#999">contact me via: <a href="https://m.facebook.com/arjun.krishnalal">
<svg viewBox="0 0 4267 4267" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="height:1em;fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
<g transform="matrix(4.16667,0,0,4.16667,0,0)">
<path d="M1024,512C1024,229.23 794.77,0 512,0C229.23,0 0,229.23 0,512C0,767.554 187.231,979.37 432,1017.78L432,660L302,660L302,512L432,512L432,399.2C432,270.88 508.438,200 625.39,200C681.407,200 740,210 740,210L740,336L675.438,336C611.835,336 592,375.467 592,415.957L592,512L734,512L711.3,660L592,660L592,1017.78C836.769,979.37 1024,767.554 1024,512Z" style="fill:rgb(3,4,4);fill-rule:nonzero;" />
<path d="M711.3,660L734,512L592,512L592,415.957C592,375.467 611.835,336 675.438,336L740,336L740,210C740,210 681.407,200 625.39,200C508.438,200 432,270.88 432,399.2L432,512L302,512L302,660L432,660L432,1017.78C458.067,1021.87 484.784,1024 512,1024C539.216,1024 565.933,1021.87 592,1017.78L592,660L711.3,660Z" style="fill:white;fill-rule:nonzero;" />
</g>
</svg> Facebook</a>, <a href="http://linkedin.com/in/arjunkrishnalal"><svg viewBox="0 0 22 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="height:1em"><g transform="matrix(1,0,0,1,-61.8,0)"><path d="M81.3,0L63.4,0C62.6,0 61.9,0.7 61.8,1.5L61.8,19.5C61.8,20.3 62.5,21 63.4,21L81.3,21C82.1,21 82.8,20.3 82.9,19.5L82.9,1.5C82.9,0.7 82.2,0 81.3,0ZM68.1,17.9L65,17.9L65,7.9L68.1,7.9L68.1,17.9ZM66.5,6.5C65.5,6.5 64.7,5.7 64.7,4.7C64.7,3.7 65.5,2.9 66.5,2.9C67.5,2.9 68.3,3.7 68.3,4.7C68.3,5.7 67.5,6.5 66.5,6.5ZM79.8,17.9L76.7,17.9L76.7,13C76.7,11.8 76.7,10.3 75.1,10.3C73.5,10.3 73.2,11.6 73.2,12.9L73.2,17.9L70.1,17.9L70.1,7.9L73.1,7.9L73.1,9.3C73.7,8.3 74.8,7.6 76,7.7C79.2,7.7 79.7,9.8 79.7,12.5L79.8,17.9Z" style="fill-rule:nonzero;" /></g></svg> LinkedIn</a></div></div><div itemscope itemtype="http://schema.org/Person" id="author" class="nbc_rightbox journalist_bottom"><div><a href=""><picture><source srcset="fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_3876f5a525.jpg 1x, fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_25f2c85e39.jpg 2x"><img src="fileadmin/_processed_/5/a/csm_Anton_Avdyushkin_profile_picture_august_2021_ru_3876f5a525.jpg" type="image/jpeg" loading="lazy" width="120" height="120" alt="Anton Avdyushkin"></picture></a></div><div class="j_author"><i>Автор перевода:</i> <a href="" class="j_name">Anton Avdyushkin</a> - Редактор русскоязычной версии Notebookcheck <span title="2528&nbsp;"> - 2528 статей на Notebookcheck</span> c 2018 года</div><div class="j_abstract">Мой карьерный путь начался в салоне по продаже ноутбуков, а спустя пару лет я уже занимался их ремонтом в авторизованном сервисном центре, проводя долгие вечера за паяльной станцией. Я - сторонник научного прогресса, потому сейчас, годы спустя, пишу про мобильные технологии, посвящая свободное время игровому миру, конференциям и событиям, помогающим мне расти профессионально. На отдыхе люблю читать фантастику - она помогает заглянуть в будущее.</div></div><div class="tx-nbc2fe-pi1">
<div class="socialarea"><div class="socialarea_introtext">Этот важный материал точно понравится твоим друзьям в социальных сетях!</div><a class="socialarea_facebook" href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.notebookcheck-ru.com%2FLitii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html&amp;t=%D0%9B%D0%B8%D1%82%D0%B8%D0%B9-%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8+%D0%B8%D0%B7+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BD%D0%B0+50%25+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D0%B5%D0%B5+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85" target="_BLANK" title="Click to share this post on Facebook"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 266.893 266.895" enable-background="new 0 0 266.893 266.895" xml:space="preserve">
<path id="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.895h-38.515V98.777c0-11.261,3.127-18.935,19.275-18.935  l20.596-0.009V45.045c-3.562-0.474-15.788-1.533-30.012-1.533c-29.695,0-50.025,18.126-50.025,51.413v28.684h-33.585v38.895h33.585  v99.803H182.409z" />
</svg></a> <a class="socialarea_twitter" href="https://twitter.com/intent/tweet?text=%D0%9B%D0%B8%D1%82%D0%B8%D0%B9-%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8+%D0%B8%D0%B7+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BD%D0%B0+50%25+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D0%B5%D0%B5+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85&amp;url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FLitii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" target="_BLANK" title="Click to share this post on Twitter"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="24px" version="1.1" viewBox="0 0 56.693 56.693" width="24px" xml:space="preserve"><path fill="white" d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" /></svg></a> <a class="socialarea_reddit" href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FLitii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html&title=%D0%9B%D0%B8%D1%82%D0%B8%D0%B9-%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8+%D0%B8%D0%B7+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BD%D0%B0+50%25+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D0%B5%D0%B5+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85" target="_BLANK" title="Click to share this post on Reddit"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><circle fill="#FF4500" cx="10" cy="10" r="10"></circle><path fill="#FFF" d="M16.67,10A1.46,1.46,0,0,0,14.2,9a7.12,7.12,0,0,0-3.85-1.23L11,4.65,13.14,5.1a1,1,0,1,0,.13-0.61L10.82,4a0.31,0.31,0,0,0-.37.24L9.71,7.71a7.14,7.14,0,0,0-3.9,1.23A1.46,1.46,0,1,0,4.2,11.33a2.87,2.87,0,0,0,0,.44c0,2.24,2.61,4.06,5.83,4.06s5.83-1.82,5.83-4.06a2.87,2.87,0,0,0,0-.44A1.46,1.46,0,0,0,16.67,10Zm-10,1a1,1,0,1,1,1,1A1,1,0,0,1,6.67,11Zm5.81,2.75a3.84,3.84,0,0,1-2.47.77,3.84,3.84,0,0,1-2.47-.77,0.27,0.27,0,0,1,.38-0.38A3.27,3.27,0,0,0,10,14a3.28,3.28,0,0,0,2.09-.61A0.27,0.27,0,1,1,12.48,13.79Zm-0.18-1.71a1,1,0,1,1,1-1A1,1,0,0,1,12.29,12.08Z"></path></g></svg></a> <a class="socialarea_pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FLitii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" target="_BLANK" title="Read later with Pocket"><svg class="share_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path style=" " d="M 7 5 C 5.355469 5 4 6.355469 4 8 L 4 15 C 4 21.617188 9.382813 27 16 27 C 22.617188 27 28 21.617188 28 15 L 28 8 C 28 6.355469 26.644531 5 25 5 Z M 7 7 L 25 7 C 25.566406 7 26 7.433594 26 8 L 26 15 C 26 20.535156 21.535156 25 16 25 C 10.464844 25 6 20.535156 6 15 L 6 8 C 6 7.433594 6.433594 7 7 7 Z M 10.65625 11.40625 C 10.273438 11.40625 9.886719 11.582031 9.59375 11.875 C 9.007813 12.460938 9.007813 13.382813 9.59375 13.96875 L 15 19.375 C 15.28125 19.65625 15.664063 19.8125 16.0625 19.8125 C 16.460938 19.8125 16.84375 19.65625 17.125 19.375 L 22.40625 14.125 C 22.992188 13.539063 22.992188 12.585938 22.40625 12 C 21.820313 11.414063 20.867188 11.414063 20.28125 12 L 16.0625 16.21875 L 11.71875 11.875 C 11.425781 11.582031 11.039063 11.40625 10.65625 11.40625 Z "></path></svg></a> <a class="socialarea_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%D0%9B%D0%B8%D1%82%D0%B8%D0%B9-%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8+%D0%B8%D0%B7+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%BD%D0%B0+50%25+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D0%B2%D0%B5%D1%87%D0%BD%D0%B5%D0%B5+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%D1%85&url=http%3A%2F%2Fwww.notebookcheck-ru.com%2FLitii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html" target="_BLANK" title="Share on Flipboard"><svg class="logo" width="40" height="40" viewBox="0 0 100 100"><g id="Page-1" stroke="none" fill="none"><g id="Flipboard_01_Lockup" fill="#F52828"><path d="M0,0 L0,100 L100,100 L100,0 L0,0 Z M80,40 L60,40 L60,60 L40,60 L40,80 L20,80 L20,20 L80,20 L80,40 Z" id="Shape"></path></g></g></svg></a> <a class="socialarea_pocket" href="/cdn-cgi/l/email-protection#bbcfdec8cffbcfdec8cf95d8d4d684c8ced9d1ded8cf869eff8b9e82f99eff8b9ef9839eff8a9e83899eff8b9ef9839eff8b9ef982969eff8b9ef9839eff8b9ef9fe9eff8b9ef9ff9eff8b9ef9ff9eff8a9e83f99eff8b9ef98e9e898b9eff8b9ef98a9eff8b9ef98b9eff8a9e83899eff8b9ef98b9eff8a9e838b9eff8b9ef98e9eff8b9ef9839e898b9eff8b9ef9839eff8b9ef98c9e898b9eff8b9ef9fd9eff8b9ef98e9eff8a9e838b9eff8b9ef98e9eff8a9e838b9eff8b9ef98b9eff8b9ef98a9eff8b9ef9fe9eff8a9e83899eff8b9ef98b9eff8b9ef9ff9eff8b9ef9ff9eff8a9e83f99eff8a9e838e9e898b9eff8b9ef9f89eff8b9ef98b9eff8a9e83899eff8b9ef98e9eff8a9e838b9eff8b9ef9839eff8b9ef98b9eff8b9ef9f99eff8b9ef9fe9eff8b9ef9899e898b9eff8b9ef9fe9eff8b9ef9fa9eff8b9ef98b9eff8b9ef98c9eff8b9ef98b9eff8b9ef9f99eff8b9ef9839eff8a9e838a9eff8a9e83f89e898b9eff8b9ef9ff9eff8b9ef98b9e898b8e8b9e898e9e898b9eff8b9ef98f9eff8b9ef9fe9eff8b9ef9f99eff8b9ef9889eff8b9ef9fe9eff8b9ef9899eff8b9ef98e9eff8a9e838c9eff8b9ef9ff9eff8b9ef98e9eff8b9ef98e9e898b9eff8b9ef9fe9eff8b9ef98a9eff8a9e83f99eff8a9e838c9eff8b9ef9ff9eff8a9e83f99eff8a9e838e9dd9d4dfc286f5d4cfded9d4d4d0d8d3ded8d0819b9eff8b9e82f99eff8b9ef9839eff8a9e83899eff8b9ef9839eff8b9ef982969eff8b9ef9839eff8b9ef9fe9eff8b9ef9ff9eff8b9ef9ff9eff8a9e83f99eff8b9ef98e9e898b9eff8b9ef98a9eff8b9ef98b9eff8a9e83899eff8b9ef98b9eff8a9e838b9eff8b9ef98e9eff8b9ef9839e898b9eff8b9ef9839eff8b9ef98c9e898b9eff8b9ef9fd9eff8b9ef98e9eff8a9e838b9eff8b9ef98e9eff8a9e838b9eff8b9ef98b9eff8b9ef98a9eff8b9ef9fe9eff8a9e83899eff8b9ef98b9eff8b9ef9ff9eff8b9ef9ff9eff8a9e83f99eff8a9e838e9e898b9eff8b9ef9f89eff8b9ef98b9eff8a9e83899eff8b9ef98e9eff8a9e838b9eff8b9ef9839eff8b9ef98b9eff8b9ef9f99eff8b9ef9fe9eff8b9ef9899e898b9eff8b9ef9fe9eff8b9ef9fa9eff8b9ef98b9eff8b9ef98c9eff8b9ef98b9eff8b9ef9f99eff8b9ef9839eff8a9e838a9eff8a9e83f89e898b9eff8b9ef9ff9eff8b9ef98b9e898b8e8b9e898e9e898b9eff8b9ef98f9eff8b9ef9fe9eff8b9ef9f99eff8b9ef9889eff8b9ef9fe9eff8b9ef9899eff8b9ef98e9eff8a9e838c9eff8b9ef9ff9eff8b9ef98e9eff8b9ef98e9e898b9eff8b9ef9fe9eff8b9ef98a9eff8a9e83f99eff8a9e838c9eff8b9ef9ff9eff8a9e83f99eff8a9e838e9e8bfad3cfcfcb9e88fa9e89fd9e89fdcccccc95d5d4cfded9d4d4d0d8d3ded8d096c9ce95d8d4d69e89fdf7d2cfd2d296d2d4d5d5c2de96d9dacfdac9ded296d2c196cbdec9dec9dad9d4cfdad5d5c2d0d396d6dacfdec9d2dad7d4cd96d4d0dac1dad7d2c896d5da968e8b96dfd4d7dcd4cdded8d3d5dede96d4d9c2d8d3d5c2d0d3958e8c838c8b8c958b95d3cfd6d7" target="_BLANK" title="Email current page"><svg class="socialarea_mail" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin" viewBox="0 0 32.03 20"><path fill="#999" d="M0,0V20H32V0ZM16,14.46,0,3.59V1L16,11.77,32,1l0,2.59" transform="translate(0.03)"></path></svg></a></div>
</div>
</div>
</div>
<div id="nbc_belowcontent"><div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var disqus_config = function () {
this.page.url = "https://www.notebookcheck-ru.com/Litii-ionnye-batarei-iz-pererabotannykh-materialov-okazalis-na-50-dolgovechnee-obychnykh.578707.0.html";  
this.page.identifier = 578707; 
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://notebookcheck.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>'
<div style="padding: 3px; color: rgb(100, 100, 100);">> <a href="Obzory-i-novosti-pro-noutbuki.12908.0.html">Обзоры Ноутбуков, Смартфонов, Планшетов. Тесты и Новости</a> > <a href="Novosti.news.0.html">Новости</a> > <a href="Arkhiv-novostei.45352.0.html">Архив новостей</a> > <a href="Arkhiv-novostei-za-2021-11.577010.0.html">Архив новостей за 2021 11</a> > Литий-ионные батареи из переработанных материалов оказались на 50% долговечнее обычных <br /></div><div style="padding: 3px; color: rgb(100, 100, 100);">Arjun Krishna Lal,&nbsp;2021-11-12&nbsp;(Update:&nbsp;2021-11-12)</div><div id="adngin-Video_Outstream-0"></div><div id="adngin-Bottom_Leaderboard-0"></div>
<div id='div-gpt-ad-1414573626553-3' style='text-align:center;margin:5px 0'>
</div></div>
</div>
<br style="clear: both" />
<span>&nbsp;</span>
</div>
<div id="nbc_bottombar"><div id="footer"><a href="http://www.notebookcheck.com/">Deutsch</a> |
<a href="http://www.notebookcheck.net/">English</a> |
<a href="http://www.notebookcheck.org/">Español</a> |
<a href="http://www.notebookcheck.biz/">Français</a> |
<a href="http://www.notebookcheck.it/">Italiano</a> |
<a href="http://www.notebookcheck.nl/">Nederlands</a> |
<a href="http://www.notebookcheck.pl/">Polski</a> |
<a href="http://www.notebookcheck.info/">Português</a> |
<a href="http://www.notebookcheck-ru.com/">Русский</a> |
<a href="http://www.notebookcheck-tr.com/">Türkçe</a> |
<a href="http://www.notebookcheck.se/">Svenska</a><span id="ccpa" style="display:none;color:#999;font-size:0.8em;cursor:pointer"> | Do not share my personal information</span><span style="font-size:0.7em;color:#bbb"> |&nbsp;14:47 12.11</span><div id='div-gpt-ad-1414573626553-13' style='text-align:center;margin-top:10px'>
</div><script src="/fileadmin/templates/js/nbc-adv.js?dfp=23&v=4&ad_url=http"></script><script>var ab_cl = new XMLHttpRequest();</script><script>
if (!document.getElementById("AAdsspaCe")) {
	var el = document.getElementById("nbc_contentcontainer");
	elChild = document.createElement("div");
	elChild.style.cssText = "border:2px solid #999;padding:2px;font-style:italic;color:#999"; 
	elChild.innerHTML = "Independent journalism is made possible by advertising. We show the least amount of ads whenever possible but we intentionally show more ads when an ad-blocker is used. Please, switch off ad blockers and support us!";
	el.insertBefore(elChild, el.firstChild);
	ab_cl.open("GET", "/fileadmin/Sonstiges/amaz_abv4_us_tablet.html?v=4");
	ab_cl.onreadystatechange = function() {
	if (this.readyState == 4 && this.status == 200) {
		elChild2 = document.createElement("div");
		elChild2.style.cssText = "overflow: hidden;";
		elChild2.innerHTML = ab_cl.responseText;
		el.insertBefore(elChild2, el.firstChild);

		elChild3 = document.createElement("div");
		elChild3.style.cssText = "overflow: hidden;";
		elChild3.innerHTML = ab_cl.responseText;
		var el2 = document.getElementById("nbc_bottombar");
		el2.insertBefore(elChild3, el2.firstChild);
	}
	}
	ab_cl.send();
	console.log("a loaded");
} else console.log("AAdsspaCe found");var ab_ubl = true;</script><script>var _0x5a65=['readyState','log','style','cssText','onreadystatechange','ubnotfound','send','undefined','overflow: hidden;','/fileadmin/Sonstiges/amaz_abv4_us_tablet.html?v=4','open','responseText','status','div','GET','createElement','querySelectorAll','firstChild'];(function(_0x4ec9e9,_0x5a65a2){var _0x44e5f9=function(_0x430d56){while(--_0x430d56){_0x4ec9e9['push'](_0x4ec9e9['shift']());}};_0x44e5f9(++_0x5a65a2);}(_0x5a65,0x1af));var _0x44e5=function(_0x4ec9e9,_0x5a65a2){_0x4ec9e9=_0x4ec9e9-0x0;var _0x44e5f9=_0x5a65[_0x4ec9e9];return _0x44e5f9;};if(typeof ab_ubl!==_0x44e5('0x8'))console['log'](_0x44e5('0x6'));else console[_0x44e5('0x2')]('ubtest'),ab_cl[_0x44e5('0xb')](_0x44e5('0xf'),_0x44e5('0xa')),ab_cl[_0x44e5('0x5')]=function(){if(this[_0x44e5('0x1')]==0x4&&this[_0x44e5('0xd')]==0xc8){var _0x3fe235=document[_0x44e5('0x11')]('p')[0x0];elChild2=document[_0x44e5('0x10')](_0x44e5('0xe')),elChild2[_0x44e5('0x3')][_0x44e5('0x4')]=_0x44e5('0x9'),elChild2['innerHTML']=ab_cl[_0x44e5('0xc')],_0x3fe235['insertBefore'](elChild2,_0x3fe235[_0x44e5('0x0')]);}},ab_cl[_0x44e5('0x7')]();</script></div></div>
</div>
</body>
</html>
<!--[if IE 3]><span>S12.11.21 14:47</span><![endif]-->